<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Morte notaio Paderni, il direttore del 118: &quot;Intervento nei tempi giusti&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Nessun ritardo secondo il direttore del 118 di Messina, Domenico Runci, sul caso specifico dell'intervento sabato sera, a casa del noto professionista messinese..." />
<meta name="news_keywords" content="118 messina, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/video/cronaca/2022/01/24/morte-notaio-paderni-il-direttore-del-118-intervento-nei-tempi-giusti-44b36f05-85f8-48dc-a1de-2f7afc6c9e56/" }, "headline":"Morte notaio Paderni, il direttore del 118: &quot;Intervento nei tempi giusti&quot;", "author":{ "@type":"Person", "name":"Marina Bottari" ,"url":"https://gazzettadelsud.it/autori/marina-bottari/" }, "dateCreated":"2022-01-24 14:19:13", "datePublished":"2022-01-24 14:19:13", "dateModified":"2022-01-24 14:19:13", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/11/Schermata-2021-11-12-alle-13.57.18-625x350.png", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Morte notaio Paderni, il direttore del 118: &quot;Intervento nei tempi giusti&quot;", "description": "Nessun ritardo secondo il direttore del 118 di Messina, Domenico Runci, sul caso specifico dell'intervento sabato...", "thumbnailUrl": "https://gsud.cdn-immedia.net/video-repository-preview/118-ax-bottari-24-01-22-8848358390.jpg", "uploadDate": "2022-01-24T14:00:03+01:00", "duration": "PT02M37S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/118-ax-bottari-24-01-22-8848358390.mp4", "embedUrl": "https://messina.gazzettadelsud.it/embed/014e5ba8-5a96-4888-bfef-0ee0e6a3fa67/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["118 messina"], "articleSection":["Cronaca"], "articleBody":"Nessun ritardo secondo il direttore del 118 di Messina, Domenico Runci, sul caso specifico dell'intervento sabato sera, a casa del noto professionista messinese Paderni, l'ambulanza è arrivata in 23 minuti. Ma il caso è stato l'occasione per ritornare a parlare delle carenze croniche del sistema emergenza urgenza, acuite dalla gestione della pandemia da Covid 19 " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:640"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Morte notaio Paderni, il direttore del 118: &quot;Intervento nei tempi giusti&quot;" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/cronaca/2022/01/24/morte-notaio-paderni-il-direttore-del-118-intervento-nei-tempi-giusti-44b36f05-85f8-48dc-a1de-2f7afc6c9e56/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/11/Schermata-2021-11-12-alle-13.57.18-625x350.png" />
<meta property="og:description" content="Nessun ritardo secondo il direttore del 118 di Messina, Domenico Runci, sul caso specifico dell'intervento sabato sera, a casa del noto professionista messinese..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="118 messina" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Morte notaio Paderni, il direttore del 118: &quot;Intervento nei tempi giusti&quot;" />
<meta name="twitter:description" content="Nessun ritardo secondo il direttore del 118 di Messina, Domenico Runci, sul caso specifico dell'intervento sabato sera, a casa del noto professionista messinese..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/11/Schermata-2021-11-12-alle-13.57.18-625x350.png" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/cronaca/2022/01/24/morte-notaio-paderni-il-direttore-del-118-intervento-nei-tempi-giusti-44b36f05-85f8-48dc-a1de-2f7afc6c9e56/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/cronaca/2022/01/24/morte-notaio-paderni-il-direttore-del-118-intervento-nei-tempi-giusti-44b36f05-85f8-48dc-a1de-2f7afc6c9e56/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/cronaca/2022/01/24/morte-notaio-paderni-il-direttore-del-118-intervento-nei-tempi-giusti-44b36f05-85f8-48dc-a1de-2f7afc6c9e56/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=0e7fd15f13" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=50459b4f69" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/video/cronaca/2022/01/24/morte-notaio-paderni-il-direttore-del-118-intervento-nei-tempi-giusti-44b36f05-85f8-48dc-a1de-2f7afc6c9e56/';
var absolute_url = '/video/cronaca/2022/01/24/morte-notaio-paderni-il-direttore-del-118-intervento-nei-tempi-giusti-44b36f05-85f8-48dc-a1de-2f7afc6c9e56/';
var post_id      = 1438052;
var post_title   = 'Morte notaio Paderni, il direttore del 118: &quot;Intervento nei tempi giusti&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '445948';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 24 Gennaio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/01/24/messina-scuole-e-contagi-i-presidi-non-demordono-64499fa1-3be5-4e70-b6c4-6b68eab49a9c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/scuole-messina-100x75.png" width="100" height="75" 
						alt="Messina, scuole e contagi: i presidi non demordono" 
						title="Messina, scuole e contagi: i presidi non demordono" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, scuole e contagi: i presidi non demordono</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/terremoto-a-stromboli-scossa-di-magnitudo-3-1-645d55da-8778-4aa8-8a99-bd34b24d36ff/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/terremoto_stromboli-100x75.jpg" width="100" height="75" 
						alt="Terremoto a Stromboli: scossa di magnitudo 3.1" 
						title="Terremoto a Stromboli: scossa di magnitudo 3.1" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto a Stromboli: scossa di magnitudo 3.1</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/01/24/da-oggi-sicilia-in-arancione-ulteriori-restrizioni-per-i-non-vaccinati-9093923f-07a0-4d71-86eb-65b3298e4c07/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/062328650-890991fe-ea6e-4c2e-8397-c9d47a60f880-100x75.jpg" width="100" height="75" 
						alt="Da oggi Sicilia in &quot;arancione&quot;, ulteriori restrizioni per i non vaccinati" 
						title="Da oggi Sicilia in &quot;arancione&quot;, ulteriori restrizioni per i non vaccinati" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da oggi Sicilia in "arancione", ulteriori restrizioni per i non vaccinati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/01/24/autovelox-e-scout-a-messina-i-servizi-attivi-questa-settimana-adca31d7-3f97-46c7-8efd-49c435753126/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/Immagine-2022-01-24-093043-100x75.jpg" width="100" height="75" 
						alt="Autovelox e scout a Messina, i servizi attivi questa settimana" 
						title="Autovelox e scout a Messina, i servizi attivi questa settimana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autovelox e scout a Messina, i servizi attivi questa settimana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/milazzo-bonifica-nella-frazione-di-santa-marina-3ef38d8d-4bde-4504-b50a-84ff7e1ee95c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/bonifica_milazzo-100x75.jpeg" width="100" height="75" 
						alt="Milazzo, bonifica nella frazione di Santa Marina" 
						title="Milazzo, bonifica nella frazione di Santa Marina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milazzo, bonifica nella frazione di Santa Marina</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Morte notaio Paderni, il direttore del 118: &quot;Intervento nei tempi giusti&quot;</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2022-01-24T14:19:00+02:00">
                            24 Gennaio 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Morte notaio Paderni, il direttore del 118: "Intervento nei tempi giusti"<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/marina-bottari/"><span itemprop="name">Marina Bottari</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://messina.gazzettadelsud.it/embed/014e5ba8-5a96-4888-bfef-0ee0e6a3fa67/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>Nessun ritardo secondo il direttore del 118 di Messina, Domenico Runci, sul caso specifico dell'intervento sabato sera, a casa del noto professionista messinese Paderni, l'ambulanza è arrivata in 23 minuti. Ma il caso è stato l'occasione per ritornare a parlare delle carenze croniche del sistema emergenza urgenza, acuite dalla gestione della pandemia da Covid 19</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/"><img src="https://gsud.cdn-immedia.net/2022/01/paderni-118-300x125.jpg" alt="La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;" title="La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/">CODICE BORDEAUX</a>
                                                </h3>                                <h2>
                                                    <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/">La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>

                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/118-messina/">118 messina</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/paderni-118-150x100.jpg" 
				width="150" 
				height="100" 
				title="La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;" 
				alt="La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CODICE BORDEAUX 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">72 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca////-/" data-title="La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/" data-title="La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/" data-title="La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/">La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/23/scontro-frontale-sulla-silana-crotonese-sei-feriti-tre-in-codice-rosso-il-video-dei-vv-ff-42ada80c-f69d-43e4-892b-9170689b2a0a/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Scontro frontale sulla &quot;Silana Crotonese&quot;: sei feriti, tre in codice rosso. Il video dei VV.FF" 
					alt="Scontro frontale sulla &quot;Silana Crotonese&quot;: sei feriti, tre in codice rosso. Il video dei VV.FF" 
					src="https://gsud.cdn-immedia.net/2022/01/WhatsApp-Image-2022-01-23-at-19.55.55-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">47 </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/23/scontro-frontale-sulla-silana-crotonese-sei-feriti-tre-in-codice-rosso-il-video-dei-vv-ff-42ada80c-f69d-43e4-892b-9170689b2a0a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/23/scontro-frontale-sulla-silana-crotonese-sei-feriti-tre-in-codice-rosso-il-video-dei-vv-ff-42ada80c-f69d-43e4-892b-9170689b2a0a/" data-title="Scontro frontale sulla &quot;Silana Crotonese&quot;: sei feriti, tre in codice rosso. Il video dei VV.FF" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/23/scontro-frontale-sulla-silana-crotonese-sei-feriti-tre-in-codice-rosso-il-video-dei-vv-ff-42ada80c-f69d-43e4-892b-9170689b2a0a/" data-title="Scontro frontale sulla &quot;Silana Crotonese&quot;: sei feriti, tre in codice rosso. Il video dei VV.FF" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/23/scontro-frontale-sulla-silana-crotonese-sei-feriti-tre-in-codice-rosso-il-video-dei-vv-ff-42ada80c-f69d-43e4-892b-9170689b2a0a/" data-title="Scontro frontale sulla &quot;Silana Crotonese&quot;: sei feriti, tre in codice rosso. Il video dei VV.FF" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/23/scontro-frontale-sulla-silana-crotonese-sei-feriti-tre-in-codice-rosso-il-video-dei-vv-ff-42ada80c-f69d-43e4-892b-9170689b2a0a/">Scontro frontale sulla &quot;Silana Crotonese&quot;: sei feriti, tre in codice rosso. Il video dei VV.FF</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cultura/2022/01/23/messina-secondo-appuntamento-con-i-soliti-ignoti-ddaf0a49-e83e-4d82-80b2-4d4a2d9b24a1/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Messina, secondo appuntamento con &quot;I soliti ignoti&quot;" 
					alt="Messina, secondo appuntamento con &quot;I soliti ignoti&quot;" 
					src="https://gsud.cdn-immedia.net/2022/01/sdswd-150x100-1642947102.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cultura/2022/01/23/messina-secondo-appuntamento-con-i-soliti-ignoti-ddaf0a49-e83e-4d82-80b2-4d4a2d9b24a1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cultura/2022/01/23/messina-secondo-appuntamento-con-i-soliti-ignoti-ddaf0a49-e83e-4d82-80b2-4d4a2d9b24a1/" data-title="Messina, secondo appuntamento con &quot;I soliti ignoti&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cultura/2022/01/23/messina-secondo-appuntamento-con-i-soliti-ignoti-ddaf0a49-e83e-4d82-80b2-4d4a2d9b24a1/" data-title="Messina, secondo appuntamento con &quot;I soliti ignoti&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cultura/2022/01/23/messina-secondo-appuntamento-con-i-soliti-ignoti-ddaf0a49-e83e-4d82-80b2-4d4a2d9b24a1/" data-title="Messina, secondo appuntamento con &quot;I soliti ignoti&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cultura/2022/01/23/messina-secondo-appuntamento-con-i-soliti-ignoti-ddaf0a49-e83e-4d82-80b2-4d4a2d9b24a1/">Messina, secondo appuntamento con &quot;I soliti ignoti&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2022/01/23/tragedia-a-lorica-recuperate-le-sei-persone-bloccate-dopo-chiusura-impianti-video-98ef838b-1e61-46d0-b80e-6eaf23392d07/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Tragedia a Lorica, recuperate le sei persone bloccate dopo chiusura impianti VIDEO" 
					alt="Tragedia a Lorica, recuperate le sei persone bloccate dopo chiusura impianti VIDEO" 
					src="https://gsud.cdn-immedia.net/2022/01/sdsd-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2022/01/23/tragedia-a-lorica-recuperate-le-sei-persone-bloccate-dopo-chiusura-impianti-video-98ef838b-1e61-46d0-b80e-6eaf23392d07/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2022/01/23/tragedia-a-lorica-recuperate-le-sei-persone-bloccate-dopo-chiusura-impianti-video-98ef838b-1e61-46d0-b80e-6eaf23392d07/" data-title="Tragedia a Lorica, recuperate le sei persone bloccate dopo chiusura impianti VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2022/01/23/tragedia-a-lorica-recuperate-le-sei-persone-bloccate-dopo-chiusura-impianti-video-98ef838b-1e61-46d0-b80e-6eaf23392d07/" data-title="Tragedia a Lorica, recuperate le sei persone bloccate dopo chiusura impianti VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/video/cronaca/2022/01/23/tragedia-a-lorica-recuperate-le-sei-persone-bloccate-dopo-chiusura-impianti-video-98ef838b-1e61-46d0-b80e-6eaf23392d07/" data-title="Tragedia a Lorica, recuperate le sei persone bloccate dopo chiusura impianti VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://cosenza.gazzettadelsud.it/video/cronaca/2022/01/23/tragedia-a-lorica-recuperate-le-sei-persone-bloccate-dopo-chiusura-impianti-video-98ef838b-1e61-46d0-b80e-6eaf23392d07/">Tragedia a Lorica, recuperate le sei persone bloccate dopo chiusura impianti VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/salute/2022/01/23/covid-vaccino-novavax-cosa-sappiamo-del-nuvaxovid-video-0fb8d8fd-dc13-4130-8a5e-1ba89c39f1ca/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Vaccino Novavax anti-Covid: ecco come funziona il Nuvaxovid - VIDEO" 
					alt="Vaccino Novavax anti-Covid: ecco come funziona il Nuvaxovid - VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/12/Novavax-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/salute/" class="categoria salute_txt">
								Salute 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">25 </a>
							<a href="https://gazzettadelsud.it/video/salute/2022/01/23/covid-vaccino-novavax-cosa-sappiamo-del-nuvaxovid-video-0fb8d8fd-dc13-4130-8a5e-1ba89c39f1ca/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/salute/2022/01/23/covid-vaccino-novavax-cosa-sappiamo-del-nuvaxovid-video-0fb8d8fd-dc13-4130-8a5e-1ba89c39f1ca/" data-title="Vaccino Novavax anti-Covid: ecco come funziona il Nuvaxovid - VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/salute/2022/01/23/covid-vaccino-novavax-cosa-sappiamo-del-nuvaxovid-video-0fb8d8fd-dc13-4130-8a5e-1ba89c39f1ca/" data-title="Vaccino Novavax anti-Covid: ecco come funziona il Nuvaxovid - VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/salute/2022/01/23/covid-vaccino-novavax-cosa-sappiamo-del-nuvaxovid-video-0fb8d8fd-dc13-4130-8a5e-1ba89c39f1ca/" data-title="Vaccino Novavax anti-Covid: ecco come funziona il Nuvaxovid - VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/salute/2022/01/23/covid-vaccino-novavax-cosa-sappiamo-del-nuvaxovid-video-0fb8d8fd-dc13-4130-8a5e-1ba89c39f1ca/">Vaccino Novavax anti-Covid: ecco come funziona il Nuvaxovid - VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/i-vigili-del-fuoco-salvano-gabriella-lomoro-la-79enne-di-catanzaro-scomparsa-ieri-video-db25d121-009f-46d9-9184-2a4117bae6a8/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="I vigili del fuoco salvano Gabriella Lomoro la 79enne di Catanzaro scomparsa ieri VIDEO" 
					alt="I vigili del fuoco salvano Gabriella Lomoro la 79enne di Catanzaro scomparsa ieri VIDEO" 
					src="https://gsud.cdn-immedia.net/2022/01/donna-gimigliano-ritrovata-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/i-vigili-del-fuoco-salvano-gabriella-lomoro-la-79enne-di-catanzaro-scomparsa-ieri-video-db25d121-009f-46d9-9184-2a4117bae6a8/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/i-vigili-del-fuoco-salvano-gabriella-lomoro-la-79enne-di-catanzaro-scomparsa-ieri-video-db25d121-009f-46d9-9184-2a4117bae6a8/" data-title="I vigili del fuoco salvano Gabriella Lomoro la 79enne di Catanzaro scomparsa ieri VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/i-vigili-del-fuoco-salvano-gabriella-lomoro-la-79enne-di-catanzaro-scomparsa-ieri-video-db25d121-009f-46d9-9184-2a4117bae6a8/" data-title="I vigili del fuoco salvano Gabriella Lomoro la 79enne di Catanzaro scomparsa ieri VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/i-vigili-del-fuoco-salvano-gabriella-lomoro-la-79enne-di-catanzaro-scomparsa-ieri-video-db25d121-009f-46d9-9184-2a4117bae6a8/" data-title="I vigili del fuoco salvano Gabriella Lomoro la 79enne di Catanzaro scomparsa ieri VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/i-vigili-del-fuoco-salvano-gabriella-lomoro-la-79enne-di-catanzaro-scomparsa-ieri-video-db25d121-009f-46d9-9184-2a4117bae6a8/">I vigili del fuoco salvano Gabriella Lomoro la 79enne di Catanzaro scomparsa ieri VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/anno-giudiziario-a-lamezia-introcaso-la-ndrangheta-sta-aggredendo-i-fondi-del-pnnr-video-e9ccc7d5-736a-40a1-ac87-c0539cd376da/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Anno giudiziario a Lamezia, Introcaso: &quot;La 'ndrangheta sta aggredendo i fondi del PNNR&quot; VIDEO" 
					alt="Anno giudiziario a Lamezia, Introcaso: &quot;La 'ndrangheta sta aggredendo i fondi del PNNR&quot; VIDEO" 
					src="https://gsud.cdn-immedia.net/2022/01/Anno_giudiziario_Catanzaro9-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">105 </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/anno-giudiziario-a-lamezia-introcaso-la-ndrangheta-sta-aggredendo-i-fondi-del-pnnr-video-e9ccc7d5-736a-40a1-ac87-c0539cd376da/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/anno-giudiziario-a-lamezia-introcaso-la-ndrangheta-sta-aggredendo-i-fondi-del-pnnr-video-e9ccc7d5-736a-40a1-ac87-c0539cd376da/" data-title="Anno giudiziario a Lamezia, Introcaso: &quot;La 'ndrangheta sta aggredendo i fondi del PNNR&quot; VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/anno-giudiziario-a-lamezia-introcaso-la-ndrangheta-sta-aggredendo-i-fondi-del-pnnr-video-e9ccc7d5-736a-40a1-ac87-c0539cd376da/" data-title="Anno giudiziario a Lamezia, Introcaso: &quot;La 'ndrangheta sta aggredendo i fondi del PNNR&quot; VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/anno-giudiziario-a-lamezia-introcaso-la-ndrangheta-sta-aggredendo-i-fondi-del-pnnr-video-e9ccc7d5-736a-40a1-ac87-c0539cd376da/" data-title="Anno giudiziario a Lamezia, Introcaso: &quot;La 'ndrangheta sta aggredendo i fondi del PNNR&quot; VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/01/22/anno-giudiziario-a-lamezia-introcaso-la-ndrangheta-sta-aggredendo-i-fondi-del-pnnr-video-e9ccc7d5-736a-40a1-ac87-c0539cd376da/">Anno giudiziario a Lamezia, Introcaso: &quot;La 'ndrangheta sta aggredendo i fondi del PNNR&quot; VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/tragedia-a-messina-stroncato-a-49-anni-da-un-infarto-il-notaio-francesco-paderni-e0d47613-1e82-4526-b281-21eb0929eb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/paderni-100x75-1642935913.jpg"
                	alt="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	title="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/23/messina-il-drammatico-racconto-di-daniela-donne-in-gravidanza-ecco-perche-vaccinarvi-salva-per-miracolo-f3acc035-608b-41b5-b22e-98dc15b4cbab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/mamma-100x75-1642889334.jpg"
                	alt="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	title="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/22/terme-vigliatore-addio-ai-sogni-del-polo-termale-vendute-24-stanze-30e720ce-e0fd-4c92-8d41-10dfbb35b14b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/terme-vigliatore-parco-augusto-100x75.jpg"
                	alt="Terme Vigliatore, addio ai sogni del polo termale: vendute 24 stanze"
                	title="Terme Vigliatore, addio ai sogni del polo termale: vendute 24 stanze"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terme Vigliatore, addio ai sogni del polo termale: vendute 24 stanze</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/la-morte-del-notaio-paderni-ancora-un-altro-ritardo-delle-ambulanze-del-118-b95e3f9a-3707-41fb-a177-7411786123ca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/paderni-118-100x75.jpg"
                	alt="La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;"
                	title="La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte del notaio Paderni: &quot;Ancora un altro ritardo delle ambulanze del 118&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/23/incidente-sulla-a20-messina-palermo-uscita-obbligatoria-a-rometta-fd91cbf8-987f-44c5-b4e6-e30d94937b95/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/69d05c8e-40bc-43bc-a6f4-8459e582b854-100x75.jpg"
                	alt="Caduta calcinacci sulla A20: colpita un'auto, c'&egrave; un ferito. Riaperto dopo ore il tratto tra Rometta e Messina"
                	title="Caduta calcinacci sulla A20: colpita un'auto, c'&egrave; un ferito. Riaperto dopo ore il tratto tra Rometta e Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caduta calcinacci sulla A20: colpita un'auto, c'&egrave; un ferito. Riaperto dopo ore il tratto tra Rometta e Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/tragedia-a-messina-stroncato-a-49-anni-da-un-infarto-il-notaio-francesco-paderni-e0d47613-1e82-4526-b281-21eb0929eb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/paderni-100x75-1642935913.jpg"
                	alt="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	title="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/23/messina-il-drammatico-racconto-di-daniela-donne-in-gravidanza-ecco-perche-vaccinarvi-salva-per-miracolo-f3acc035-608b-41b5-b22e-98dc15b4cbab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/mamma-100x75-1642889334.jpg"
                	alt="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	title="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/22/messina-la-procura-chiede-larresto-del-presunto-killer-eee0a1c9-881e-4be6-a60a-4a04e1424f74/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/WhatsApp-Image-2022-01-02-at-17.35.20-2-1-100x75.jpeg"
                	alt="(Foto Alessio Villari)"
                	title="(Foto Alessio Villari)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il duplice omicidio di Camaro: la Procura chiede l&rsquo;arresto del presunto killer</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/18/medici-no-vax-oggi-lordine-di-messina-ne-sospende-168-a476a163-7f53-4118-be56-a674aecabd55/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/medico-100x75.jpg"
                	alt="Medici no vax, oggi l&rsquo;Ordine di Messina ne sospende 168"
                	title="Medici no vax, oggi l&rsquo;Ordine di Messina ne sospende 168"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Medici no vax, oggi l&rsquo;Ordine di Messina ne sospende 168</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/22/terme-vigliatore-addio-ai-sogni-del-polo-termale-vendute-24-stanze-30e720ce-e0fd-4c92-8d41-10dfbb35b14b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/terme-vigliatore-parco-augusto-100x75.jpg"
                	alt="Terme Vigliatore, addio ai sogni del polo termale: vendute 24 stanze"
                	title="Terme Vigliatore, addio ai sogni del polo termale: vendute 24 stanze"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terme Vigliatore, addio ai sogni del polo termale: vendute 24 stanze</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/09/messina-per-uscire-dallisolamento-basta-un-tampone-rapido-e-non-bisogna-piu-attendere-lusca-b7022314-7f55-4e3f-95f9-a508dcf0ba15/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/11860049_small-100x75.jpg"
                	alt="Messina, per uscire dall'isolamento basta un tampone rapido e non bisogna pi&ugrave; attendere l'Usca"
                	title="Messina, per uscire dall'isolamento basta un tampone rapido e non bisogna pi&ugrave; attendere l'Usca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, per uscire dall'isolamento basta un tampone rapido e non bisogna pi&ugrave; attendere l'Usca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/13/scuola-a-messina-sospesa-lordinanza-del-sindaco-de-luca-si-torna-in-classe-37bcf6e3-c411-4af8-a02c-6382d5918c87/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/scuola-studenti-banchi-100x75.jpg"
                	alt="Scuola a Messina, sospesa l'ordinanza del sindaco De Luca: si torna in classe"
                	title="Scuola a Messina, sospesa l'ordinanza del sindaco De Luca: si torna in classe"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola a Messina, sospesa l'ordinanza del sindaco De Luca: si torna in classe</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/16/scuole-a-messina-pomeriggio-di-follia-i-sindaco-annuncia-la-dad-poi-ci-ripensa-domani-tutti-in-presenza-5cb8d581-9b48-4405-82aa-195a8977a17a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/de-luca-100x75.png"
                	alt="Scuole a Messina, pomeriggio di follia: il sindaco annuncia la dad, poi ci ripensa. Domani tutti in presenza"
                	title="Scuole a Messina, pomeriggio di follia: il sindaco annuncia la dad, poi ci ripensa. Domani tutti in presenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuole a Messina, pomeriggio di follia: il sindaco annuncia la dad, poi ci ripensa. Domani tutti in presenza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/29/dramma-a-furci-siculo-il-medico-le-diceva-si-curi-in-casa-il-covid-uccide-una-donna-di-62-anni-70916feb-dac8-4161-9a7d-5c9df8815c7c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/furci1258-100x75.jpg"
                	alt="Dramma a Furci Siculo, il medico le diceva: &laquo;Si curi in casa&raquo;. Il Covid uccide una donna di 62 anni"
                	title="Dramma a Furci Siculo, il medico le diceva: &laquo;Si curi in casa&raquo;. Il Covid uccide una donna di 62 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dramma a Furci Siculo, il medico le diceva: &laquo;Si curi in casa&raquo;. Il Covid uccide una donna di 62 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/tragedia-a-messina-stroncato-a-49-anni-da-un-infarto-il-notaio-francesco-paderni-e0d47613-1e82-4526-b281-21eb0929eb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/paderni-100x75-1642935913.jpg"
                	alt="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	title="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=64d468814a18653af5bea930b7f60889&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1438052&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '445948', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1438052';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
