<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>L'ultimo saluto a Ylenia. La diretta - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Esequie di Ylenia Bonavera" />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/video/cronaca/2020/12/14/lultimo-saluto-a-ylenia-la-diretta-45281e86-ce57-4601-85a5-b01f2c8c0e6c/" }, "headline":"L'ultimo saluto a Ylenia. La diretta", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-12-14 16:56:45", "datePublished":"2020-12-14 16:56:45", "dateModified":"2020-12-14 16:56:45", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-590x350.jpg", "height":"350", "width":"590" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Esequie di Ylenia Bonavera" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:19"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="L'ultimo saluto a Ylenia. La diretta" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/cronaca/2020/12/14/lultimo-saluto-a-ylenia-la-diretta-45281e86-ce57-4601-85a5-b01f2c8c0e6c/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-590x350.jpg" />
<meta property="og:description" content="Esequie di Ylenia Bonavera" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="L'ultimo saluto a Ylenia. La diretta" />
<meta name="twitter:description" content="Esequie di Ylenia Bonavera" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-590x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/cronaca/2020/12/14/lultimo-saluto-a-ylenia-la-diretta-45281e86-ce57-4601-85a5-b01f2c8c0e6c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/12/14 16:56:00" />
<meta name="EdIdentifier" content="1203847@|IL SALUTO@|0@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/14/lultimo-saluto-a-ylenia-la-diretta-45281e86-ce57-4601-85a5-b01f2c8c0e6c/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/14/lultimo-saluto-a-ylenia-la-diretta-45281e86-ce57-4601-85a5-b01f2c8c0e6c/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=07e181f5e5" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=d8b113f8fa" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/video/cronaca/2020/12/14/lultimo-saluto-a-ylenia-la-diretta-45281e86-ce57-4601-85a5-b01f2c8c0e6c/';
var absolute_url = '/video/cronaca/2020/12/14/lultimo-saluto-a-ylenia-la-diretta-45281e86-ce57-4601-85a5-b01f2c8c0e6c/';
var post_id      = 1203847;
var post_title   = 'L\'ultimo saluto a Ylenia. La diretta';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '987558';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/messina';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Luned&igrave;, 14 Dicembre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/14/due-nuovi-treni-pop-trenitalia-rafforza-le-linee-palermo-messina-e-messina-siracusa-18cdecf5-22e0-420b-89b7-757510daea3c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/Pop1-100x75.jpg" width="100" height="75" 
						alt="Due nuovi treni &quot;Pop&quot;. Trenitalia rafforza le linee Palermo-Messina e Messina-Siracusa" 
						title="Due nuovi treni &quot;Pop&quot;. Trenitalia rafforza le linee Palermo-Messina e Messina-Siracusa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due nuovi treni "Pop". Trenitalia rafforza le linee Palermo-Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/14/primo-morto-per-covid-a-milazzo-addio-a-ciccio-da-rutta-1c3bce41-7828-4c40-9c41-6a2b2d7d688a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/CIC-100x75.jpg" width="100" height="75" 
						alt="Primo morto per Covid a Milazzo, addio a &quot;Ciccio da rutta&quot;" 
						title="Primo morto per Covid a Milazzo, addio a &quot;Ciccio da rutta&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Primo morto per Covid a Milazzo, addio a "Ciccio da rutta"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/13/messina-il-coraggio-della-mamma-di-giulia-lei-adesso-e-in-tante-vite-37dfc0a6-fd69-4b0b-9149-4b67b86ab370/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/mari-100x75.jpg" width="100" height="75" 
						alt="Messina, il coraggio della mamma di Giulia: &quot;Lei adesso è in tante vite&quot;" 
						title="Messina, il coraggio della mamma di Giulia: &quot;Lei adesso è in tante vite&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il coraggio della mamma di Giulia: "Lei adesso è in tante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/13/una-messinese-dietro-gli-spot-ceres-e-buondi-motta-0038abcd-9993-4f32-ad59-3b095fc5fe0f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/milaz-100x75.jpg" width="100" height="75" 
						alt="Una messinese dietro gli spot Ceres e Buondì Motta" 
						title="Una messinese dietro gli spot Ceres e Buondì Motta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una messinese dietro gli spot Ceres e Buondì Motta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/12/13/messaggio-damore-su-cartelloni-pubblicitari-tra-milazzo-e-barcellona-quanti-casi-in-italia-68a864e6-c5c0-432e-a0cd-a97bf9f20fa5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/giulia-100x75-1607878964.jpg" width="100" height="75" 
						alt="Messaggio d'amore su cartelloni pubblicitari tra Milazzo e Barcellona. Quanti casi in Italia" 
						title="Messaggio d'amore su cartelloni pubblicitari tra Milazzo e Barcellona. Quanti casi in Italia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messaggio d'amore su cartelloni pubblicitari tra Milazzo e Barcellona....</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">L'ultimo saluto a Ylenia. La diretta</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2020-12-14T16:56:00+02:00">
                            14 Dicembre 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->L'ultimo saluto a Ylenia. La diretta<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen=""  src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FMdLMessina%2Fvideos%2F866432330809590%2F&show_text=false&width=560" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>Esequie di Ylenia Bonavera</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/economia/2020/12/14/compriamoamessina-lappello-per-sostenere-leconomia-e-il-lavoro-locale-de2079ff-25fa-44a0-b1ec-c530c32ff58f/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="#CompriAMOaMessina, l'appello per sostenere l'economia e il lavoro locale" 
					alt="#CompriAMOaMessina, l'appello per sostenere l'economia e il lavoro locale" 
					src="https://gsud.cdn-immedia.net/2020/12/CAMPAGNA-COMPRAME-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/economia/2020/12/14/compriamoamessina-lappello-per-sostenere-leconomia-e-il-lavoro-locale-de2079ff-25fa-44a0-b1ec-c530c32ff58f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/economia/2020/12/14/compriamoamessina-lappello-per-sostenere-leconomia-e-il-lavoro-locale-de2079ff-25fa-44a0-b1ec-c530c32ff58f/" data-title="#CompriAMOaMessina, l'appello per sostenere l'economia e il lavoro locale" data-description="Cisl, Fondazione &Eacute;bbene e Mcl lanciano una campagna per gli acquisti natalizi sul territorio.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/economia/2020/12/14/compriamoamessina-lappello-per-sostenere-leconomia-e-il-lavoro-locale-de2079ff-25fa-44a0-b1ec-c530c32ff58f/" data-title="#CompriAMOaMessina, l'appello per sostenere l'economia e il lavoro locale" data-description="Cisl, Fondazione &Eacute;bbene e Mcl lanciano una campagna per gli acquisti natalizi sul territorio.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/economia/2020/12/14/compriamoamessina-lappello-per-sostenere-leconomia-e-il-lavoro-locale-de2079ff-25fa-44a0-b1ec-c530c32ff58f/" data-title="#CompriAMOaMessina, l'appello per sostenere l'economia e il lavoro locale" data-description="Cisl, Fondazione &Eacute;bbene e Mcl lanciano una campagna per gli acquisti natalizi sul territorio.">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/economia/2020/12/14/compriamoamessina-lappello-per-sostenere-leconomia-e-il-lavoro-locale-de2079ff-25fa-44a0-b1ec-c530c32ff58f/">#CompriAMOaMessina, l'appello per sostenere l'economia e il lavoro locale</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/ancora-covid-nelle-case-di-riposo-di-messina-il-comune-promette-controlli-9c79bdc3-4fe8-4152-bafb-e7040dcf9c3b/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Ancora Covid nelle case di riposo di Messina, il Comune promette controlli" 
					alt="Ancora Covid nelle case di riposo di Messina, il Comune promette controlli" 
					src="https://gsud.cdn-immedia.net/2020/12/oasi-san-francesco-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">69 </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/ancora-covid-nelle-case-di-riposo-di-messina-il-comune-promette-controlli-9c79bdc3-4fe8-4152-bafb-e7040dcf9c3b/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/ancora-covid-nelle-case-di-riposo-di-messina-il-comune-promette-controlli-9c79bdc3-4fe8-4152-bafb-e7040dcf9c3b/" data-title="Ancora Covid nelle case di riposo di Messina, il Comune promette controlli" data-description="Lenti gli aiuti verso la comunit&agrave; Oasi di S.Francesco dove ieri &egrave; deceduta un'anziana e si registrano diverse difficolt&agrave; nella gestione di un focolaio Covid. L'assessore Calafiore ammette le difficolt&agrave; del sistema e promette controlli sulle residenze per anziani">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/ancora-covid-nelle-case-di-riposo-di-messina-il-comune-promette-controlli-9c79bdc3-4fe8-4152-bafb-e7040dcf9c3b/" data-title="Ancora Covid nelle case di riposo di Messina, il Comune promette controlli" data-description="Lenti gli aiuti verso la comunit&agrave; Oasi di S.Francesco dove ieri &egrave; deceduta un'anziana e si registrano diverse difficolt&agrave; nella gestione di un focolaio Covid. L'assessore Calafiore ammette le difficolt&agrave; del sistema e promette controlli sulle residenze per anziani">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/ancora-covid-nelle-case-di-riposo-di-messina-il-comune-promette-controlli-9c79bdc3-4fe8-4152-bafb-e7040dcf9c3b/" data-title="Ancora Covid nelle case di riposo di Messina, il Comune promette controlli" data-description="Lenti gli aiuti verso la comunit&agrave; Oasi di S.Francesco dove ieri &egrave; deceduta un'anziana e si registrano diverse difficolt&agrave; nella gestione di un focolaio Covid. L'assessore Calafiore ammette le difficolt&agrave; del sistema e promette controlli sulle residenze per anziani">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/ancora-covid-nelle-case-di-riposo-di-messina-il-comune-promette-controlli-9c79bdc3-4fe8-4152-bafb-e7040dcf9c3b/">Ancora Covid nelle case di riposo di Messina, il Comune promette controlli</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cronaca/2020/12/12/il-video-regeni-seguito-dalle-forze-di-sicurezza-egiziane-08955ff0-f8f8-4594-9afe-2e44ed180b3f/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Il video: Regeni seguito dalle forze di sicurezza egiziane" 
					alt="Il video: Regeni seguito dalle forze di sicurezza egiziane" 
					src="https://gsud.cdn-immedia.net/2018/08/6f55bba766f73d13c319ff3a4ff2d723-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cronaca/2020/12/12/il-video-regeni-seguito-dalle-forze-di-sicurezza-egiziane-08955ff0-f8f8-4594-9afe-2e44ed180b3f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2020/12/12/il-video-regeni-seguito-dalle-forze-di-sicurezza-egiziane-08955ff0-f8f8-4594-9afe-2e44ed180b3f/" data-title="Il video: Regeni seguito dalle forze di sicurezza egiziane" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2020/12/12/il-video-regeni-seguito-dalle-forze-di-sicurezza-egiziane-08955ff0-f8f8-4594-9afe-2e44ed180b3f/" data-title="Il video: Regeni seguito dalle forze di sicurezza egiziane" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2020/12/12/il-video-regeni-seguito-dalle-forze-di-sicurezza-egiziane-08955ff0-f8f8-4594-9afe-2e44ed180b3f/" data-title="Il video: Regeni seguito dalle forze di sicurezza egiziane" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cronaca/2020/12/12/il-video-regeni-seguito-dalle-forze-di-sicurezza-egiziane-08955ff0-f8f8-4594-9afe-2e44ed180b3f/">Il video: Regeni seguito dalle forze di sicurezza egiziane</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/il-video-che-emoziona-buone-feste-da-messina-5d15532f-d664-48a2-9519-3fa1930166a6/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Il video che emoziona: buone feste da Messina" 
					alt="Il video che emoziona: buone feste da Messina" 
					src="https://gsud.cdn-immedia.net/2020/12/Luci-su-Messina.00_00_00_00.Immagine001-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">2175 </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/il-video-che-emoziona-buone-feste-da-messina-5d15532f-d664-48a2-9519-3fa1930166a6/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/il-video-che-emoziona-buone-feste-da-messina-5d15532f-d664-48a2-9519-3fa1930166a6/" data-title="Il video che emoziona: buone feste da Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/il-video-che-emoziona-buone-feste-da-messina-5d15532f-d664-48a2-9519-3fa1930166a6/" data-title="Il video che emoziona: buone feste da Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/il-video-che-emoziona-buone-feste-da-messina-5d15532f-d664-48a2-9519-3fa1930166a6/" data-title="Il video che emoziona: buone feste da Messina" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/12/il-video-che-emoziona-buone-feste-da-messina-5d15532f-d664-48a2-9519-3fa1930166a6/">Il video che emoziona: buone feste da Messina</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/mondo/2020/12/11/volocopter-il-primo-servizio-di-taxi-aereo-elettrico-a-singapore-392d97c5-8e75-4ef5-bae0-17c5147e9b43/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Volocopter, il primo servizio di taxi aereo elettrico a Singapore" 
					alt="Volocopter, il primo servizio di taxi aereo elettrico a Singapore" 
					src="https://gsud.cdn-immedia.net/2020/12/volocopter-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/mondo/" class="categoria mondo_txt">
								Mondo 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/mondo/2020/12/11/volocopter-il-primo-servizio-di-taxi-aereo-elettrico-a-singapore-392d97c5-8e75-4ef5-bae0-17c5147e9b43/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/mondo/2020/12/11/volocopter-il-primo-servizio-di-taxi-aereo-elettrico-a-singapore-392d97c5-8e75-4ef5-bae0-17c5147e9b43/" data-title="Volocopter, il primo servizio di taxi aereo elettrico a Singapore" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/mondo/2020/12/11/volocopter-il-primo-servizio-di-taxi-aereo-elettrico-a-singapore-392d97c5-8e75-4ef5-bae0-17c5147e9b43/" data-title="Volocopter, il primo servizio di taxi aereo elettrico a Singapore" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/mondo/2020/12/11/volocopter-il-primo-servizio-di-taxi-aereo-elettrico-a-singapore-392d97c5-8e75-4ef5-bae0-17c5147e9b43/" data-title="Volocopter, il primo servizio di taxi aereo elettrico a Singapore" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/mondo/2020/12/11/volocopter-il-primo-servizio-di-taxi-aereo-elettrico-a-singapore-392d97c5-8e75-4ef5-bae0-17c5147e9b43/">Volocopter, il primo servizio di taxi aereo elettrico a Singapore</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/11/ancora-anziani-positivi-a-messina-si-cercano-strutture-e-posti-letto-a65b1943-2fa5-492d-a7a0-f17e62acf0e7/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Ancora anziani positivi a Messina, si cercano strutture e posti letto" 
					alt="Ancora anziani positivi a Messina, si cercano strutture e posti letto" 
					src="https://gsud.cdn-immedia.net/2020/06/sant8217anna-1984-8220necessario-personale-qualificato-per-anziani-in-fuga-dalle-rsa8221-1140946-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">51 </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/11/ancora-anziani-positivi-a-messina-si-cercano-strutture-e-posti-letto-a65b1943-2fa5-492d-a7a0-f17e62acf0e7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/12/11/ancora-anziani-positivi-a-messina-si-cercano-strutture-e-posti-letto-a65b1943-2fa5-492d-a7a0-f17e62acf0e7/" data-title="Ancora anziani positivi a Messina, si cercano strutture e posti letto" data-description="E' ancora corsa contro il tempo per reperire posti letto sul territorio">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/12/11/ancora-anziani-positivi-a-messina-si-cercano-strutture-e-posti-letto-a65b1943-2fa5-492d-a7a0-f17e62acf0e7/" data-title="Ancora anziani positivi a Messina, si cercano strutture e posti letto" data-description="E' ancora corsa contro il tempo per reperire posti letto sul territorio">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2020/12/11/ancora-anziani-positivi-a-messina-si-cercano-strutture-e-posti-letto-a65b1943-2fa5-492d-a7a0-f17e62acf0e7/" data-title="Ancora anziani positivi a Messina, si cercano strutture e posti letto" data-description="E' ancora corsa contro il tempo per reperire posti letto sul territorio">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/12/11/ancora-anziani-positivi-a-messina-si-cercano-strutture-e-posti-letto-a65b1943-2fa5-492d-a7a0-f17e62acf0e7/">Ancora anziani positivi a Messina, si cercano strutture e posti letto</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=3618d71f3cec2b1034a240d8ee4f3521" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/13/messina-la-raccolta-differenziata-in-centro-e-finalmente-realta-98f59056-224d-498c-981f-1fac42fce3ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/raccolta-differenziata-messina-4-100x75.jpeg"
                	alt="Messina, la raccolta differenziata in centro &egrave; finalmente realt&agrave;"
                	title="Messina, la raccolta differenziata in centro &egrave; finalmente realt&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la raccolta differenziata in centro &egrave; finalmente realt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/14/primo-morto-per-covid-a-milazzo-addio-a-ciccio-da-rutta-1c3bce41-7828-4c40-9c41-6a2b2d7d688a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/CIC-100x75.jpg"
                	alt="Primo morto per Covid a Milazzo, addio a &quot;Ciccio da rutta&quot;"
                	title="Primo morto per Covid a Milazzo, addio a &quot;Ciccio da rutta&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Primo morto per Covid a Milazzo, addio a &quot;Ciccio da rutta&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/13/una-messinese-dietro-gli-spot-ceres-e-buondi-motta-0038abcd-9993-4f32-ad59-3b095fc5fe0f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/milaz-100x75.jpg"
                	alt="Una messinese dietro gli spot Ceres e Buond&igrave; Motta"
                	title="Una messinese dietro gli spot Ceres e Buond&igrave; Motta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Una messinese dietro gli spot Ceres e Buond&igrave; Motta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/13/la-morte-di-ylenia-ce-un-buco-temporale-tra-laccoltellamento-e-larrivo-in-ospedale-cosa-e-accaduto-f0a82191-8ef7-4171-886f-7abac43ac140/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/yle-100x75-1607816842.jpg"
                	alt="La morte di Ylenia, oggi l'ultimo saluto a Messina. Ancora tanti interrogativi senza risposta"
                	title="La morte di Ylenia, oggi l'ultimo saluto a Messina. Ancora tanti interrogativi senza risposta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte di Ylenia, oggi l'ultimo saluto a Messina. Ancora tanti interrogativi senza risposta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/14/messina-cresce-il-focolaio-tra-la-polizia-municipale-ce-anche-un-ricovero-durgenza-71074529-4dd9-454a-9083-f6b4578193e0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/TARKIMG501528-100x75.jpg"
                	alt="Messina, cresce il focolaio tra la polizia municipale: c'&egrave; anche un ricovero"
                	title="Messina, cresce il focolaio tra la polizia municipale: c'&egrave; anche un ricovero"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, cresce il focolaio tra la polizia municipale: c'&egrave; anche un ricovero</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/omicidio-a-catania-uccisa-la-messinese-ylenia-bonavera-sotto-torchio-un-uomo-5fffb80f-9b4a-44eb-a778-08473943887b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-100x75.png"
                	alt="Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo"
                	title="Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/ecco-chi-era-ylenia-bonavera-dalla-difesa-del-fidanzato-alle-ultime-amare-parole-sui-social-1aca5ed6-0397-4d41-b05a-b2221af0ce74/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-100x75.jpg"
                	alt="Ecco chi era Ylenia Bonavera: dalla difesa del fidanzato alle ultime amare parole sui social"
                	title="Ecco chi era Ylenia Bonavera: dalla difesa del fidanzato alle ultime amare parole sui social"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ecco chi era Ylenia Bonavera: dalla difesa del fidanzato alle ultime amare parole sui social</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/messina-lomicidio-di-ylenia-indagini-alla-svolta-un-trans-ascoltato-in-questura-avrebbe-preso-parte-alla-lite-170d12c2-118e-41e9-9d8e-910b4ab7c9ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-1-100x75.jpg"
                	alt="Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione"
                	title="Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: la morte di Ylenia, indagini alla svolta. Il video dell'aggressione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/omicidio-ylenia-bonavera-interrogato-un-uomo-potrebbe-essere-lautore-dell-aggressione-5025ff92-a4e6-4615-9508-a5ce8810d35f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/67ab1e81-4b32-4552-bcdd-209038b72a33-100x75-1607601704.jpg"
                	alt="Omicidio Ylenia Bonavera, interrogato un uomo: potrebbe essere testimone dell'aggressione"
                	title="Omicidio Ylenia Bonavera, interrogato un uomo: potrebbe essere testimone dell'aggressione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio Ylenia Bonavera, interrogato un uomo: potrebbe essere testimone dell'aggressione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/07/non-ce-lha-fatta-la-giovane-investita-a-san-filippo-del-mela-giammoro-piange-giulia-ragini-c5a1aa6e-3885-4b73-84b9-14354c1ec794/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/giulia-ragini-100x75-1607338711.jpg"
                	alt="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	title="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/15/elisa-e-federica-le-gemelle-di-patti-alla-conquista-di-dubai-a3e05fbe-1137-4594-9439-9181dd493f33/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Federica-Elisa-Di-Santo-100x75-1605428525.jpeg"
                	alt="Federica ed Elisa Di Santo"
                	title="Federica ed Elisa Di Santo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Elisa e Federica, le gemelle di Patti alla conquista di Dubai</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/07/non-ce-lha-fatta-la-giovane-investita-a-san-filippo-del-mela-giammoro-piange-giulia-ragini-c5a1aa6e-3885-4b73-84b9-14354c1ec794/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/giulia-ragini-100x75-1607338711.jpg"
                	alt="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	title="Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Non ce l'ha fatta la giovane investita a San Filippo del Mela, Giammoro piange Giulia Ragini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/omicidio-a-catania-uccisa-la-messinese-ylenia-bonavera-sotto-torchio-un-uomo-5fffb80f-9b4a-44eb-a778-08473943887b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-100x75.png"
                	alt="Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo"
                	title="Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Uccisa a Catania la messinese Ylenia Bonavera: sotto torchio un uomo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/01/messina-morto-di-covid-santino-paladino-segretario-generale-della-cisal-03d0a9a7-9609-47f6-913e-5ef566e25fde/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Paladino-100x75.jpg"
                	alt="Santino Paladino"
                	title="Santino Paladino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: morto di Covid Santino Paladino, segretario generale della Cisal</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/10/ecco-chi-era-ylenia-bonavera-dalla-difesa-del-fidanzato-alle-ultime-amare-parole-sui-social-1aca5ed6-0397-4d41-b05a-b2221af0ce74/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ylenia-bonavera-recente-1-100x75.jpg"
                	alt="Ecco chi era Ylenia Bonavera: dalla difesa del fidanzato alle ultime amare parole sui social"
                	title="Ecco chi era Ylenia Bonavera: dalla difesa del fidanzato alle ultime amare parole sui social"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ecco chi era Ylenia Bonavera: dalla difesa del fidanzato alle ultime amare parole sui social</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=820531812a4112506118398574e26db7&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1203847&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '987558', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1203847';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
