<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, la vita da scienziato del dottor Antonino Sottile - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Conserva la residenza nella sua Sicilia e l'iscrizione all'ordine dei medici di Messina . Segno questo dell'attaccamento viscerale alla sua terra di origine. Il..." />
<meta name="news_keywords" content="Messina, Società"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:11"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, la vita da scienziato del dottor Antonino Sottile" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/societa/2022/12/11/messina-la-vita-da-scienziato-del-dottor-antonino-sottile-a192b612-731d-429f-bc10-66960aae87c7/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/12/storia-benassai-625x350-1670707494.jpg" />
<meta property="og:description" content="Conserva la residenza nella sua Sicilia e l'iscrizione all'ordine dei medici di Messina . Segno questo dell'attaccamento viscerale alla sua terra di origine. Il..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, la vita da scienziato del dottor Antonino Sottile" />
<meta name="twitter:description" content="Conserva la residenza nella sua Sicilia e l'iscrizione all'ordine dei medici di Messina . Segno questo dell'attaccamento viscerale alla sua terra di origine. Il..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/12/storia-benassai-625x350-1670707494.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/societa/2022/12/11/messina-la-vita-da-scienziato-del-dottor-antonino-sottile-a192b612-731d-429f-bc10-66960aae87c7/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/societa/2022/12/11/messina-la-vita-da-scienziato-del-dottor-antonino-sottile-a192b612-731d-429f-bc10-66960aae87c7/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/societa/2022/12/11/messina-la-vita-da-scienziato-del-dottor-antonino-sottile-a192b612-731d-429f-bc10-66960aae87c7/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=88362e4fc2" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=2aa26c9604" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/societa/2022/12/11/messina-la-vita-da-scienziato-del-dottor-antonino-sottile-a192b612-731d-429f-bc10-66960aae87c7/';
var absolute_url = '/articoli/societa/2022/12/11/messina-la-vita-da-scienziato-del-dottor-antonino-sottile-a192b612-731d-429f-bc10-66960aae87c7/';
var post_id      = 1626265;
var post_title   = 'Messina, la vita da scienziato del dottor Antonino Sottile';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '611947';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://messina.gazzettadelsud.it/upload/assets/rss/producer-messina-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 11 Dicembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/12/10/fontana-orione-di-messina-interventi-propedeutici-cc5db971-d2d5-4302-bc10-f5d824731e06/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/messina-fontana-orione-100x75.jpg" width="100" height="75" 
						alt="Fontana Orione di Messina: interventi propedeutici" 
						title="Fontana Orione di Messina: interventi propedeutici" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fontana Orione di Messina: interventi propedeutici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/10/messina-guasto-allimpianto-idrico-torrerossa-distribuzione-dellacqua-ridotta-in-alcune-zone-a4c568cc-bc2f-4ec0-a3c4-9d05cf8ffc07/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/Perdita-acqua-amam-Messina-100x75.jpg" width="100" height="75" 
						alt="Messina, guasto all'impianto idrico &quot;Torrerossa&quot;: distribuzione dell'acqua ridotta in alcune zone" 
						title="Messina, guasto all'impianto idrico &quot;Torrerossa&quot;: distribuzione dell'acqua ridotta in alcune zone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, guasto all'impianto idrico "Torrerossa": distribuzione dell'acqua...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/10/santagata-militello-paura-per-un-grosso-palo-dellilluminazione-piegato-dal-forte-vento-388b7487-ed89-4219-bf28-bbed6025de76/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/Sant-Agata-Militello-palo-piegato-100x75.jpeg" width="100" height="75" 
						alt="Sant'Agata Militello, paura per un grosso palo dell'illuminazione piegato dal forte vento" 
						title="Sant'Agata Militello, paura per un grosso palo dell'illuminazione piegato dal forte vento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Agata Militello, paura per un grosso palo dell'illuminazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/editoriali/2022/12/10/isola-pedonale-a-messina-la-dittatura-motorizzata-aaed65d1-1ad9-4f55-96f4-a21527df7f88/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/messina-isola-pedonale-2-100x75.jpg" width="100" height="75" 
						alt="L'isola pedonale a Messina e la dittatura motorizzata" 
						title="L'isola pedonale a Messina e la dittatura motorizzata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'isola pedonale a Messina e la dittatura motorizzata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/12/10/messina-cera-una-volta-lisola-pedonale-a935af95-4096-4b57-bb94-e94410cd925e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/messina-via-dei-mille-100x75.jpg" width="100" height="75" 
						alt="Messina, c'era una volta l'isola pedonale di Via dei Mille" 
						title="Messina, c'era una volta l'isola pedonale di Via dei Mille" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, c'era una volta l'isola pedonale di Via dei Mille</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/12/10/messina-bilancio-ok-tutto-pronto-per-i-concorsi-fa184f13-d72f-48b9-aaef-e989d902945d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/messina-consiglio-comunale-100x75.jpg" width="100" height="75" 
						alt="Messina, bilancio ok. Tutto pronto per i concorsi" 
						title="Messina, bilancio ok. Tutto pronto per i concorsi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, bilancio ok. Tutto pronto per i concorsi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/10/messina-annullo-postale-dedicato-al-centro-neurolesi-bonino-pulejo-30-anni-al-servizio-della-collettivita-9d672751-011b-4250-855e-4bde0d44770e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/lino-100x75.jpg" width="100" height="75" 
						alt="Messina, annullo postale dedicato al Centro Neurolesi Bonino-Pulejo: &quot;30 anni al servizio della collettività&quot;" 
						title="Messina, annullo postale dedicato al Centro Neurolesi Bonino-Pulejo: &quot;30 anni al servizio della collettività&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, annullo postale dedicato al Centro Neurolesi Bonino-Pulejo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/12/10/compensi-aumentati-a-messina-un-caso-aperto-4974cfa5-e8b8-49c6-8e10-d44843d10346/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Palazzo-Zanca-100x75.jpg" width="100" height="75" 
						alt="Compensi aumentati a Messina, un caso aperto" 
						title="Compensi aumentati a Messina, un caso aperto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Compensi aumentati a Messina, un caso aperto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/12/10/messina-la-stazione-centrale-di-harry-potter-cibo-musica-ed-esposizioni-fino-a-domenica-ad699837-0d79-4999-9510-a64cffbc8a27/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/stazione-centrale-messina-harry-potter-17-100x75.jpeg" width="100" height="75" 
						alt="Messina, la stazione centrale di... Harry Potter. Tutti gli eventi di oggi e domani" 
						title="Messina, la stazione centrale di... Harry Potter. Tutti gli eventi di oggi e domani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, la stazione centrale di... Harry Potter. Tutti gli eventi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, la vita da scienziato del dottor Antonino Sottile</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		LE STORIE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, la vita da scienziato del dottor Antonino Sottile</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/claudia-benassai/"><span itemprop="name">Claudia Benassai</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-11T03:33:00+02:00">11 Dicembre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/12/storia-benassai.jpg" class="zoom_foto" title="" data-sub-html="<h4>11 Dicembre 2022</h4><h3>Messina, la vita da scienziato del dottor Antonino Sottile</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/societa/2022/12/11/messina-la-vita-da-scienziato-del-dottor-antonino-sottile-a192b612-731d-429f-bc10-66960aae87c7/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/societa/2022/12/11/messina-la-vita-da-scienziato-del-dottor-antonino-sottile-a192b612-731d-429f-bc10-66960aae87c7/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/12/storia-benassai-625x350-1670707494.jpg" width="625" height="350" alt="Messina, Società" title="Messina, la vita da scienziato del dottor Antonino Sottile" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Messina, la vita da scienziato del dottor Antonino Sottile"></span>
	</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Conserva la residenza nella sua Sicilia e l'iscrizione all'ordine dei medici di Messina</strong>. Segno questo dell'attaccamento viscerale alla sua terra di origine. <strong>Il cinquantanovenne Antonino Sottile, originario di Terme Vigliatore, è da qualche anno il direttore generale dell’IRCCS di Candiolo</strong>, un centro oncologico di riferimento nazionale e internazionale per la cura e la ricerca nell'ambito delle malattie oncologiche. Ma il suo percorso formativo , come rivendica orgogliosamente, è nato in riva allo Stretto:</p>
<p>«Da sempre – racconta – sono stato un appassionato dei processi che regolano il corpo umano e di ricerca. E non dimentico la passione con la quale studiavo scienze al liceo scientifico Enrico Medi di Barcellona Pozzo di Gotto. <strong>Ero un collezionista di enciclopedie mediche a fascicoli che si vendevano in edicola e che regalavano ad ogni uscita parti del corpo umano</strong>». In casa non c'era nessuno che indossava il camice bianco ma dopo la maturità il giovane Sottile scelse di iscriversi a Medicina e si specializzò in patologia clinica che allora si chiamava patologia generale: « Il Policlinico di Messina – ricorda – e in particolare il laboratorio centralizzato è stato una scuola di vita, di scienza e di medicina. Oltre ad aver imparato i rudimenti della medicina e della scienza ho acquisito anche un' esperienza gestionale impareggiabile. Il tutto sotto la direzione della professoressa Diana Teti. Il laboratorio in quegli anni svolgeva un triplice ruolo: si facevano contemporaneamente attività medica e di ricerca ma considerate le dimensioni importanti, nelle 24 ore si poteva arrivare anche a 1000 prelievi. Era una palestra gestionale impagabile e particolarmente formativa per un giovane medico appassionato anche di gestione. Ricordo con piacere che realizzammo una informatizzazione completa di tutti i settori con un programma “fatto in casa” ma che funzionava benissimo, sotto la direzione del prof. Roberto Ruggeri della facoltà di fisica che insegnava Informatica. In sostanza siamo stati degli antesignani del paperless e della gestione Internet of Things ».</p>
<p><strong>Dopo, però, nonostante i primi passi mossi il dottor Sottile cominciò a interrogarsi sulla sua crescita. Gli anni '90 erano turbolenti a Messina e le prospettive di carriera non erano molto chiare all’orizzonte</strong>: «A malincuore decisi di spostarmi alla ricerca di una nuova situazione lavorativa che mi desse modo di crescere professionalmente sia nel campo della medicina che della gestione. E inizialmente, per 1 anno, approdai a Biella dopo che feci un concorso per dirigente medico». E tanti sono stati gli step fatti all'istituto di Candiolo. Come medico semplice è stato assunto nel 2000. Dopo un crescendo, diventando direttore del Laboratorio Analisi e Struttura Trasfusionale con il progetto particolare di unificare tutti i laboratori presenti in Candiolo e far partire l’attività di raccolta e la manipolazione delle cellule staminali ai fini del trapianto autologo ed allogenico. «Durante questi anni – precisa – ho sviluppato competenze gestionali continuando a studiare e collezionando master. Nel 2013 ho ricevuto la proposta di diventare direttore operativo dell’IRCCS di Candiolo e dopo qualche incertezza iniziale ho deciso di seguire il sogno di occuparmi di “gestione ed organizzazione”. <strong>E tante sono state le soddisfazioni e i traguardi raggiunti</strong>. Negli anni 2013-2017 sono stati realizzati progetti come la completa informatizzazione di tutti i processi dell’Istituto, una nuova Torre della ricerca e dell’assistenza di 9000 mq dove al piano terra è stato creato un nuovo Day hospital-Oncologico che gestisce 250 accessi di pazienti al giorno unitamente ad una farmacia oncologica con robot che preparano le sacche di chemioterapia. Una nuova sala operatoria multimediale, una delle tre tra le più avanzate in Europa.». E nel 2017 è arrivato l’incarico di Direttore Generale con il compito di sviluppare un piano strategico di investimenti da 100 milioni di euro per far divenire Candiolo punto di riferimento oltre che nazionale anche internazionale. Una sfida: «Il consiglio d’amministrazione ha approvato un piano di investimenti che prevede un nuovo edificio per l’oncologia comparata, una nuova biobanca, un nuovo edificio per l’Hospice, la protonterapia, due nuove torri della ricerca, un nuovo edificio per il poliambulatorio e sei “casette” per ospitare utenti extra-regione e giovani ricercatori che ormai vengono a lavorare a Candiolo da tutto il mondo. Attualmente nonostante i rallentamenti per la pandemia l’oncologia comparata è quasi pronta. La bio - banca in fase iniziale e contiamo di concludere il piano entro il 2026».</p>
<p><strong>E il 2022 è stato anche un anno da incorniciare perché si è ottenuta la prestigiosa certificazione internazionale da parte di(OECI)OrganisationEuropeanCancerInstitutecome  “Comprehensive Cancer Center” che mette nero su bianco il fatto che si è di fatto nella top ten dei migliori centri di ricerca in Europa</strong>. E il dottore messinese, forte della sua esperienza, consiglia ai giovani di osare: « Mi sento di dire senza ombra di dubbio – conclude – che bisogna coltivare un sogno. Con impegno, studio e dedizione. Anche nei momenti bui della vita e dell’esperienza lavorativa. E non bisogna cercare scusanti “per non fare” perché sono certo che i sacrifici alla fine pagano sempre. Insomma, meglio fallire avendoci tentato che avere i rimorsi da “vecchio” per non aver osato».</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1626265" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-con-i-fondi-del-masterplan-il-ponte-di-mili-marina-e-le-rampe-dello-svincolo-di-giostra-83a2e220-4215-4ec6-944e-ff466c178f8e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/ponte-mili-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, con i fondi del Masterplan il ponte di Mili marina e le rampe dello svincolo di Giostra" 
				alt="Messina, con i fondi del Masterplan il ponte di Mili marina e le rampe dello svincolo di Giostra" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-con-i-fondi-del-masterplan-il-ponte-di-mili-marina-e-le-rampe-dello-svincolo-di-giostra-83a2e220-4215-4ec6-944e-ff466c178f8e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-con-i-fondi-del-masterplan-il-ponte-di-mili-marina-e-le-rampe-dello-svincolo-di-giostra-83a2e220-4215-4ec6-944e-ff466c178f8e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-con-i-fondi-del-masterplan-il-ponte-di-mili-marina-e-le-rampe-dello-svincolo-di-giostra-83a2e220-4215-4ec6-944e-ff466c178f8e/" data-title="Messina, con i fondi del Masterplan il ponte di Mili marina e le rampe dello svincolo di Giostra" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-con-i-fondi-del-masterplan-il-ponte-di-mili-marina-e-le-rampe-dello-svincolo-di-giostra-83a2e220-4215-4ec6-944e-ff466c178f8e/" data-title="Messina, con i fondi del Masterplan il ponte di Mili marina e le rampe dello svincolo di Giostra" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-con-i-fondi-del-masterplan-il-ponte-di-mili-marina-e-le-rampe-dello-svincolo-di-giostra-83a2e220-4215-4ec6-944e-ff466c178f8e/" data-title="Messina, con i fondi del Masterplan il ponte di Mili marina e le rampe dello svincolo di Giostra" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-con-i-fondi-del-masterplan-il-ponte-di-mili-marina-e-le-rampe-dello-svincolo-di-giostra-83a2e220-4215-4ec6-944e-ff466c178f8e/">Messina, con i fondi del Masterplan il ponte di Mili marina e le rampe dello svincolo di Giostra</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/12/11/il-dipinto-di-alibrandi-nelle-sale-del-mume-tra-acquisto-della-regione-e-comodato-c3ce571b-97f5-48ce-9383-83f358bfee3c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/Madonna-con-Bambino-e-S.-Giovannino-Del-grande-pittore-Girolamo-Alibrandi-150x100-1670103566.jpg" 
				width="150" 
				height="100" 
				title="&quot;Il dipinto di Alibrandi nelle sale del MuMe&quot; tra acquisto della Regione e comodato" 
				alt="&quot;Il dipinto di Alibrandi nelle sale del MuMe&quot; tra acquisto della Regione e comodato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/12/11/il-dipinto-di-alibrandi-nelle-sale-del-mume-tra-acquisto-della-regione-e-comodato-c3ce571b-97f5-48ce-9383-83f358bfee3c/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/12/11/il-dipinto-di-alibrandi-nelle-sale-del-mume-tra-acquisto-della-regione-e-comodato-c3ce571b-97f5-48ce-9383-83f358bfee3c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2022/12/11/il-dipinto-di-alibrandi-nelle-sale-del-mume-tra-acquisto-della-regione-e-comodato-c3ce571b-97f5-48ce-9383-83f358bfee3c/" data-title="&quot;Il dipinto di Alibrandi nelle sale del MuMe&quot; tra acquisto della Regione e comodato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2022/12/11/il-dipinto-di-alibrandi-nelle-sale-del-mume-tra-acquisto-della-regione-e-comodato-c3ce571b-97f5-48ce-9383-83f358bfee3c/" data-title="&quot;Il dipinto di Alibrandi nelle sale del MuMe&quot; tra acquisto della Regione e comodato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2022/12/11/il-dipinto-di-alibrandi-nelle-sale-del-mume-tra-acquisto-della-regione-e-comodato-c3ce571b-97f5-48ce-9383-83f358bfee3c/" data-title="&quot;Il dipinto di Alibrandi nelle sale del MuMe&quot; tra acquisto della Regione e comodato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/12/11/il-dipinto-di-alibrandi-nelle-sale-del-mume-tra-acquisto-della-regione-e-comodato-c3ce571b-97f5-48ce-9383-83f358bfee3c/">&quot;Il dipinto di Alibrandi nelle sale del MuMe&quot; tra acquisto della Regione e comodato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-asilo-nido-moderno-e-green-un-gioiello-a-bordonaro-e9b987b3-e451-45c2-b15f-64eaa67d94b5/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/bordonaro-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, asilo nido moderno e green. Un &ldquo;gioiello&rdquo; a Bordonaro" 
				alt="Messina, asilo nido moderno e green. Un &ldquo;gioiello&rdquo; a Bordonaro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-asilo-nido-moderno-e-green-un-gioiello-a-bordonaro-e9b987b3-e451-45c2-b15f-64eaa67d94b5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-asilo-nido-moderno-e-green-un-gioiello-a-bordonaro-e9b987b3-e451-45c2-b15f-64eaa67d94b5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-asilo-nido-moderno-e-green-un-gioiello-a-bordonaro-e9b987b3-e451-45c2-b15f-64eaa67d94b5/" data-title="Messina, asilo nido moderno e green. Un &ldquo;gioiello&rdquo; a Bordonaro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-asilo-nido-moderno-e-green-un-gioiello-a-bordonaro-e9b987b3-e451-45c2-b15f-64eaa67d94b5/" data-title="Messina, asilo nido moderno e green. Un &ldquo;gioiello&rdquo; a Bordonaro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-asilo-nido-moderno-e-green-un-gioiello-a-bordonaro-e9b987b3-e451-45c2-b15f-64eaa67d94b5/" data-title="Messina, asilo nido moderno e green. Un &ldquo;gioiello&rdquo; a Bordonaro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/messina-asilo-nido-moderno-e-green-un-gioiello-a-bordonaro-e9b987b3-e451-45c2-b15f-64eaa67d94b5/">Messina, asilo nido moderno e green. Un &ldquo;gioiello&rdquo; a Bordonaro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/milazzo-al-fogliani-le-ambulanze-in-fila-con-dentro-i-pazienti-2ab86461-f664-4c7b-860a-84705f9a8dc6/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/ambulanze-milazzo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Milazzo, al &ldquo;Fogliani&rdquo; le ambulanze in fila con dentro i pazienti" 
				alt="Milazzo, al &ldquo;Fogliani&rdquo; le ambulanze in fila con dentro i pazienti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/milazzo-al-fogliani-le-ambulanze-in-fila-con-dentro-i-pazienti-2ab86461-f664-4c7b-860a-84705f9a8dc6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/milazzo-al-fogliani-le-ambulanze-in-fila-con-dentro-i-pazienti-2ab86461-f664-4c7b-860a-84705f9a8dc6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/milazzo-al-fogliani-le-ambulanze-in-fila-con-dentro-i-pazienti-2ab86461-f664-4c7b-860a-84705f9a8dc6/" data-title="Milazzo, al &ldquo;Fogliani&rdquo; le ambulanze in fila con dentro i pazienti" data-description="Irrisolta l&rsquo;emergenza che pu&ograve; coinvolgere chiunque sia trasportato in ospedale e non ritenuto un caso urgente">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/milazzo-al-fogliani-le-ambulanze-in-fila-con-dentro-i-pazienti-2ab86461-f664-4c7b-860a-84705f9a8dc6/" data-title="Milazzo, al &ldquo;Fogliani&rdquo; le ambulanze in fila con dentro i pazienti" data-description="Irrisolta l&rsquo;emergenza che pu&ograve; coinvolgere chiunque sia trasportato in ospedale e non ritenuto un caso urgente">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/milazzo-al-fogliani-le-ambulanze-in-fila-con-dentro-i-pazienti-2ab86461-f664-4c7b-860a-84705f9a8dc6/" data-title="Milazzo, al &ldquo;Fogliani&rdquo; le ambulanze in fila con dentro i pazienti" data-description="Irrisolta l&rsquo;emergenza che pu&ograve; coinvolgere chiunque sia trasportato in ospedale e non ritenuto un caso urgente">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/milazzo-al-fogliani-le-ambulanze-in-fila-con-dentro-i-pazienti-2ab86461-f664-4c7b-860a-84705f9a8dc6/">Milazzo, al &ldquo;Fogliani&rdquo; le ambulanze in fila con dentro i pazienti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/taormina-urologia-in-sofferenza-il-calvario-di-un-quarantenne-9dc7b01b-d016-4441-9a2b-23478e418e9d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/urologia-taormina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Taormina, urologia in sofferenza: il calvario di un quarantenne" 
				alt="Taormina, urologia in sofferenza: il calvario di un quarantenne" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/taormina-urologia-in-sofferenza-il-calvario-di-un-quarantenne-9dc7b01b-d016-4441-9a2b-23478e418e9d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/taormina-urologia-in-sofferenza-il-calvario-di-un-quarantenne-9dc7b01b-d016-4441-9a2b-23478e418e9d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/taormina-urologia-in-sofferenza-il-calvario-di-un-quarantenne-9dc7b01b-d016-4441-9a2b-23478e418e9d/" data-title="Taormina, urologia in sofferenza: il calvario di un quarantenne" data-description="Il racconto di un utente costretto a girovagare da un ospedale all&rsquo;altro per approdare alla fine in un laboratorio privato">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/taormina-urologia-in-sofferenza-il-calvario-di-un-quarantenne-9dc7b01b-d016-4441-9a2b-23478e418e9d/" data-title="Taormina, urologia in sofferenza: il calvario di un quarantenne" data-description="Il racconto di un utente costretto a girovagare da un ospedale all&rsquo;altro per approdare alla fine in un laboratorio privato">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/taormina-urologia-in-sofferenza-il-calvario-di-un-quarantenne-9dc7b01b-d016-4441-9a2b-23478e418e9d/" data-title="Taormina, urologia in sofferenza: il calvario di un quarantenne" data-description="Il racconto di un utente costretto a girovagare da un ospedale all&rsquo;altro per approdare alla fine in un laboratorio privato">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/11/taormina-urologia-in-sofferenza-il-calvario-di-un-quarantenne-9dc7b01b-d016-4441-9a2b-23478e418e9d/">Taormina, urologia in sofferenza: il calvario di un quarantenne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/editoriali/2022/12/10/isola-pedonale-a-messina-la-dittatura-motorizzata-aaed65d1-1ad9-4f55-96f4-a21527df7f88/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/messina-isola-pedonale-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'isola pedonale a Messina e la dittatura motorizzata" 
				alt="L'isola pedonale a Messina e la dittatura motorizzata" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/editoriali/2022/12/10/isola-pedonale-a-messina-la-dittatura-motorizzata-aaed65d1-1ad9-4f55-96f4-a21527df7f88/"  class="categoria editoriali_txt">
							<span>Editoriali</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/editoriali/2022/12/10/isola-pedonale-a-messina-la-dittatura-motorizzata-aaed65d1-1ad9-4f55-96f4-a21527df7f88/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/editoriali/2022/12/10/isola-pedonale-a-messina-la-dittatura-motorizzata-aaed65d1-1ad9-4f55-96f4-a21527df7f88/" data-title="L'isola pedonale a Messina e la dittatura motorizzata" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/editoriali/2022/12/10/isola-pedonale-a-messina-la-dittatura-motorizzata-aaed65d1-1ad9-4f55-96f4-a21527df7f88/" data-title="L'isola pedonale a Messina e la dittatura motorizzata" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/editoriali/2022/12/10/isola-pedonale-a-messina-la-dittatura-motorizzata-aaed65d1-1ad9-4f55-96f4-a21527df7f88/" data-title="L'isola pedonale a Messina e la dittatura motorizzata" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/editoriali/2022/12/10/isola-pedonale-a-messina-la-dittatura-motorizzata-aaed65d1-1ad9-4f55-96f4-a21527df7f88/">L'isola pedonale a Messina e la dittatura motorizzata</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/10/messina-addio-a-rocco-guglielmo-storito-titolare-della-libreria-nunnari-e-sfameni-b530c404-4661-4ce0-8b94-b2754681a746/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/rocco-100x75.jpg"
                	alt="Messina, addio a Rocco Guglielmo: storico titolare della libreria &quot;Nunnari e Sfameni&quot;"
                	title="Messina, addio a Rocco Guglielmo: storico titolare della libreria &quot;Nunnari e Sfameni&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, addio a Rocco Guglielmo: storico titolare della libreria &quot;Nunnari e Sfameni&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/09/santa-teresa-di-riva-4-strade-provinciali-chiuse-per-il-rally-di-taormina-a0ce2403-af03-41b5-af17-5ff89c881cc8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/santa-teresa-riva-rally-100x75.jpeg"
                	alt="Santa Teresa di Riva, 4 strade provinciali chiuse per il Rally di Taormina"
                	title="Santa Teresa di Riva, 4 strade provinciali chiuse per il Rally di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Santa Teresa di Riva, 4 strade provinciali chiuse per il Rally di Taormina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/10/messina-guasto-allimpianto-idrico-torrerossa-distribuzione-dellacqua-ridotta-in-alcune-zone-a4c568cc-bc2f-4ec0-a3c4-9d05cf8ffc07/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Perdita-acqua-amam-Messina-100x75.jpg"
                	alt="Messina, guasto all'impianto idrico &quot;Torrerossa&quot;: distribuzione dell'acqua ridotta in alcune zone"
                	title="Messina, guasto all'impianto idrico &quot;Torrerossa&quot;: distribuzione dell'acqua ridotta in alcune zone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, guasto all'impianto idrico &quot;Torrerossa&quot;: distribuzione dell'acqua ridotta in alcune zone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/09/messina-quante-iniziative-la-magia-di-harry-potter-alla-stazione-centrale-al-binario-1-e-3-4-911083ab-47a4-4837-9d2b-2c74212fec07/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/binario159-100x75.jpg"
                	alt="Messina, quante iniziative: la magia di Harry Potter alla Stazione Centrale al binario... 1 e 3/4"
                	title="Messina, quante iniziative: la magia di Harry Potter alla Stazione Centrale al binario... 1 e 3/4"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, quante iniziative: la magia di Harry Potter alla Stazione Centrale al binario... 1 e 3/4</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/12/10/messina-bilancio-ok-tutto-pronto-per-i-concorsi-fa184f13-d72f-48b9-aaef-e989d902945d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/messina-consiglio-comunale-100x75.jpg"
                	alt="Messina, bilancio ok. Tutto pronto per i concorsi"
                	title="Messina, bilancio ok. Tutto pronto per i concorsi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bilancio ok. Tutto pronto per i concorsi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/07/linchiesta-a-messina-medici-indagati-per-certificati-falsi-a-marittimi-57813c7c-a083-4a8e-b71a-0a4992ad71bb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/procura1-100x75.jpg"
                	alt="L'inchiesta a Messina, medici indagati per certificati &ldquo;falsi&rdquo; a marittimi: 5 indagati I NOMI"
                	title="L'inchiesta a Messina, medici indagati per certificati &ldquo;falsi&rdquo; a marittimi: 5 indagati I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'inchiesta a Messina, medici indagati per certificati &ldquo;falsi&rdquo; a marittimi: 5 indagati I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/04/messina-ecco-come-il-tram-cambiera-messina-81c906da-b57f-476b-bf5e-e01eb56a38ed/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Messina-progetto-tram-100x75.jpg"
                	alt="Messina, ecco come il tram cambier&agrave; Messina"
                	title="Messina, ecco come il tram cambier&agrave; Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, ecco come il tram cambier&agrave; Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/04/maltempo-salvataggi-e-malori-a-milazzo-bilancio-di-un-giorno-di-terrore-b8d3d334-2e33-45df-b2dc-6c78f811aae5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/maltempo-tirrenica-1-100x75.jpeg"
                	alt="Maltempo, dopo il giorno pi&ugrave; nero si riparte: strade riaperte a Barcellona, c'&egrave; la luce a Milazzo"
                	title="Maltempo, dopo il giorno pi&ugrave; nero si riparte: strade riaperte a Barcellona, c'&egrave; la luce a Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo, dopo il giorno pi&ugrave; nero si riparte: strade riaperte a Barcellona, c'&egrave; la luce a Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/09/messina-quante-iniziative-la-magia-di-harry-potter-alla-stazione-centrale-al-binario-1-e-3-4-911083ab-47a4-4837-9d2b-2c74212fec07/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/binario159-100x75.jpg"
                	alt="Messina, quante iniziative: la magia di Harry Potter alla Stazione Centrale al binario... 1 e 3/4"
                	title="Messina, quante iniziative: la magia di Harry Potter alla Stazione Centrale al binario... 1 e 3/4"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, quante iniziative: la magia di Harry Potter alla Stazione Centrale al binario... 1 e 3/4</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/07/il-natale-e-la-nascita-delle-isole-da-domani-messina-sara-diversa-2f61540b-81d4-4642-be9e-2429ae56f918/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/viale-san-martino-100x75.jpg"
                	alt="Il Natale e la nascita delle isole. Da domani Messina sar&agrave; diversa"
                	title="Il Natale e la nascita delle isole. Da domani Messina sar&agrave; diversa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Natale e la nascita delle isole. Da domani Messina sar&agrave; diversa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/19/messina-mezza-citta-senzacqua-per-tre-giorni-ecco-tutte-le-zone-interessate-d2e41cbe-3b90-4937-b948-72be92097c81/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/PACE-100x75.jpg"
                	alt="Messina, mezza citt&agrave; senz'acqua dal 25 al 27 novembre. Ecco tutte le zone interessate"
                	title="Messina, mezza citt&agrave; senz'acqua dal 25 al 27 novembre. Ecco tutte le zone interessate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, mezza citt&agrave; senz'acqua dal 25 al 27 novembre. Ecco tutte le zone interessate</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/27/dolore-a-messina-addio-a-gaetano-alessandro-una-vita-spesa-per-la-donazione-degli-organi-19731bb8-deb3-4df9-822e-6a4161b66630/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/gaetano-100x75.jpg"
                	alt="Dolore a Messina, addio a Gaetano Alessandro: una vita spesa per la donazione degli organi"
                	title="Dolore a Messina, addio a Gaetano Alessandro: una vita spesa per la donazione degli organi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dolore a Messina, addio a Gaetano Alessandro: una vita spesa per la donazione degli organi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/07/linchiesta-a-messina-medici-indagati-per-certificati-falsi-a-marittimi-57813c7c-a083-4a8e-b71a-0a4992ad71bb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/procura1-100x75.jpg"
                	alt="L'inchiesta a Messina, medici indagati per certificati &ldquo;falsi&rdquo; a marittimi: 5 indagati I NOMI"
                	title="L'inchiesta a Messina, medici indagati per certificati &ldquo;falsi&rdquo; a marittimi: 5 indagati I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'inchiesta a Messina, medici indagati per certificati &ldquo;falsi&rdquo; a marittimi: 5 indagati I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/03/messina-mori-dopo-la-sedazione-chieste-due-condanne-33ca6490-456c-48a0-a77a-fa9b57804577/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Messina-morto-dopo-sedazione-nello-studio-dentistico-100x75.jpg"
                	alt="Messina, mor&igrave; dopo la sedazione nello studio dentistico: chieste due condanne"
                	title="Messina, mor&igrave; dopo la sedazione nello studio dentistico: chieste due condanne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, mor&igrave; dopo la sedazione nello studio dentistico: chieste due condanne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/15/sotto-le-eolie-si-e-creato-un-magazzino-di-gas-e4477103-0346-40bc-af17-9af29bbc93f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-14-alle-22.43.55-100x75.png"
                	alt="Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas"
                	title="Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/10/messina-addio-a-rocco-guglielmo-storito-titolare-della-libreria-nunnari-e-sfameni-b530c404-4661-4ce0-8b94-b2754681a746/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/rocco-100x75.jpg"
                	alt="Messina, addio a Rocco Guglielmo: storico titolare della libreria &quot;Nunnari e Sfameni&quot;"
                	title="Messina, addio a Rocco Guglielmo: storico titolare della libreria &quot;Nunnari e Sfameni&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, addio a Rocco Guglielmo: storico titolare della libreria &quot;Nunnari e Sfameni&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/12/10/messina-la-stazione-centrale-di-harry-potter-cibo-musica-ed-esposizioni-fino-a-domenica-ad699837-0d79-4999-9510-a64cffbc8a27/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/stazione-centrale-messina-harry-potter-17-100x75.jpeg"
                	alt="Messina, la stazione centrale di... Harry Potter. Tutti gli eventi di oggi e domani"
                	title="Messina, la stazione centrale di... Harry Potter. Tutti gli eventi di oggi e domani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la stazione centrale di... Harry Potter. Tutti gli eventi di oggi e domani</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/12/10/rassegna-stampa-10-12-22-edizione-messina-a6eaca9e-3c2f-4bd4-a7a1-f7e7cf7b3b28/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/WhatsApp-Image-2022-12-10-at-07.34.50-100x75.jpeg"
                	alt="Rassegna stampa 10-12-22 edizione Messina"
                	title="Rassegna stampa 10-12-22 edizione Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rassegna stampa 10-12-22 edizione Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/10/messina-guasto-allimpianto-idrico-torrerossa-distribuzione-dellacqua-ridotta-in-alcune-zone-a4c568cc-bc2f-4ec0-a3c4-9d05cf8ffc07/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Perdita-acqua-amam-Messina-100x75.jpg"
                	alt="Messina, guasto all'impianto idrico &quot;Torrerossa&quot;: distribuzione dell'acqua ridotta in alcune zone"
                	title="Messina, guasto all'impianto idrico &quot;Torrerossa&quot;: distribuzione dell'acqua ridotta in alcune zone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, guasto all'impianto idrico &quot;Torrerossa&quot;: distribuzione dell'acqua ridotta in alcune zone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/12/10/compensi-aumentati-a-messina-un-caso-aperto-4974cfa5-e8b8-49c6-8e10-d44843d10346/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Palazzo-Zanca-100x75.jpg"
                	alt="Palazzo Zanca"
                	title="Palazzo Zanca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Compensi aumentati a Messina, un caso aperto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/05/il-gioco-del-maiorchino-di-novara-di-sicilia-diventa-patrimonio-unesco-79f62c9c-5034-45d8-b06d-425ac045ddd2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/maiochino-100x75.jpg"
                	alt="Il gioco del Maiorchino di Novara di Sicilia diventa patrimonio Unesco"
                	title="Il gioco del Maiorchino di Novara di Sicilia diventa patrimonio Unesco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il gioco del Maiorchino di Novara di Sicilia diventa patrimonio Unesco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/12/04/maremoto-a-stromboli-onda-tsunami-di-un-metro-e-mezzo-ma-non-si-registrano-danni-9b61c042-3983-4b4c-be96-0f18bcc790e0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Maremoto-Srromboli-100x75.jpg"
                	alt="Maremoto a Stromboli, onda tsunami di oltre un metro. Ma &quot;non si registrano danni&quot;"
                	title="Maremoto a Stromboli, onda tsunami di oltre un metro. Ma &quot;non si registrano danni&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maremoto a Stromboli, onda tsunami di oltre un metro. Ma &quot;non si registrano danni&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/12/07/la-pornostar-pugliese-malena-presenta-la-sua-biografia-a-messina-98e423c1-48a4-44aa-b7b5-8e3768239bd5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/MalenaFico_4-100x75.jpg"
                	alt="La pornostar pugliese Malena presenta la sua biografia a Messina"
                	title="La pornostar pugliese Malena presenta la sua biografia a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La pornostar pugliese Malena presenta la sua biografia a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/12/04/messina-basilio-parmaliana-e-lorgoglio-di-portare-quel-cognome-scegliendo-di-investire-nella-propria-terra-74693f7e-4433-4bc4-a5c3-a46fbc73cbe7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/messina-Basilio-Parmaliana-1-100x75-1670098472.jpeg"
                	alt="Basilio Parmaliana"
                	title="Basilio Parmaliana"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, Basilio e l&rsquo;orgoglio di portare quel cognome scegliendo di investire nella propria terra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/12/05/messina-incidente-sul-corso-cavour-ragazza-centrata-da-una-moto-mentre-attraversa-9a362147-fb37-482f-ac1b-034015160c1e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/rivista2-100x75.jpg"
                	alt="Messina, incidente sul Corso Cavour: ragazza centrata da una moto mentre attraversa"
                	title="Messina, incidente sul Corso Cavour: ragazza centrata da una moto mentre attraversa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente sul Corso Cavour: ragazza centrata da una moto mentre attraversa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/11/30/chiara-ferragni-a-palermo-tra-cosmetici-e-un-cannolo-50-euro-per-un-selfie-con-lei-dcee6512-90e9-4c2f-8b23-eeb8cfcb96c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/ferragni5-100x75-1669831159.jpg"
                	alt="Chiara Ferragni a Palermo tra cosmetici e un... cannolo: 50 euro per un selfie con lei"
                	title="Chiara Ferragni a Palermo tra cosmetici e un... cannolo: 50 euro per un selfie con lei"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Chiara Ferragni a Palermo tra cosmetici e un... cannolo: 50 euro per un selfie con lei</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/musica/2022/12/01/messina-il-concerto-dei-negramaro-a-piazza-duomo-il-clou-degli-eventi-di-natale-d3bee1b6-c0b6-4922-96fc-ff5cfaaf232b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/negra-100x75.jpg"
                	alt="I Negramaro saranno tra gli ospiti in vista del tour"
                	title="I Negramaro saranno tra gli ospiti in vista del tour"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il concerto dei Negramaro a piazza Duomo il 29 dicembre. A Capodanno la band di Renzo Arbore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/11/27/messina-la-signora-delle-plumerie-conquista-i-mercati-esteri-b42f3e38-3728-4e02-82af-02b52dac061f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/messina-Roberta-De-Leo-4-100x75-1669490274.jpeg"
                	alt="Messina, la signora delle plumerie conquista i mercati esteri"
                	title="Messina, la signora delle plumerie conquista i mercati esteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la signora delle plumerie conquista i mercati esteri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/12/05/il-gioco-del-maiorchino-di-novara-di-sicilia-diventa-patrimonio-unesco-79f62c9c-5034-45d8-b06d-425ac045ddd2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/maiochino-100x75.jpg"
                	alt="Il gioco del Maiorchino di Novara di Sicilia diventa patrimonio Unesco"
                	title="Il gioco del Maiorchino di Novara di Sicilia diventa patrimonio Unesco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il gioco del Maiorchino di Novara di Sicilia diventa patrimonio Unesco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/11/23/messina-quando-un-trapianto-salva-il-donatore-desiree-e-il-suo-papa-dal-dramma-alla-vita-d52a23d1-074c-48d0-ba61-1a8b4a57329f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/equipe-nefrologia-2-100x75.jpeg"
                	alt="Messina, quando un trapianto salva il donatore: Desir&eacute;e e il pap&agrave;, dal dramma alla vita"
                	title="Messina, quando un trapianto salva il donatore: Desir&eacute;e e il pap&agrave;, dal dramma alla vita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, quando un trapianto salva il donatore: Desir&eacute;e e il pap&agrave;, dal dramma alla vita</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=95e70c8159f399e831e0b21cab3b1151&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1626265&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '611947', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1626265';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
