<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Chiss&agrave; se percorrendo i suoi passi da bambina, Maria Luisa Scopelliti si fosse mai interrogata su quale storia raccontassero quei luoghi in cui &egrave; nata. Tuttavia,..." />
<meta name="news_keywords" content="borgo, ingegnere, messina, Monalla, Maria Luisa Scopelliti, Messina, Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/" }, "headline":"Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla", "author":{ "@type":"Person", "name":"Claudia Benassai" ,"url":"https://gazzettadelsud.it/autori/claudia-benassai/" }, "dateCreated":"2020-10-25 08:36:58", "datePublished":"2020-10-25 08:36:58", "dateModified":"2020-10-25 13:21:56", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/10/marialuisascopelliti22-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["borgo","ingegnere","messina","Monalla","Maria Luisa Scopelliti"], "articleSection":["Società"], "articleBody":"Chissà se percorrendo i suoi passi da bambina, Maria Luisa Scopelliti si fosse mai interrogata su quale storia raccontassero quei luoghi in cui è nata. Tuttavia, è sicuro che appena cresciuta li ha calcati, vedendo in campo lungo quella bellezza dimenticata e sfiorita che potrebbe prendere vita, se solo qualcuno avesse un pizzico di buona volontà. Lo scorso 12 novembre, la giovane si è laureata in “Ingegneria civile e dei sistemi edilizi” e davanti alla commissione ha portato un lavoro che parla di Messina e di radici. La sua tesi, dal titolo “Percorsi di conoscenza del costruito rurale. Progetto di riqualificazione del borgo Monalla a Messina ”, come ha sottolineato la sua relatrice, la professoressa Adriana Arena, è un «percorso di conoscenza per la riqualificazione di un sito». Un sito nel villaggio di Zafferia, sconosciuto spesso - ahinoi - anche agli stessi abitanti e che più volte ha trovato spazio nelle nostre pagine. « Mi piace molto progettare - ha raccontato la neodottoressa - anche se il mio percorso di vita è stato sempre particolare. Studio pianoforte da quando avevo 11 anni e ho portato avanti sia il Conservatorio che il percorso in Ingegneria. So cosa significa la parola sacrificio applicata allo studio». Animo da artista, anche se si definisce molto razionale. Ha scritto questa tesi con il cuore, coinvolgendo davvero tutto il paese. Cominciando da don Riccardo Cardullo, che apre sempre le porte a chi cerca di valorizzare il “suo” paese, ed il consigliere di quartiere Giampiero Terranova, che a sua volta ha chiamato a raccolta lo storico Franco Chillemi, per “panoramiche puntuali” su quei luoghi. «Il mio progetto nasce - spiega con entusiasmo - dalla voglia di riappropriarsi e ridare vita a un sito per me molto caro , che nonostante abbia un'importante memoria storica, adesso versa in stato di abbandono». L'articolo completo sulla Gazzetta del Sud, edizione di Messina" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1034"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/10/marialuisascopelliti22-625x350.jpg" />
<meta property="og:description" content="Chiss&agrave; se percorrendo i suoi passi da bambina, Maria Luisa Scopelliti si fosse mai interrogata su quale storia raccontassero quei luoghi in cui &egrave; nata. Tuttavia,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="borgo" />
<meta property="article:tag" content="ingegnere" />
<meta property="article:tag" content="messina" />
<meta property="article:tag" content="Monalla" />
<meta property="article:tag" content="Maria Luisa Scopelliti" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla" />
<meta name="twitter:description" content="Chiss&agrave; se percorrendo i suoi passi da bambina, Maria Luisa Scopelliti si fosse mai interrogata su quale storia raccontassero quei luoghi in cui &egrave; nata. Tuttavia,..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/10/marialuisascopelliti22-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/10/marialuisascopelliti22-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/10/25 08:36:00" />
<meta name="EdIdentifier" content="1183886@|LA STORIA@|80@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=7a8ff37e31" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=13d11f4be3" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/';
var absolute_url = '/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/';
var post_id      = 1183886;
var post_title   = 'Il sogno di Maria Luisa, l\'ingegnere messinese che vuol far rinascere il borgo Monalla';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '762213';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/messina';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Domenica, 25 Ottobre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/movida-a-messina-osservata-speciale-rafforzati-i-pattugliamenti-1d2fd37a-0a3d-4685-abae-d96debaf2cec/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/movida-messina15-100x75.jpg" width="100" height="75" 
						alt="Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti" 
						title="Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/economia/2020/10/24/coronavirus-a-messina-protesta-dei-commercianti-con-loro-il-sindaco-de-luca-98c8917e-cfcf-4fc2-9be8-e38121eb4b82/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/delucasindacato22-100x75.jpg" width="100" height="75" 
						alt="Coronavirus a Messina, protesta dei commercianti: con loro il sindaco De Luca" 
						title="Coronavirus a Messina, protesta dei commercianti: con loro il sindaco De Luca" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus a Messina, protesta dei commercianti: con loro il sindaco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2020/10/25/messina-positivo-un-dipendente-atm-sanificate-la-sede-centrale-e-quelle-distaccate-1dcfc69c-2c59-4b8c-acd8-f0771b1c8087/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/sanificazioneatmmessina22-100x75.png" width="100" height="75" 
						alt="Messina, positivo un dipendente Atm: sanificate la sede centrale e quelle distaccate" 
						title="Messina, positivo un dipendente Atm: sanificate la sede centrale e quelle distaccate" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, positivo un dipendente Atm: sanificate la sede centrale e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/10/25/policlinico-di-messina-conclusi-gli-interventi-straordinari-di-manutenzione-ad-una-cabina-enel-3c4b8a43-f662-4405-a5d8-80ae0e232b87/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/interventienelpoliclinicomessina6-100x75.jpg" width="100" height="75" 
						alt="Policlinico di Messina, conclusi gli interventi straordinari di manutenzione ad una cabina Enel" 
						title="Policlinico di Messina, conclusi gli interventi straordinari di manutenzione ad una cabina Enel" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Policlinico di Messina, conclusi gli interventi straordinari di manutenzione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/10/25/messina-controlli-anti-covid-nelle-piazze-della-movida-tredici-denunce-a55269f3-faf1-44e9-a572-9e6ecbd20324/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/controllimovidamessina3-100x75.jpg" width="100" height="75" 
						alt="Messina, controlli anti-Covid nelle piazze della movida: tredici denunce" 
						title="Messina, controlli anti-Covid nelle piazze della movida: tredici denunce" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, controlli anti-Covid nelle piazze della movida: tredici denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/impennata-di-contagi-a-santa-domenica-vittoria-25-nuovi-casi-positivi-450e6535-a686-48b2-a2ec-8eadc0b182fe/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/coronavirus-100x75.png" width="100" height="75" 
						alt="Impennata di contagi a Santa Domenica Vittoria, 25 nuovi casi positivi" 
						title="Impennata di contagi a Santa Domenica Vittoria, 25 nuovi casi positivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Impennata di contagi a Santa Domenica Vittoria, 25 nuovi casi positivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/politica/2020/10/25/un-fronte-trasversale-a-sostegno-del-ponte-sullo-stretto-c02eb233-f5d0-414d-86ea-29f36ebefdce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/ponte-stretto-messina-100x75.jpg" width="100" height="75" 
						alt="Un fronte trasversale a sostegno del Ponte sullo Stretto" 
						title="Un fronte trasversale a sostegno del Ponte sullo Stretto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un fronte trasversale a sostegno del Ponte sullo Stretto</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>80</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		LA STORIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/claudia-benassai/"><span itemprop="name">Claudia Benassai</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2020-10-25T08:36:00+02:00">25 Ottobre 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/10/marialuisascopelliti22.jpg" class="zoom_foto" title="Maria Luisa Scopelliti" data-sub-html="<h4>25 Ottobre 2020</h4><h3>Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla</h3>	<p>Maria Luisa Scopelliti</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/10/marialuisascopelliti22-625x350.jpg" width="625" height="350" alt="borgo, ingegnere, messina, Monalla, Maria Luisa Scopelliti, Messina, Sicilia, Società" title="Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Maria Luisa Scopelliti</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    

<p>Chiss&#xE0; se percorrendo i suoi passi da bambina,<strong> Maria Luisa Scopelliti</strong> si fosse mai interrogata su quale storia raccontassero quei luoghi in cui &#xE8; nata. Tuttavia, &#xE8; sicuro che appena cresciuta li ha calcati, vedendo in campo lungo quella bellezza dimenticata e sfiorita che potrebbe prendere vita, se solo qualcuno avesse un pizzico di buona volont&#xE0;. Lo scorso 12 novembre, la giovane si &#xE8; laureata in &#x201C;Ingegneria civile e dei sistemi edilizi&#x201D; e davanti alla commissione ha portato un lavoro che parla di Messina e di radici. La sua tesi, dal titolo &#x201C;Percorsi di conoscenza del costruito rurale. <strong>Progetto di riqualificazione del borgo Monalla a Messina</strong>&#x201D;, come ha sottolineato la sua relatrice, la professoressa Adriana Arena, &#xE8; un &#xAB;percorso di conoscenza per la riqualificazione di un sito&#xBB;. Un sito nel villaggio di Zafferia, sconosciuto spesso - ahinoi - anche agli stessi abitanti e che pi&#xF9; volte ha trovato spazio nelle nostre pagine.</p><p>
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="https://messina.gazzettadelsud.it/video/societa/2020/10/25/borgo-monalla-il-video-del-progetto-dellingegnere-maria-luisa-scopelliti-1e8ad5bd-1ca1-4ef9-90af-4e716ab2f67c/">Borgo Monalla, il video del progetto dell'ingegnere Maria Luisa Scopelliti</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%" 
					 src="https://messina.gazzettadelsud.it/embed/db3dac5a-6919-461a-af4a-688ecb58257f/?start=-1" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --></p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>&#xAB;<strong>Mi piace molto progettare</strong> - ha raccontato la neodottoressa - anche se il mio percorso di vita &#xE8; stato sempre particolare. Studio pianoforte da quando avevo 11 anni e ho portato avanti sia il Conservatorio che il percorso in Ingegneria. So cosa significa la parola sacrificio applicata allo studio&#xBB;.</p><p><!-- WIDGET FOTOGALLERY -->




                            <div class="widget_fotogallery" id="fotogallery_id_1184069">

                                <h2 class="titolo_widget_fotogallery"><a href="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/">Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</a></h2>
                                <div class="swiper-container widget-gallery-dav" itemscope itemtype="http://schema.org/ImageGallery">

                                    <div class="swiper-pagination"></div>

                                    <div class="swiper-button-next"></div>
                                    <div class="swiper-button-prev"></div>
										<meta itemprop="image" content="https://gsud.cdn-immedia.net/2020/10/monalla_1-715x505.jpg"/>
										<div class="swiper-wrapper">

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_1-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_1-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_2-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_2-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_3-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_3-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_4-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_4-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_5-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_5-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_6-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_6-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_7-691x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_7-691x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_8-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_8-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_9-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_9-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_10-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_10-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_11-631x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_11-631x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_12-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_12-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_13-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_13-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_14-715x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_14-715x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_15-572x425.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_15-572x425.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_17-714x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_17-714x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3/"/>
													<meta itemprop="datePublished" content="2020-10-25"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2020/10/monalla_18-714x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2020/10/monalla_18-714x505.jpg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" title="Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti" class="swiper-lazy" />

                                                </div>
										</div>
                                </div>
                                <div class="widget-gallery-dav-cont">

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_1-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//1/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//1/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_2-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//2/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//2/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_3-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//3/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//3/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_4-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//4/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//4/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_5-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//5/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//5/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_6-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//6/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//6/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_7-691x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//7/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//7/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_8-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//8/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//8/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_9-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//9/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//9/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_10-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//10/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//10/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_11-631x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//11/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//11/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_12-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//12/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//12/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_13-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//13/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//13/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_14-715x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//14/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//14/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_15-572x425.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//15/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//15/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_17-714x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//16/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//16/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2020/10/monalla_18-714x505.jpg" data-sub-html="<h3>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti: le foto del progetto</h3>
                          <h4>&nbsp;</h4>
                            <p>Borgo Monalla rivive nella tesi di laurea di Maria Luisa Scopellitti</p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//17/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/foto/societa/2020/10/25/borgo-monalla-rivive-nella-tesi-di-laurea-di-maria-luisa-scopellitti-le-foto-del-progetto-075783fe-f3b7-441b-bd38-7ce85c1bf8e3//17/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>


                                </div>
                            </div>


                <!-- /WIDGET FOTOGALLERY --></p><p>Animo da artista, anche se si definisce molto razionale. Ha scritto questa tesi con il cuore, coinvolgendo davvero tutto il paese. Cominciando da don Riccardo Cardullo, che apre sempre le porte a chi cerca di valorizzare il &#x201C;suo&#x201D; paese, ed il consigliere di quartiere Giampiero Terranova, che a sua volta ha chiamato a raccolta lo storico Franco Chillemi, per &#x201C;panoramiche puntuali&#x201D; su quei luoghi. &#xAB;Il mio progetto nasce - spiega con entusiasmo - dalla <strong>voglia di riappropriarsi e ridare vita a un sito per me molto caro</strong>, che nonostante abbia un'importante memoria storica, adesso versa in stato di abbandono&#xBB;.</p><p><em>L'articolo completo sulla Gazzetta del Sud, edizione di Messina</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dalla Gazzetta del Sud in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/borgo/">borgo</a></strong>, <strong><a rel="tag" href="/tag/ingegnere/">ingegnere</a></strong>, <strong><a rel="tag" href="/tag/messina/">messina</a></strong>, <strong><a rel="tag" href="/tag/monalla/">Monalla</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/maria-luisa-scopelliti/">Maria Luisa Scopelliti</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1183886" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/25/messina-manifestazione-contro-dpcm-sicobas-crisi-sulle-spalle-dei-lavoratori-d045d0e9-5ee1-4abd-a80e-f95431c2a002/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/10/manifestazionecobasmessina22-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, manifestazione contro Dpcm, SICobas: &quot;Crisi sulle spalle dei lavoratori&quot;" 
				alt="Messina, manifestazione contro Dpcm, SICobas: &quot;Crisi sulle spalle dei lavoratori&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/25/messina-manifestazione-contro-dpcm-sicobas-crisi-sulle-spalle-dei-lavoratori-d045d0e9-5ee1-4abd-a80e-f95431c2a002/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/25/messina-manifestazione-contro-dpcm-sicobas-crisi-sulle-spalle-dei-lavoratori-d045d0e9-5ee1-4abd-a80e-f95431c2a002/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/10/25/messina-manifestazione-contro-dpcm-sicobas-crisi-sulle-spalle-dei-lavoratori-d045d0e9-5ee1-4abd-a80e-f95431c2a002/" data-title="Messina, manifestazione contro Dpcm, SICobas: &quot;Crisi sulle spalle dei lavoratori&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/10/25/messina-manifestazione-contro-dpcm-sicobas-crisi-sulle-spalle-dei-lavoratori-d045d0e9-5ee1-4abd-a80e-f95431c2a002/" data-title="Messina, manifestazione contro Dpcm, SICobas: &quot;Crisi sulle spalle dei lavoratori&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/economia/2020/10/25/messina-manifestazione-contro-dpcm-sicobas-crisi-sulle-spalle-dei-lavoratori-d045d0e9-5ee1-4abd-a80e-f95431c2a002/" data-title="Messina, manifestazione contro Dpcm, SICobas: &quot;Crisi sulle spalle dei lavoratori&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/25/messina-manifestazione-contro-dpcm-sicobas-crisi-sulle-spalle-dei-lavoratori-d045d0e9-5ee1-4abd-a80e-f95431c2a002/">Messina, manifestazione contro Dpcm, SICobas: &quot;Crisi sulle spalle dei lavoratori&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/impennata-di-contagi-a-santa-domenica-vittoria-25-nuovi-casi-positivi-450e6535-a686-48b2-a2ec-8eadc0b182fe/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/coronavirus-150x100.png" 
				width="150" 
				height="100" 
				title="Impennata di contagi a Santa Domenica Vittoria, 25 nuovi casi positivi" 
				alt="Impennata di contagi a Santa Domenica Vittoria, 25 nuovi casi positivi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/impennata-di-contagi-a-santa-domenica-vittoria-25-nuovi-casi-positivi-450e6535-a686-48b2-a2ec-8eadc0b182fe/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/impennata-di-contagi-a-santa-domenica-vittoria-25-nuovi-casi-positivi-450e6535-a686-48b2-a2ec-8eadc0b182fe/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/impennata-di-contagi-a-santa-domenica-vittoria-25-nuovi-casi-positivi-450e6535-a686-48b2-a2ec-8eadc0b182fe/" data-title="Impennata di contagi a Santa Domenica Vittoria, 25 nuovi casi positivi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/impennata-di-contagi-a-santa-domenica-vittoria-25-nuovi-casi-positivi-450e6535-a686-48b2-a2ec-8eadc0b182fe/" data-title="Impennata di contagi a Santa Domenica Vittoria, 25 nuovi casi positivi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/impennata-di-contagi-a-santa-domenica-vittoria-25-nuovi-casi-positivi-450e6535-a686-48b2-a2ec-8eadc0b182fe/" data-title="Impennata di contagi a Santa Domenica Vittoria, 25 nuovi casi positivi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/impennata-di-contagi-a-santa-domenica-vittoria-25-nuovi-casi-positivi-450e6535-a686-48b2-a2ec-8eadc0b182fe/">Impennata di contagi a Santa Domenica Vittoria, 25 nuovi casi positivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/10/25/laltra-meta-del-lockdown-la-vita-il-documentario-di-salvatores-alla-festa-di-roma-8e8a0130-eea9-4441-9a84-7af16bd303f0/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/08/4d008f16c71f4c4b902fabf2da49349b-150x100.jpg" 
				width="150" 
				height="100" 
				title="L&rsquo;&ldquo;altra met&agrave;&rdquo; del lockdown, il documentario di Salvatores alla Festa di Roma" 
				alt="L&rsquo;&ldquo;altra met&agrave;&rdquo; del lockdown, il documentario di Salvatores alla Festa di Roma" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/10/25/laltra-meta-del-lockdown-la-vita-il-documentario-di-salvatores-alla-festa-di-roma-8e8a0130-eea9-4441-9a84-7af16bd303f0/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/10/25/laltra-meta-del-lockdown-la-vita-il-documentario-di-salvatores-alla-festa-di-roma-8e8a0130-eea9-4441-9a84-7af16bd303f0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/10/25/laltra-meta-del-lockdown-la-vita-il-documentario-di-salvatores-alla-festa-di-roma-8e8a0130-eea9-4441-9a84-7af16bd303f0/" data-title="L&rsquo;&ldquo;altra met&agrave;&rdquo; del lockdown, il documentario di Salvatores alla Festa di Roma" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/10/25/laltra-meta-del-lockdown-la-vita-il-documentario-di-salvatores-alla-festa-di-roma-8e8a0130-eea9-4441-9a84-7af16bd303f0/" data-title="L&rsquo;&ldquo;altra met&agrave;&rdquo; del lockdown, il documentario di Salvatores alla Festa di Roma" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2020/10/25/laltra-meta-del-lockdown-la-vita-il-documentario-di-salvatores-alla-festa-di-roma-8e8a0130-eea9-4441-9a84-7af16bd303f0/" data-title="L&rsquo;&ldquo;altra met&agrave;&rdquo; del lockdown, il documentario di Salvatores alla Festa di Roma" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/10/25/laltra-meta-del-lockdown-la-vita-il-documentario-di-salvatores-alla-festa-di-roma-8e8a0130-eea9-4441-9a84-7af16bd303f0/">L&rsquo;&ldquo;altra met&agrave;&rdquo; del lockdown, il documentario di Salvatores alla Festa di Roma</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/movida-a-messina-osservata-speciale-rafforzati-i-pattugliamenti-1d2fd37a-0a3d-4685-abae-d96debaf2cec/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/10/movida-messina15-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti" 
				alt="Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/movida-a-messina-osservata-speciale-rafforzati-i-pattugliamenti-1d2fd37a-0a3d-4685-abae-d96debaf2cec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/movida-a-messina-osservata-speciale-rafforzati-i-pattugliamenti-1d2fd37a-0a3d-4685-abae-d96debaf2cec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/movida-a-messina-osservata-speciale-rafforzati-i-pattugliamenti-1d2fd37a-0a3d-4685-abae-d96debaf2cec/" data-title="Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/movida-a-messina-osservata-speciale-rafforzati-i-pattugliamenti-1d2fd37a-0a3d-4685-abae-d96debaf2cec/" data-title="Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/movida-a-messina-osservata-speciale-rafforzati-i-pattugliamenti-1d2fd37a-0a3d-4685-abae-d96debaf2cec/" data-title="Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/movida-a-messina-osservata-speciale-rafforzati-i-pattugliamenti-1d2fd37a-0a3d-4685-abae-d96debaf2cec/">Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/militello-rosmarino-e-la-curiosa-ordinanza-certificare-mensilmente-la-negativita-al-covid-407eadfc-fd88-44c9-97e8-5f184fae5081/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/08/coronavirus_tampone_auto3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Militello Rosmarino e la curiosa ordinanza: certificare mensilmente la negativit&agrave; al Covid" 
				alt="Militello Rosmarino e la curiosa ordinanza: certificare mensilmente la negativit&agrave; al Covid" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/militello-rosmarino-e-la-curiosa-ordinanza-certificare-mensilmente-la-negativita-al-covid-407eadfc-fd88-44c9-97e8-5f184fae5081/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/militello-rosmarino-e-la-curiosa-ordinanza-certificare-mensilmente-la-negativita-al-covid-407eadfc-fd88-44c9-97e8-5f184fae5081/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/militello-rosmarino-e-la-curiosa-ordinanza-certificare-mensilmente-la-negativita-al-covid-407eadfc-fd88-44c9-97e8-5f184fae5081/" data-title="Militello Rosmarino e la curiosa ordinanza: certificare mensilmente la negativit&agrave; al Covid" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/militello-rosmarino-e-la-curiosa-ordinanza-certificare-mensilmente-la-negativita-al-covid-407eadfc-fd88-44c9-97e8-5f184fae5081/" data-title="Militello Rosmarino e la curiosa ordinanza: certificare mensilmente la negativit&agrave; al Covid" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/militello-rosmarino-e-la-curiosa-ordinanza-certificare-mensilmente-la-negativita-al-covid-407eadfc-fd88-44c9-97e8-5f184fae5081/" data-title="Militello Rosmarino e la curiosa ordinanza: certificare mensilmente la negativit&agrave; al Covid" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/militello-rosmarino-e-la-curiosa-ordinanza-certificare-mensilmente-la-negativita-al-covid-407eadfc-fd88-44c9-97e8-5f184fae5081/">Militello Rosmarino e la curiosa ordinanza: certificare mensilmente la negativit&agrave; al Covid</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/10/cadavere-timpazzi-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso" 
				alt="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">693 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/" data-title="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/" data-title="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/" data-title="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/">Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/cadavere-timpazzi-100x75.jpeg"
                	alt="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso"
                	title="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/nuova-vittima-del-coronavirus-a-messina-morto-al-policlinico-un-anziano-di-saponara-bd7ee373-96c6-4093-95f6-f73451fd904d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/policlinico_messina_ambulanza-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuova vittima del Coronavirus a Messina, morto al Policlinico un anziano di Saponara</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/23/eremita-in-una-grotta-di-filicudi-qui-il-covid-non-puo-arrivare-6a230415-540d-42e9-8642-b098eb97faba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Gisbert-Lippelt-100x75.jpeg"
                	alt="Gisbert Lippelt"
                	title="Gisbert Lippelt"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eremita in una grotta di Filicudi: &laquo;Qui il Covid non pu&ograve; arrivare&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/23/coronavirus-a-messina-scatta-il-coprifuoco-da-mezzanotte-alle-5-del-mattino-stop-a-tutte-le-attivita-7a927ce5-e505-4b7e-920e-c99cb9bcdbb8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/strade-messina-coronavirus-100x75.jpeg"
                	alt="Strade deserte a Messina nei giorni del lockdown di marzo"
                	title="Strade deserte a Messina nei giorni del lockdown di marzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina scatta il coprifuoco da mezzanotte alle 5 del mattino: stop a tutte le attivit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/marialuisascopelliti22-100x75.jpg"
                	alt="Maria Luisa Scopelliti"
                	title="Maria Luisa Scopelliti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/23/coronavirus-a-messina-scatta-il-coprifuoco-da-mezzanotte-alle-5-del-mattino-stop-a-tutte-le-attivita-7a927ce5-e505-4b7e-920e-c99cb9bcdbb8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/strade-messina-coronavirus-100x75.jpeg"
                	alt="Strade deserte a Messina nei giorni del lockdown di marzo"
                	title="Strade deserte a Messina nei giorni del lockdown di marzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina scatta il coprifuoco da mezzanotte alle 5 del mattino: stop a tutte le attivit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/18/il-viaggio-di-federica-e-filippo-da-milano-a-s-stefano-medio-per-produrre-agrumi-59b0118a-3e10-4039-84af-1637866c3e26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/federicamarifilipposaleri22-100x75.jpg"
                	alt="Federica Mari e Filippo Saleri"
                	title="Federica Mari e Filippo Saleri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il viaggio di Federica e Filippo, da Milano a Santo Stefano Medio per produrre agrumi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/23/eremita-in-una-grotta-di-filicudi-qui-il-covid-non-puo-arrivare-6a230415-540d-42e9-8642-b098eb97faba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Gisbert-Lippelt-100x75.jpeg"
                	alt="Gisbert Lippelt"
                	title="Gisbert Lippelt"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eremita in una grotta di Filicudi: &laquo;Qui il Covid non pu&ograve; arrivare&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/10/22/nuovo-dpcm-in-arrivo-limitazioni-anche-a-messina-de-luca-la-nostra-sanita-non-potrebbe-reggere-0a3b1588-ea98-43a5-9591-9af6ee4aa7f0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/de_luca-100x75.jpeg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dpcm, in arrivo limitazioni anche a Messina. De Luca: &quot;La nostra sanit&agrave; non reggerebbe&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/19/coronavirus-preoccupa-il-fronte-delle-scuole-messinesi-casi-in-aumento-9ad089d8-66e2-4c9a-ace1-22a6acd77895/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/scuola_coronavirus2-100x75.jpg"
                	alt="Coronavirus, preoccupa il fronte delle scuole messinesi: casi in aumento"
                	title="Coronavirus, preoccupa il fronte delle scuole messinesi: casi in aumento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, preoccupa il fronte delle scuole messinesi: casi in aumento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/27/salvataggio-in-mare-a-milazzo-ritrovato-il-corpo-senza-vita-di-aurelio-visalli-il-militare-eroe-821a9cdd-0cff-4fbf-9329-abbb25a023f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/visalli_milazzo-100x75.jpg"
                	alt="Aurelio Visalli"
                	title="Aurelio Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salvataggio in mare a Milazzo: ritrovato il corpo senza vita di Aurelio Visalli, il militare-eroe</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/26/milazzo-tre-giovani-sfidano-il-maltempo-e-si-tuffano-in-mare-e-giallo-su-un-disperso-1e2e0b28-8f5d-4180-8210-a9c9f2c048f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/mare-mosso-100x75.jpg"
                	alt="Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso"
                	title="Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/23/coronavirus-a-messina-scatta-il-coprifuoco-da-mezzanotte-alle-5-del-mattino-stop-a-tutte-le-attivita-7a927ce5-e505-4b7e-920e-c99cb9bcdbb8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/strade-messina-coronavirus-100x75.jpeg"
                	alt="Strade deserte a Messina nei giorni del lockdown di marzo"
                	title="Strade deserte a Messina nei giorni del lockdown di marzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina scatta il coprifuoco da mezzanotte alle 5 del mattino: stop a tutte le attivit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/18/il-viaggio-di-federica-e-filippo-da-milano-a-s-stefano-medio-per-produrre-agrumi-59b0118a-3e10-4039-84af-1637866c3e26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/federicamarifilipposaleri22-100x75.jpg"
                	alt="Federica Mari e Filippo Saleri"
                	title="Federica Mari e Filippo Saleri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il viaggio di Federica e Filippo, da Milano a Santo Stefano Medio per produrre agrumi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/27/salva-2-giovani-e-sparisce-fra-le-onde-dopo-viviana-e-gioele-venetico-nel-dramma-per-aurelio-il-militare-eroe-364a1cff-c95c-4d58-9a13-af608f0b169c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Aureli_Visalli2-100x75-1601188023.png"
                	alt="Nel riquadro Aurelio Visalli"
                	title="Nel riquadro Aurelio Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salva 2 giovani e sparisce in mare, dopo Viviana e Gioele Venetico piange per Aurelio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/cadavere-timpazzi-100x75.jpeg"
                	alt="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso"
                	title="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/economia/2020/10/24/coronavirus-a-messina-protesta-dei-commercianti-con-loro-il-sindaco-de-luca-98c8917e-cfcf-4fc2-9be8-e38121eb4b82/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/delucasindacato22-100x75.jpg"
                	alt="Coronavirus a Messina, protesta dei commercianti: con loro il sindaco De Luca"
                	title="Coronavirus a Messina, protesta dei commercianti: con loro il sindaco De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, protesta dei commercianti: con loro il sindaco De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/25/il-sogno-di-maria-luisa-lingegnere-messinese-che-vuol-far-rinascere-il-borgo-monalla-a850818b-4980-4847-a141-dc42f1da2d3c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/marialuisascopelliti22-100x75.jpg"
                	alt="Maria Luisa Scopelliti"
                	title="Maria Luisa Scopelliti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il sogno di Maria Luisa, l'ingegnere messinese che vuol far rinascere il borgo Monalla</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2020/10/24/concorso-su-carlo-acutis-a-messina-ecco-i-vincitori-foto-96deb0ff-865e-41c4-b9d1-06e1909e1c8c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Concorso-Carlo-Acutis12-100x75.jpg"
                	alt="Concorso su Carlo Acutis a Messina, ecco i vincitori - Foto"
                	title="Concorso su Carlo Acutis a Messina, ecco i vincitori - Foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Concorso su Carlo Acutis a Messina, ecco i vincitori - Foto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/25/movida-a-messina-osservata-speciale-rafforzati-i-pattugliamenti-1d2fd37a-0a3d-4685-abae-d96debaf2cec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/movida-messina15-100x75.jpg"
                	alt="Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti"
                	title="Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, movida osservata speciale: rafforzati i pattugliamenti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/23/coronavirus-a-messina-scatta-il-coprifuoco-da-mezzanotte-alle-5-del-mattino-stop-a-tutte-le-attivita-7a927ce5-e505-4b7e-920e-c99cb9bcdbb8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/strade-messina-coronavirus-100x75.jpeg"
                	alt="Strade deserte a Messina nei giorni del lockdown di marzo"
                	title="Strade deserte a Messina nei giorni del lockdown di marzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina scatta il coprifuoco da mezzanotte alle 5 del mattino: stop a tutte le attivit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/23/eremita-in-una-grotta-di-filicudi-qui-il-covid-non-puo-arrivare-6a230415-540d-42e9-8642-b098eb97faba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Gisbert-Lippelt-100x75.jpeg"
                	alt="Gisbert Lippelt"
                	title="Gisbert Lippelt"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eremita in una grotta di Filicudi: &laquo;Qui il Covid non pu&ograve; arrivare&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/messina-trovato-un-cadavere-a-timpazzi-forse-e-l83enne-scomparso-7a3213d1-a87c-4e39-81ef-795baaadbe71/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/cadavere-timpazzi-100x75.jpeg"
                	alt="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso"
                	title="Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, trovato un cadavere a Timpazzi: forse &egrave; l'83enne scomparso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/21/coronavirus-terza-vittima-in-una-settimana-in-provincia-di-messina-morto-un-70enne-al-policlinico-606e6006-a77f-43b1-a01e-5138ced58444/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/policlinico_messina24-100x75.jpeg"
                	alt="Coronavirus, terza vittima in una settimana in provincia di Messina: morto un 70enne al Policlinico"
                	title="Coronavirus, terza vittima in una settimana in provincia di Messina: morto un 70enne al Policlinico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, terza vittima in una settimana in provincia di Messina: morto un 70enne al Policlinico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/24/nuova-vittima-del-coronavirus-a-messina-morto-al-policlinico-un-anziano-di-saponara-bd7ee373-96c6-4093-95f6-f73451fd904d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/policlinico_messina_ambulanza-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuova vittima del Coronavirus a Messina, morto al Policlinico un anziano di Saponara</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/27/salvataggio-in-mare-a-milazzo-ritrovato-il-corpo-senza-vita-di-aurelio-visalli-il-militare-eroe-821a9cdd-0cff-4fbf-9329-abbb25a023f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/visalli_milazzo-100x75.jpg"
                	alt="Aurelio Visalli"
                	title="Aurelio Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salvataggio in mare a Milazzo: ritrovato il corpo senza vita di Aurelio Visalli, il militare-eroe</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/18/il-viaggio-di-federica-e-filippo-da-milano-a-s-stefano-medio-per-produrre-agrumi-59b0118a-3e10-4039-84af-1637866c3e26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/federicamarifilipposaleri22-100x75.jpg"
                	alt="Federica Mari e Filippo Saleri"
                	title="Federica Mari e Filippo Saleri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il viaggio di Federica e Filippo, da Milano a Santo Stefano Medio per produrre agrumi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/26/milazzo-tre-giovani-sfidano-il-maltempo-e-si-tuffano-in-mare-e-giallo-su-un-disperso-1e2e0b28-8f5d-4180-8210-a9c9f2c048f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/mare-mosso-100x75.jpg"
                	alt="Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso"
                	title="Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, militare della Guardia costiera si tuffa in mare per salvare un giovane: disperso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/23/coronavirus-a-messina-scatta-il-coprifuoco-da-mezzanotte-alle-5-del-mattino-stop-a-tutte-le-attivita-7a927ce5-e505-4b7e-920e-c99cb9bcdbb8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/strade-messina-coronavirus-100x75.jpeg"
                	alt="Strade deserte a Messina nei giorni del lockdown di marzo"
                	title="Strade deserte a Messina nei giorni del lockdown di marzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina scatta il coprifuoco da mezzanotte alle 5 del mattino: stop a tutte le attivit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/09/27/salva-2-giovani-e-sparisce-fra-le-onde-dopo-viviana-e-gioele-venetico-nel-dramma-per-aurelio-il-militare-eroe-364a1cff-c95c-4d58-9a13-af608f0b169c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/Aureli_Visalli2-100x75-1601188023.png"
                	alt="Nel riquadro Aurelio Visalli"
                	title="Nel riquadro Aurelio Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Salva 2 giovani e sparisce in mare, dopo Viviana e Gioele Venetico piange per Aurelio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=9c2177220dd3629b89eeef4372006f14" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=6d50880a25297ca5140fc2ca2ad7efda&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1183886&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '762213', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1183886';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
