<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina alle urne, De Domenico contro De Luca: &quot;Il piano di riequilibrio sarebbe stato bocciato&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Niente nomi, prima viene il programma. &Egrave; questo il mantra di Franco De Domenico, candidato sindaco del centrosinistra, che anche stamattina, in conferenza stampa,..." />
<meta name="news_keywords" content="Messina, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/messina-alle-urne-de-domenico-contro-de-luca-il-piano-di-riequilibrio-sarebbe-stato-bocciato-f5cc65bb-3d32-4012-af9a-ced9a56ab0eb/" }, "headline":"Messina alle urne, De Domenico contro De Luca: &quot;Il piano di riequilibrio sarebbe stato bocciato&quot;", "author":{ "@type":"Person", "name":"Sebastiano Caspanello" ,"url":"https://gazzettadelsud.it/autori/sebastiano-caspanello/" }, "dateCreated":"2022-05-12 12:53:12", "datePublished":"2022-05-12 12:53:12", "dateModified":"2022-05-12 12:53:12", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/05/dedo-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Politica"], "articleBody":"Niente nomi, prima viene il programma. È questo il mantra di Franco De Domenico, candidato sindaco del centrosinistra, che anche stamattina, in conferenza stampa, ha rinviato ogni comunicazione sugli assessori designati. “Noi ribaltiamo il ragionamento, partiamo dalle idee e poi scegliamo le persone più adatte ad attuarle”, dice il segretario del Pd, che oggi si è soffermato sui primi due punti del programma, “Smart city e partecipazione attiva per un’amministrazione caratterizzata da trasparenza e legalità”. C’è però un punto prioritario rispetto a tutti gli altri, “la riorganizzazione della macchina amministrativa , a partire dalle assunzioni, perché c’è una forte carenza di personale e di dirigenti”. Un passaggio viene dedicato alla situazione economico-finanziaria di Palazzo Zanca: “La verità è che si è dovuto utilizzare un salva-condotto dell’ultima ora, altrimenti questo fantasmagorico piano di riequilibrio sarebbe stato bocciato ”. Quindi l’idea più innovativa tra quelle esposte oggi: “La creazione di una settima circoscrizione, una circoscrizione virtuale, di cui faranno parte i messinesi fuori sede. Un modo per riportare in città i cervelli in fuga e favorire la partecipazione”. La Smart city? “Vogliamo andare oltre il concetto di controllo, la digitalizzazione non è trasformare la città in un grande fratello”. E poi “bilancio partecipativo, Forum dei giovani, perché i giovani saranno al centro della nostra azione amministrativa, e le Consulte di settore, a partire da beni culturali e ambiente”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:51"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina alle urne, De Domenico contro De Luca: &quot;Il piano di riequilibrio sarebbe stato bocciato&quot;" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/messina-alle-urne-de-domenico-contro-de-luca-il-piano-di-riequilibrio-sarebbe-stato-bocciato-f5cc65bb-3d32-4012-af9a-ced9a56ab0eb/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/05/dedo-625x350.jpg" />
<meta property="og:description" content="Niente nomi, prima viene il programma. &Egrave; questo il mantra di Franco De Domenico, candidato sindaco del centrosinistra, che anche stamattina, in conferenza stampa,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina alle urne, De Domenico contro De Luca: &quot;Il piano di riequilibrio sarebbe stato bocciato&quot;" />
<meta name="twitter:description" content="Niente nomi, prima viene il programma. &Egrave; questo il mantra di Franco De Domenico, candidato sindaco del centrosinistra, che anche stamattina, in conferenza stampa,..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/05/dedo-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/messina-alle-urne-de-domenico-contro-de-luca-il-piano-di-riequilibrio-sarebbe-stato-bocciato-f5cc65bb-3d32-4012-af9a-ced9a56ab0eb/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/messina-alle-urne-de-domenico-contro-de-luca-il-piano-di-riequilibrio-sarebbe-stato-bocciato-f5cc65bb-3d32-4012-af9a-ced9a56ab0eb/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/messina-alle-urne-de-domenico-contro-de-luca-il-piano-di-riequilibrio-sarebbe-stato-bocciato-f5cc65bb-3d32-4012-af9a-ced9a56ab0eb/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=c7b9c47424" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/messina-alle-urne-de-domenico-contro-de-luca-il-piano-di-riequilibrio-sarebbe-stato-bocciato-f5cc65bb-3d32-4012-af9a-ced9a56ab0eb/';
var absolute_url = '/articoli/politica/2022/05/12/messina-alle-urne-de-domenico-contro-de-luca-il-piano-di-riequilibrio-sarebbe-stato-bocciato-f5cc65bb-3d32-4012-af9a-ced9a56ab0eb/';
var post_id      = 1505178;
var post_title   = 'Messina alle urne, De Domenico contro De Luca: &quot;Il piano di riequilibrio sarebbe stato bocciato&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '918591';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://messina.gazzettadelsud.it/upload/assets/rss/producer-messina-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 12 Maggio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.politica_txt{	color:!important;}.politica-5_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica-5_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica-5_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/comunali-le-proposte-di-carnevale-per-lipari-voglio-unamministrazione-condivisa-5fc640af-d2fd-4828-b0bc-31b4e79d9e84/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/emanuele-carnevale-100x75.jpg" width="100" height="75" 
						alt="Comunali, le proposte di Carnevale per Lipari: «Voglio un’amministrazione condivisa»" 
						title="Comunali, le proposte di Carnevale per Lipari: «Voglio un’amministrazione condivisa»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comunali, le proposte di Carnevale per Lipari: «Voglio un’amministrazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/05/11/giro-ditalia-a-messina-il-commissario-santoro-la-citta-riparte-dopo-due-anni-di-ristrettezze-12050aa2-2110-4c02-b1e6-10b6f1b1632f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Commissario-Santoro-Messina-100x75.jpg" width="100" height="75" 
						alt="Giro d'Italia a Messina, il commissario Santoro: la città riparte dopo due anni di ristrettezze" 
						title="Giro d'Italia a Messina, il commissario Santoro: la città riparte dopo due anni di ristrettezze" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giro d'Italia a Messina, il commissario Santoro: la città riparte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/11/elezioni-a-messina-roberto-cerreti-e-il-sesto-assessore-di-maurizio-croce-ed7f7871-5053-4163-a477-cc20a990187a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/roberto-cerreti-100x75.jpg" width="100" height="75" 
						alt="Elezioni a Messina, Roberto Cerreti è il sesto assessore di Maurizio Croce" 
						title="Elezioni a Messina, Roberto Cerreti è il sesto assessore di Maurizio Croce" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni a Messina, Roberto Cerreti è il sesto assessore di Maurizio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/12/messina-evasione-fiscale-sequestro-da-1-milione-a-caronte-tourist-4e4c5b94-a3b9-499e-a3fb-1bbaa229cfd9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/caronte-tourist-nave-625x350-100x75.jpg" width="100" height="75" 
						alt="Messina e trasporto marittimo, evasione fiscale: sequestro da 1 milione a Caronte &amp; Tourist" 
						title="Messina e trasporto marittimo, evasione fiscale: sequestro da 1 milione a Caronte &amp; Tourist" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina e trasporto marittimo, evasione fiscale: sequestro da 1 milione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/messina-alle-urne-basile-assegna-le-deleghe-e-tiene-personale-e-polizia-municipale-5c22dae9-991b-4eb4-b7c3-9343bd2e60a2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/programmabasi-100x75.jpg" width="100" height="75" 
						alt="Messina alle urne, Basile assegna le deleghe e tiene personale e Polizia Municipale" 
						title="Messina alle urne, Basile assegna le deleghe e tiene personale e Polizia Municipale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina alle urne, Basile assegna le deleghe e tiene personale e Polizia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/12/referendum-montemare-il-si-fa-ricorso-al-tar-contro-lelection-day-81b36ada-d97c-42a0-98a2-1613d90ab432/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/referendum-quartieri-messina-100x75-1638568419.jpeg" width="100" height="75" 
						alt="Referendum Montemare, il Sì fa ricorso al Tar contro l'Election Day" 
						title="Referendum Montemare, il Sì fa ricorso al Tar contro l'Election Day" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Referendum Montemare, il Sì fa ricorso al Tar contro l'Election Day</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/05/12/femminicidio-lorena-quaranta-il-pm-non-fa-sconti-ergastolo-per-antonio-de-pace-dca10479-7daf-4c7d-894b-c71c8dd4b866/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Lorena-Quaranta-e-di-Antonio-De-Pace-100x75.jpg" width="100" height="75" 
						alt="Femminicidio Lorena Quaranta, il pm non fa sconti: «Ergastolo per Antonio De Pace»" 
						title="Femminicidio Lorena Quaranta, il pm non fa sconti: «Ergastolo per Antonio De Pace»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Femminicidio Lorena Quaranta, il pm non fa sconti: «Ergastolo per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/sport/2022/05/12/messina-e-il-giro-ditalia-ma-che-spettacolo-dallalto-una-vetrina-bellissima-e-quanta-pubblicita-le-foto-86c003cb-11a7-4e19-bf62-b82c3d27ddd3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-11-at-18.23.46-1-100x75.jpeg" width="100" height="75" 
						alt="Messina e il Giro d'Italia: ma che spettacolo dall'alto! Una vetrina bellissima e quanta pubblicità. LE FOTO" 
						title="Messina e il Giro d'Italia: ma che spettacolo dall'alto! Una vetrina bellissima e quanta pubblicità. LE FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina e il Giro d'Italia: ma che spettacolo dall'alto! Una vetrina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/05/12/messina-limportanza-del-digital-marketing-corsi-di-formazione-alla-camera-di-commercio-eaaf6137-0cf7-4f25-9169-c9e4f982f614/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/digital-marketing-messina2-100x75.jpeg" width="100" height="75" 
						alt="Messina, l'importanza del digital marketing: corsi di formazione alla Camera di Commercio" 
						title="Messina, l'importanza del digital marketing: corsi di formazione alla Camera di Commercio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, l'importanza del digital marketing: corsi di formazione alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/12/milazzo-si-e-chiusa-la-vertenza-per-i-lavoratori-ex-sicem-47839793-8372-4b8c-a49b-ff2bcacd08aa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/milazzo-lavoratori-ex-sicem-raffineria-100x75.jpg" width="100" height="75" 
						alt="Milazzo, si è chiusa la vertenza per i lavoratori ex Sicem" 
						title="Milazzo, si è chiusa la vertenza per i lavoratori ex Sicem" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milazzo, si è chiusa la vertenza per i lavoratori ex Sicem</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/foto/televisione/2022/05/06/digitale-terrestre-rtp-sul-canale-19-gds-tv-182-stretto-tv-183-34b63b54-b53b-4933-a8ed-60ab5fdacfe9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Immagine-2022-05-06-094056-100x75.jpg" width="100" height="75" 
						alt="Digitale terrestre: RTP sul canale 19. GDS Tv (182), Stretto Tv (183)" 
						title="Digitale terrestre: RTP sul canale 19. GDS Tv (182), Stretto Tv (183)" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Digitale terrestre: RTP sul canale 19. GDS Tv (182), Stretto Tv (183)</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica-5_border politica-5_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina alle urne, De Domenico contro De Luca: &quot;Il piano di riequilibrio sarebbe stato bocciato&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica-5_txt">
		AMMINISTRATIVE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina alle urne, De Domenico contro De Luca: "Il piano di riequilibrio sarebbe stato bocciato"</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/sebastiano-caspanello/"><span itemprop="name">Sebastiano Caspanello</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-05-12T12:53:00+02:00">12 Maggio 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/05/dedo.jpg" class="zoom_foto" title="" data-sub-html="<h4>12 Maggio 2022</h4><h3>Messina alle urne, De Domenico contro De Luca: &quot;Il piano di riequilibrio sarebbe stato bocciato&quot;</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/messina-alle-urne-de-domenico-contro-de-luca-il-piano-di-riequilibrio-sarebbe-stato-bocciato-f5cc65bb-3d32-4012-af9a-ced9a56ab0eb/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/messina-alle-urne-de-domenico-contro-de-luca-il-piano-di-riequilibrio-sarebbe-stato-bocciato-f5cc65bb-3d32-4012-af9a-ced9a56ab0eb/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/05/dedo-625x350.jpg" width="625" height="350" alt="Messina, Politica" title="Messina alle urne, De Domenico contro De Luca: &quot;Il piano di riequilibrio sarebbe stato bocciato&quot;" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Messina alle urne, De Domenico contro De Luca: &quot;Il piano di riequilibrio sarebbe stato bocciato&quot;"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Niente nomi, prima viene il programma. È questo il mantra di Franco De Domenico, candidato sindaco del centrosinistra, che anche stamattina, in conferenza stampa, ha rinviato ogni comunicazione sugli assessori designati. “Noi ribaltiamo il ragionamento, partiamo dalle idee e poi scegliamo le persone più adatte ad attuarle”, dice il segretario del Pd, che oggi si è soffermato sui primi due punti del programma, “Smart city e partecipazione attiva per un’amministrazione caratterizzata da trasparenza e legalità”.</p>
<p>C’è però un punto prioritario rispetto a tutti gli altri, “la<strong> riorganizzazione della macchina amministrativa</strong>, a partire dalle assunzioni, perché c’è una forte carenza di personale e di dirigenti”. Un passaggio viene dedicato alla situazione economico-finanziaria di Palazzo Zanca: “La verità è che si è dovuto utilizzare un salva-condotto dell’ultima ora, altrimenti questo <strong>fantasmagorico piano di riequilibrio sarebbe stato bocciato</strong>”. Quindi l’idea più innovativa tra quelle esposte oggi: “La creazione di una settima circoscrizione, una circoscrizione virtuale, di cui faranno parte i messinesi fuori sede. Un modo per riportare in città i cervelli in fuga e favorire la partecipazione”. La Smart city? “Vogliamo andare oltre il concetto di controllo, la digitalizzazione non è trasformare la città in un grande fratello”. E poi “bilancio partecipativo, Forum dei giovani, perché i giovani saranno al centro della nostra azione amministrativa, e le Consulte di settore, a partire da beni culturali e ambiente”.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1505178" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/comunali-le-proposte-di-carnevale-per-lipari-voglio-unamministrazione-condivisa-5fc640af-d2fd-4828-b0bc-31b4e79d9e84/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/emanuele-carnevale-150x100.jpg" 
				width="150" 
				height="100" 
				title="Comunali, le proposte di Carnevale per Lipari: &laquo;Voglio un&rsquo;amministrazione condivisa&raquo;" 
				alt="Comunali, le proposte di Carnevale per Lipari: &laquo;Voglio un&rsquo;amministrazione condivisa&raquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/comunali-le-proposte-di-carnevale-per-lipari-voglio-unamministrazione-condivisa-5fc640af-d2fd-4828-b0bc-31b4e79d9e84/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/comunali-le-proposte-di-carnevale-per-lipari-voglio-unamministrazione-condivisa-5fc640af-d2fd-4828-b0bc-31b4e79d9e84/"  class="categoria politica_txt">
							<span class="spacer">|</span> ELEZIONI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/comunali-le-proposte-di-carnevale-per-lipari-voglio-unamministrazione-condivisa-5fc640af-d2fd-4828-b0bc-31b4e79d9e84/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/05/12/comunali-le-proposte-di-carnevale-per-lipari-voglio-unamministrazione-condivisa-/" data-title="Comunali, le proposte di Carnevale per Lipari: &laquo;Voglio un&rsquo;amministrazione condivisa&raquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/05/12/comunali-le-proposte-di-carnevale-per-lipari-voglio-unamministrazione-condivisa-/" data-title="Comunali, le proposte di Carnevale per Lipari: &laquo;Voglio un&rsquo;amministrazione condivisa&raquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/05/12/comunali-le-proposte-di-carnevale-per-lipari-voglio-unamministrazione-condivisa-/" data-title="Comunali, le proposte di Carnevale per Lipari: &laquo;Voglio un&rsquo;amministrazione condivisa&raquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/12/comunali-le-proposte-di-carnevale-per-lipari-voglio-unamministrazione-condivisa-5fc640af-d2fd-4828-b0bc-31b4e79d9e84/">Comunali, le proposte di Carnevale per Lipari: &laquo;Voglio un&rsquo;amministrazione condivisa&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/05/11/giro-ditalia-a-messina-il-commissario-santoro-la-citta-riparte-dopo-due-anni-di-ristrettezze-12050aa2-2110-4c02-b1e6-10b6f1b1632f/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2022/05/Commissario-Santoro-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Giro d'Italia a Messina, il commissario Santoro: la citt&agrave; riparte dopo due anni di ristrettezze" 
				alt="Giro d'Italia a Messina, il commissario Santoro: la citt&agrave; riparte dopo due anni di ristrettezze" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/05/11/giro-ditalia-a-messina-il-commissario-santoro-la-citta-riparte-dopo-due-anni-di-ristrettezze-12050aa2-2110-4c02-b1e6-10b6f1b1632f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/05/11/giro-ditalia-a-messina-il-commissario-santoro-la-citta-riparte-dopo-due-anni-di-ristrettezze-12050aa2-2110-4c02-b1e6-10b6f1b1632f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'EVENTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/05/11/giro-ditalia-a-messina-il-commissario-santoro-la-citta-riparte-dopo-due-anni-di-ristrettezze-12050aa2-2110-4c02-b1e6-10b6f1b1632f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2022/05/11/giro-ditalia-a-messina-il-commissario-santoro-la-citta-riparte-dopo-due-anni-di-ristrettezze-/" data-title="Giro d'Italia a Messina, il commissario Santoro: la citt&agrave; riparte dopo due anni di ristrettezze" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2022/05/11/giro-ditalia-a-messina-il-commissario-santoro-la-citta-riparte-dopo-due-anni-di-ristrettezze-/" data-title="Giro d'Italia a Messina, il commissario Santoro: la citt&agrave; riparte dopo due anni di ristrettezze" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2022/05/11/giro-ditalia-a-messina-il-commissario-santoro-la-citta-riparte-dopo-due-anni-di-ristrettezze-/" data-title="Giro d'Italia a Messina, il commissario Santoro: la citt&agrave; riparte dopo due anni di ristrettezze" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/video/cronaca/2022/05/11/giro-ditalia-a-messina-il-commissario-santoro-la-citta-riparte-dopo-due-anni-di-ristrettezze-12050aa2-2110-4c02-b1e6-10b6f1b1632f/">Giro d'Italia a Messina, il commissario Santoro: la citt&agrave; riparte dopo due anni di ristrettezze</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/11/elezioni-a-messina-roberto-cerreti-e-il-sesto-assessore-di-maurizio-croce-ed7f7871-5053-4163-a477-cc20a990187a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/roberto-cerreti-150x100.jpg" 
				width="150" 
				height="100" 
				title="Elezioni a Messina, Roberto Cerreti &egrave; il sesto assessore di Maurizio Croce" 
				alt="Elezioni a Messina, Roberto Cerreti &egrave; il sesto assessore di Maurizio Croce" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/11/elezioni-a-messina-roberto-cerreti-e-il-sesto-assessore-di-maurizio-croce-ed7f7871-5053-4163-a477-cc20a990187a/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/11/elezioni-a-messina-roberto-cerreti-e-il-sesto-assessore-di-maurizio-croce-ed7f7871-5053-4163-a477-cc20a990187a/"  class="categoria politica_txt">
							<span class="spacer">|</span> AMMINISTRATIVE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/11/elezioni-a-messina-roberto-cerreti-e-il-sesto-assessore-di-maurizio-croce-ed7f7871-5053-4163-a477-cc20a990187a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/05/11/elezioni-a-messina-roberto-cerreti-e-il-sesto-assessore-di-maurizio-croce-/" data-title="Elezioni a Messina, Roberto Cerreti &egrave; il sesto assessore di Maurizio Croce" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/05/11/elezioni-a-messina-roberto-cerreti-e-il-sesto-assessore-di-maurizio-croce-/" data-title="Elezioni a Messina, Roberto Cerreti &egrave; il sesto assessore di Maurizio Croce" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/05/11/elezioni-a-messina-roberto-cerreti-e-il-sesto-assessore-di-maurizio-croce-/" data-title="Elezioni a Messina, Roberto Cerreti &egrave; il sesto assessore di Maurizio Croce" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/politica/2022/05/11/elezioni-a-messina-roberto-cerreti-e-il-sesto-assessore-di-maurizio-croce-ed7f7871-5053-4163-a477-cc20a990187a/">Elezioni a Messina, Roberto Cerreti &egrave; il sesto assessore di Maurizio Croce</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/11/ponte-sullo-stretto-ecco-il-cronoprogramma-il-documento-di-fattibilita-entro-lagosto-2023-f7dd3526-b343-472f-9fe5-098127409304/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Ponte-sullo-Stretto-100x75.jpg"
                	alt="Ponte sullo Stretto, ecco il cronoprogramma. Il &ldquo;documento di fattibilit&agrave;&rdquo; entro l&rsquo;agosto 2023"
                	title="Ponte sullo Stretto, ecco il cronoprogramma. Il &ldquo;documento di fattibilit&agrave;&rdquo; entro l&rsquo;agosto 2023"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ponte sullo Stretto, ecco il cronoprogramma. Il &ldquo;documento di fattibilit&agrave;&rdquo; entro l&rsquo;agosto 2023</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/11/messina-per-lomicidio-lorena-quaranta-chiesto-lergastolo-per-antonino-de-pace-eb0647a3-a572-48e8-b7a6-f98eab35e901/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Lorena-Quaranta-100x75-1585738805.jpg"
                	alt="Messina, omicidio Lorena Quaranta: chiesto l'ergastolo per Antonino De Pace"
                	title="Messina, omicidio Lorena Quaranta: chiesto l'ergastolo per Antonino De Pace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, omicidio Lorena Quaranta: chiesto l'ergastolo per Antonino De Pace</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/12/messina-evasione-fiscale-sequestro-da-1-milione-a-caronte-tourist-4e4c5b94-a3b9-499e-a3fb-1bbaa229cfd9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/caronte-tourist-nave-625x350-100x75.jpg"
                	alt="Messina e trasporto marittimo, evasione fiscale: sequestro da 1 milione a Caronte &amp; Tourist"
                	title="Messina e trasporto marittimo, evasione fiscale: sequestro da 1 milione a Caronte &amp; Tourist"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina e trasporto marittimo, evasione fiscale: sequestro da 1 milione a Caronte &amp; Tourist</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/10/messina-svolta-nel-processo-per-il-femminicidio-di-alessandra-musarra-chiesto-il-concordato-78a02e80-9f8d-4115-9e60-d066b2afb497/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/ioppolo-musarra-100x75.jpg"
                	alt="Messina, svolta nel processo per il femminicidio di Alessandra Musarra: chiesto il concordato"
                	title="Messina, svolta nel processo per il femminicidio di Alessandra Musarra: chiesto il concordato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, svolta nel processo per il femminicidio di Alessandra Musarra: chiesto il concordato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/12/messina-tentato-omicidio-e-maltrattamenti-ai-danni-della-moglie-assolto-aecd4255-3805-4dbb-97d5-b628730ffed9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Tribunale-di-Messina-100x75.jpg"
                	alt="Il Tribunale di Messina"
                	title="Il Tribunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, tentato omicidio e maltrattamenti ai danni della moglie: assolto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/07/messina-35enne-deceduto-in-casa-tragica-scoperta-dei-genitori-61de7241-0730-4a2f-bd20-66ad9acba82e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/ambulanza-ansa-100x75.jpg"
                	alt="Messina, 35enne deceduto in casa: tragica scoperta dei genitori"
                	title="Messina, 35enne deceduto in casa: tragica scoperta dei genitori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 35enne deceduto in casa: tragica scoperta dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/09/il-giro-ditalia-a-messina-tutto-quello-che-ce-da-sapere-86d40f33-15bf-4e6d-b679-16b743fd3ae6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/bbab489c-282f-424c-a850-e697f6e98721-100x75.jpe"
                	alt="Il Giro d'Italia a Messina, tutto quello che c'&egrave; da sapere: orari, percorso, strade interessate"
                	title="Il Giro d'Italia a Messina, tutto quello che c'&egrave; da sapere: orari, percorso, strade interessate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Giro d'Italia a Messina, tutto quello che c'&egrave; da sapere: orari, percorso, strade interessate</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/09/tragedia-in-svizzera-lo-chef-salvatore-scarpaci-trovato-morto-in-cucina-era-originario-di-falcone-2f470c84-c2a4-4f51-b243-eb5af541e086/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/scarpaci-100x75.jpg"
                	alt="Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone"
                	title="Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/09/messina-convocazioni-false-e-dati-sensibili-estorti-ecco-la-truffa-della-polizia-giudiziaria-c2f57a08-b4fb-42c6-8c00-531d8f9424cc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/messina-truffa-100x75.jpg"
                	alt="Messina, convocazioni false e dati sensibili estorti: ecco la truffa della polizia giudiziaria"
                	title="Messina, convocazioni false e dati sensibili estorti: ecco la truffa della polizia giudiziaria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, convocazioni false e dati sensibili estorti: ecco la truffa della polizia giudiziaria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/07/sette-stati-chiedono-il-ponte-sullo-stretto-litalia-nicchia-3c569132-218a-4821-9cc3-20a315613bb9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Ponte-Stretto-100x75.jpg"
                	alt="Sette Stati chiedono il Ponte sullo Stretto, l&rsquo;Italia nicchia"
                	title="Sette Stati chiedono il Ponte sullo Stretto, l&rsquo;Italia nicchia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sette Stati chiedono il Ponte sullo Stretto, l&rsquo;Italia nicchia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/07/messina-35enne-deceduto-in-casa-tragica-scoperta-dei-genitori-61de7241-0730-4a2f-bd20-66ad9acba82e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/ambulanza-ansa-100x75.jpg"
                	alt="Messina, 35enne deceduto in casa: tragica scoperta dei genitori"
                	title="Messina, 35enne deceduto in casa: tragica scoperta dei genitori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 35enne deceduto in casa: tragica scoperta dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/09/il-giro-ditalia-a-messina-tutto-quello-che-ce-da-sapere-86d40f33-15bf-4e6d-b679-16b743fd3ae6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/bbab489c-282f-424c-a850-e697f6e98721-100x75.jpe"
                	alt="Il Giro d'Italia a Messina, tutto quello che c'&egrave; da sapere: orari, percorso, strade interessate"
                	title="Il Giro d'Italia a Messina, tutto quello che c'&egrave; da sapere: orari, percorso, strade interessate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Giro d'Italia a Messina, tutto quello che c'&egrave; da sapere: orari, percorso, strade interessate</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/05/01/messina-luomo-che-vuole-tornare-in-carcere-solo-li-sto-bene-9c4b5a87-3bbc-46a9-afb2-0c5365d04b85/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/messina-carcere-gazzi-e1651349649844-100x75.jpg"
                	alt="Messina, l&rsquo;uomo che vuole tornare in... carcere: &ldquo;Solo l&igrave; sto bene&rdquo;"
                	title="Messina, l&rsquo;uomo che vuole tornare in... carcere: &ldquo;Solo l&igrave; sto bene&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, l&rsquo;uomo che vuole tornare in... carcere: &ldquo;Solo l&igrave; sto bene&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/09/tragedia-in-svizzera-lo-chef-salvatore-scarpaci-trovato-morto-in-cucina-era-originario-di-falcone-2f470c84-c2a4-4f51-b243-eb5af541e086/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/scarpaci-100x75.jpg"
                	alt="Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone"
                	title="Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/12/nuotatrice-di-28-anni-muore-di-infarto-aveva-partecipato-alla-traversata-dello-stretto-di-messina-ac4bf438-5979-4ae9-b848-e21d74aab7db/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/paparo-100x75.jpg"
                	alt="Nuotatrice di 28 anni muore di infarto: Mariasofia Paparo aveva partecipato alla traversata dello Stretto di Messina"
                	title="Nuotatrice di 28 anni muore di infarto: Mariasofia Paparo aveva partecipato alla traversata dello Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuotatrice di 28 anni muore di infarto: Mariasofia Paparo aveva partecipato alla traversata dello Stretto di Messina</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/11/messina-per-lomicidio-lorena-quaranta-chiesto-lergastolo-per-antonino-de-pace-eb0647a3-a572-48e8-b7a6-f98eab35e901/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Lorena-Quaranta-100x75-1585738805.jpg"
                	alt="Messina, omicidio Lorena Quaranta: chiesto l'ergastolo per Antonino De Pace"
                	title="Messina, omicidio Lorena Quaranta: chiesto l'ergastolo per Antonino De Pace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, omicidio Lorena Quaranta: chiesto l'ergastolo per Antonino De Pace</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/05/11/messina-anziano-fa-cadere-ciclista-durante-il-giro-ditalia-6d0d582e-8e00-4ed5-a32c-64f373335fdb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Sequenza-04.00_00_02_04.Immagine001-100x75.jpg"
                	alt="Messina, anziano fa cadere ciclista sul corso Cavour durante il Giro d'Italia"
                	title="Messina, anziano fa cadere ciclista sul corso Cavour durante il Giro d'Italia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, anziano fa cadere ciclista sul corso Cavour durante il Giro d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/05/11/oggi-messina-fara-il-giro-ditalia-884b8db0-b5ae-43e9-9986-8cc53bc27ea7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/19300325_large-100x75.jpeg"
                	alt="Foto Gian Mattia D'Alberto / LaPresse11 Maggio 2022 Catania, Italia sport ciclismo Giro d'Italia 2022 - edizione 105 - Tappa 5 - Da Catania a MessinaNella foto: DEMARE Arnaud (GROUPAMA - FDJ) vincitore di tappaPhoto Gian Mattia D'Alberto / LaPresseMay 11, 2022 Catania, Italy sport CyclingGiro d'Italia 2022 - 105th edition - Stage 5 - From Catania to MessinaIn the pic: DEMARE Arnaud (GROUPAMA - FDJ) stage winner"
                	title="Foto Gian Mattia D'Alberto / LaPresse11 Maggio 2022 Catania, Italia sport ciclismo Giro d'Italia 2022 - edizione 105 - Tappa 5 - Da Catania a MessinaNella foto: DEMARE Arnaud (GROUPAMA - FDJ) vincitore di tappaPhoto Gian Mattia D'Alberto / LaPresseMay 11, 2022 Catania, Italy sport CyclingGiro d'Italia 2022 - 105th edition - Stage 5 - From Catania to MessinaIn the pic: DEMARE Arnaud (GROUPAMA - FDJ) stage winner"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Oggi Messina far&agrave;... il Giro d&rsquo;Italia: tutti gli orari, le strade chiuse, gli eventi IL VIDEO UFFICIALE DELLA TAPPA</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/12/messina-evasione-fiscale-sequestro-da-1-milione-a-caronte-tourist-4e4c5b94-a3b9-499e-a3fb-1bbaa229cfd9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/caronte-tourist-nave-625x350-100x75.jpg"
                	alt="Messina e trasporto marittimo, evasione fiscale: sequestro da 1 milione a Caronte &amp; Tourist"
                	title="Messina e trasporto marittimo, evasione fiscale: sequestro da 1 milione a Caronte &amp; Tourist"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina e trasporto marittimo, evasione fiscale: sequestro da 1 milione a Caronte &amp; Tourist</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/sport/2022/05/11/il-ritiro-di-nibali-papa-salvatore-puo-ancora-ripensarci-mamma-giovanna-lo-avevo-capito-86e30b48-83f6-42ae-b6f4-f9aefd34c12e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/mamma-nibali-100x75.jpg"
                	alt="Il ritiro di Nibali, pap&agrave; Salvatore: &quot;Pu&ograve; ancora ripensarci&quot;. La mamma: &quot;Lo avevo capito&quot;"
                	title="Il ritiro di Nibali, pap&agrave; Salvatore: &quot;Pu&ograve; ancora ripensarci&quot;. La mamma: &quot;Lo avevo capito&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il ritiro di Nibali, pap&agrave; Salvatore: &quot;Pu&ograve; ancora ripensarci&quot;. La mamma: &quot;Lo avevo capito&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/09/tragedia-in-svizzera-lo-chef-salvatore-scarpaci-trovato-morto-in-cucina-era-originario-di-falcone-2f470c84-c2a4-4f51-b243-eb5af541e086/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/scarpaci-100x75.jpg"
                	alt="Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone"
                	title="Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/05/08/augusto-il-giovane-neurochirurgo-di-messina-che-ha-stupito-tutti-acc4670d-7cea-4ab1-95e0-e6bb48457ef6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/messina-Augusto-Leone-4-100x75.jpeg"
                	alt="Augusto, il giovane neurochirurgo di Messina che ha stupito tutti"
                	title="Augusto, il giovane neurochirurgo di Messina che ha stupito tutti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Augusto, il giovane neurochirurgo di Messina che ha stupito tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/07/sette-stati-chiedono-il-ponte-sullo-stretto-litalia-nicchia-3c569132-218a-4821-9cc3-20a315613bb9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Ponte-Stretto-100x75.jpg"
                	alt="Sette Stati chiedono il Ponte sullo Stretto, l&rsquo;Italia nicchia"
                	title="Sette Stati chiedono il Ponte sullo Stretto, l&rsquo;Italia nicchia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sette Stati chiedono il Ponte sullo Stretto, l&rsquo;Italia nicchia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/11/messina-per-lomicidio-lorena-quaranta-chiesto-lergastolo-per-antonino-de-pace-eb0647a3-a572-48e8-b7a6-f98eab35e901/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Lorena-Quaranta-100x75-1585738805.jpg"
                	alt="Messina, omicidio Lorena Quaranta: chiesto l'ergastolo per Antonino De Pace"
                	title="Messina, omicidio Lorena Quaranta: chiesto l'ergastolo per Antonino De Pace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, omicidio Lorena Quaranta: chiesto l'ergastolo per Antonino De Pace</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/07/messina-35enne-deceduto-in-casa-tragica-scoperta-dei-genitori-61de7241-0730-4a2f-bd20-66ad9acba82e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/ambulanza-ansa-100x75.jpg"
                	alt="Messina, 35enne deceduto in casa: tragica scoperta dei genitori"
                	title="Messina, 35enne deceduto in casa: tragica scoperta dei genitori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 35enne deceduto in casa: tragica scoperta dei genitori</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/20/tragedia-al-tribunale-di-messina-funzionaria-della-corte-dappello-muore-tra-le-braccia-dei-colleghi-dad8f1af-48c7-41d0-9085-081dda2af072/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/cncel-100x75.jpg"
                	alt="Tragedia al tribunale di Messina, funzionaria della Corte d'Appello muore tra le braccia dei colleghi"
                	title="Tragedia al tribunale di Messina, funzionaria della Corte d'Appello muore tra le braccia dei colleghi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia al tribunale di Messina, funzionaria della Corte d'Appello muore tra le braccia dei colleghi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/12/nuotatrice-di-28-anni-muore-di-infarto-aveva-partecipato-alla-traversata-dello-stretto-di-messina-ac4bf438-5979-4ae9-b848-e21d74aab7db/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/paparo-100x75.jpg"
                	alt="Nuotatrice di 28 anni muore di infarto: Mariasofia Paparo aveva partecipato alla traversata dello Stretto di Messina"
                	title="Nuotatrice di 28 anni muore di infarto: Mariasofia Paparo aveva partecipato alla traversata dello Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuotatrice di 28 anni muore di infarto: Mariasofia Paparo aveva partecipato alla traversata dello Stretto di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/25/taormina-ritorno-al-passato-pienone-turistico-come-non-accadeva-da-2-anni-d3cfda71-d01d-4d4e-9d02-f932686d94c6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-25-at-17.30.54-100x75.jpeg"
                	alt="Taormina, ritorno al passato: pienone turistico come non accadeva da 2 anni"
                	title="Taormina, ritorno al passato: pienone turistico come non accadeva da 2 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taormina, ritorno al passato: pienone turistico come non accadeva da 2 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/05/09/tragedia-in-svizzera-lo-chef-salvatore-scarpaci-trovato-morto-in-cucina-era-originario-di-falcone-2f470c84-c2a4-4f51-b243-eb5af541e086/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/scarpaci-100x75.jpg"
                	alt="Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone"
                	title="Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia in Svizzera, lo chef Salvatore Scarpaci trovato morto in cucina: era originario di Falcone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/04/17/messina-i-due-fratelli-gemelli-che-insegnano-il-segreto-delle-vere-granite-50ca070f-9565-41fe-84bf-bd209fc8fadd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/messina-gemelli-granite-1-100x75.jpeg"
                	alt="Messina, i due fratelli gemelli che insegnano il segreto delle vere granite"
                	title="Messina, i due fratelli gemelli che insegnano il segreto delle vere granite"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i due fratelli gemelli che insegnano il segreto delle vere granite</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=0cc55cead166ab8136f27c6a11e4bf06&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1505178&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '918591', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '124';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1505178';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
