<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, ecco perch&eacute; il Pnrr rischia di essere un bluff - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il recente studio di uno dei massimi economisti italiani, il prof. Gianfranco Viesti, riguarda le Citt&agrave; metropolitane. La citt&agrave; dello Stretto resta ai margini, anche rispetto a Reggio. Genova fa la parte del leone" />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/17/messina-ecco-perche-il-pnrr-rischia-di-essere-un-bluff-b32ecfc6-4c1a-4220-8b79-863b69c44cf8/" }, "headline":"Messina, ecco perch&eacute; il Pnrr rischia di essere un bluff", "author":{ "@type":"Person", "name":"Lucio D’Amico" ,"url":"https://gazzettadelsud.it/autori/lucio-damico/" }, "dateCreated":"2022-09-17 03:33:36", "datePublished":"2022-09-17 03:33:36", "dateModified":"2022-09-16 23:38:15", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/09/panorama-messina-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Il recente studio di uno dei massimi economisti italiani, il prof. Gianfranco Viesti, riguarda le Città metropolitane. La città dello Stretto resta ai margini, anche rispetto a Reggio. Genova fa la parte del leone", "articleBody":"Lo studio sul Piano nazionale di ripresa e resilienza e le città italiane è stato presentato in estate dal prof. Gianfranco Viesti, uno dei più noti economisti meridionali, docente dell’Università di Bari, insieme con altri ricercatori. Il pool di esperti si è posto come obiettivo l’analisi e la valutazione di 11 misure del Pnrr di rilevante interesse per le città italiane, per le quali sono stati allocati, nel 2021-2022, 20 miliardi e mezzo di euro. Riguardano interventi di rigenerazione urbana, reti e mezzi di trasporto pubblico, porti, edifici giudiziari e edilizia residenziale pubblica. Prima di entrare nel dettaglio, che riguarda anche Messina tra le 14 Città metropolitane, il prof. Viesti e i suoi collaboratori traggono le conclusioni del loro lavoro con un’analisi che riconosce la «straordinaria occasione di potenziamento e rilancio del sistema urbano italiano» grazie alle risorse del Pnrr, ma che prende atto di un fatto incontestabile: «Il Piano è stato elaborato senza un confronto con le forze economico-sociali e le realtà territoriali ed è organizzato lungo linee di interventi rigidamente settoriali. Nelle misure del Piano non ci sono criteri allocativi legati alle differenti dotazioni di beni e servizi pubblici nelle diverse realtà del Paese e le città conosceranno i progetti previsti nel loro territorio solo al termine del processo di allocazione territoriale, pur vigendo una regola d’insieme che destina il 40 per cento delle risorse al Mezzogiorno. I ministeri responsabili dell’attuazione delle diverse misure hanno un grande potere nel definire la scelta dei progetti da finanziare». Tra gli altri rilievi, «nell’insieme non appare nessuna correlazione tra livello di reddito delle città e intensità degli interventi. Alle città del Sud è destinato il 38% del totale degli investimenti, ma essi tendono a concentrarsi solo in alcune di esse». Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud – Messina" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:23"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, ecco perch&eacute; il Pnrr rischia di essere un bluff" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/17/messina-ecco-perche-il-pnrr-rischia-di-essere-un-bluff-b32ecfc6-4c1a-4220-8b79-863b69c44cf8/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/09/panorama-messina-625x350.jpg" />
<meta property="og:description" content="Il recente studio di uno dei massimi economisti italiani, il prof. Gianfranco Viesti, riguarda le Citt&agrave; metropolitane. La citt&agrave; dello Stretto resta ai margini, anche rispetto a Reggio. Genova fa la parte del leone" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, ecco perch&eacute; il Pnrr rischia di essere un bluff" />
<meta name="twitter:description" content="Il recente studio di uno dei massimi economisti italiani, il prof. Gianfranco Viesti, riguarda le Citt&agrave; metropolitane. La citt&agrave; dello Stretto resta ai margini, anche rispetto a Reggio. Genova fa la parte del leone" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/09/panorama-messina-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/17/messina-ecco-perche-il-pnrr-rischia-di-essere-un-bluff-b32ecfc6-4c1a-4220-8b79-863b69c44cf8/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/17/messina-ecco-perche-il-pnrr-rischia-di-essere-un-bluff-b32ecfc6-4c1a-4220-8b79-863b69c44cf8/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/17/messina-ecco-perche-il-pnrr-rischia-di-essere-un-bluff-b32ecfc6-4c1a-4220-8b79-863b69c44cf8/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=40ea8f3103" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/17/messina-ecco-perche-il-pnrr-rischia-di-essere-un-bluff-b32ecfc6-4c1a-4220-8b79-863b69c44cf8/';
var absolute_url = '/articoli/cronaca/2022/09/17/messina-ecco-perche-il-pnrr-rischia-di-essere-un-bluff-b32ecfc6-4c1a-4220-8b79-863b69c44cf8/';
var post_id      = 1577103;
var post_title   = 'Messina, ecco perch&eacute; il Pnrr rischia di essere un bluff';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '133143';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://messina.gazzettadelsud.it/upload/assets/rss/producer-messina-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 17 Settembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/ancora-uno-sbarco-in-sicilia-altri-500-migranti-tra-pozzallo-e-messina-3875314d-01a2-497c-a21f-2258f59e1bbf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/ocean-viking-migranti-messina-3-100x75.jpeg" width="100" height="75" 
						alt="Ancora uno sbarco in Sicilia, altri 500 migranti tra Pozzallo e Messina: 64 i minori" 
						title="Ancora uno sbarco in Sicilia, altri 500 migranti tra Pozzallo e Messina: 64 i minori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora uno sbarco in Sicilia, altri 500 migranti tra Pozzallo e Messina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-f5a15a3e-cc13-4bc2-b54e-e71de90df405/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/pista-ciclabile-messina-100x75.jpg" width="100" height="75" 
						alt="Messina più ciclabile: cinque nuove piste. Ecco quali" 
						title="Messina più ciclabile: cinque nuove piste. Ecco quali" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina più ciclabile: cinque nuove piste. Ecco quali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-4bf594d1-6419-403e-8b16-e5c174376b5e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/01/9980619_small-100x75.jpg" width="100" height="75" 
						alt="Messina, morì dopo intervento chirurgico. Due medici condannati a 8 mesi" 
						title="Messina, morì dopo intervento chirurgico. Due medici condannati a 8 mesi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, morì dopo intervento chirurgico. Due medici condannati a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/milazzo-lincendio-nella-stanza-del-sindaco-danni-lievi-alle-pale-daltare-del-700-58b478f6-f878-4d66-ba49-7f0435bd29eb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/milazzo-1-100x75.jpg" width="100" height="75" 
						alt="Milazzo, l'incendio nella stanza del sindaco: danni lievi alle pale d’altare del 700" 
						title="Milazzo, l'incendio nella stanza del sindaco: danni lievi alle pale d’altare del 700" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milazzo, l'incendio nella stanza del sindaco: danni lievi alle pale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-3a516681-3605-4d0e-a99a-e638bbdfc566/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/pazzo-100x75.jpg" width="100" height="75" 
						alt="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex parà" 
						title="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex parà" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, ecco perch&eacute; il Pnrr rischia di essere un bluff</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		L'ANALISI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, ecco perché il Pnrr rischia di essere un bluff</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/lucio-damico/"><span itemprop="name">Lucio D’Amico</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-09-17T03:33:00+02:00">17 Settembre 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Il recente studio di uno dei massimi economisti italiani, il prof. Gianfranco Viesti, riguarda le Città metropolitane. La città dello Stretto resta ai margini, anche rispetto a Reggio. Genova fa la parte del leone<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/09/panorama-messina.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Settembre 2022</h4><h3>Messina, ecco perch&eacute; il Pnrr rischia di essere un bluff</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/17/messina-ecco-perche-il-pnrr-rischia-di-essere-un-bluff-b32ecfc6-4c1a-4220-8b79-863b69c44cf8/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/17/messina-ecco-perche-il-pnrr-rischia-di-essere-un-bluff-b32ecfc6-4c1a-4220-8b79-863b69c44cf8/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/09/panorama-messina-625x350.jpg" width="625" height="350" alt="Messina, Cronaca" title="Messina, ecco perch&eacute; il Pnrr rischia di essere un bluff" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Messina, ecco perch&eacute; il Pnrr rischia di essere un bluff"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Lo studio sul <strong>Piano nazionale di ripresa e resilienza</strong> e le città italiane è stato presentato in estate dal prof. <strong>Gianfranco Viesti,</strong> uno dei più noti economisti meridionali, docente dell’Università di Bari, insieme con altri ricercatori. Il pool di esperti si è posto come obiettivo l’analisi e la valutazione di <strong>11 misure del Pnrr</strong> di rilevante interesse per le città italiane, per le quali sono stati allocati, nel 2021-2022, 20 miliardi e mezzo di euro. Riguardano interventi di rigenerazione urbana, reti e mezzi di trasporto pubblico, porti, edifici giudiziari e edilizia residenziale pubblica.</p>
<p><img class="alignnone size-medium wp-image-1577111" src="https://gsud.cdn-immedia.net/2022/09/pnrr-messina.jpg" alt="" width="300" height="201" /></p>
<p>Prima di entrare nel dettaglio, che riguarda anche <strong>Messina</strong> tra le 14 Città metropolitane, il prof. <strong>Viesti</strong> e i suoi collaboratori traggono le conclusioni del loro lavoro con un’analisi che riconosce la «straordinaria occasione di potenziamento e rilancio del sistema urbano italiano» grazie alle risorse del Pnrr, ma che prende atto di un fatto incontestabile: «Il Piano è stato elaborato senza un confronto con le forze economico-sociali e le realtà territoriali ed è organizzato lungo linee di interventi rigidamente settoriali. Nelle misure del Piano non ci sono criteri allocativi legati alle differenti dotazioni di beni e servizi pubblici nelle diverse realtà del Paese e le città conosceranno i progetti previsti nel loro territorio solo al termine del processo di allocazione territoriale, pur vigendo una regola d’insieme che destina il 40 per cento delle risorse al Mezzogiorno. I ministeri responsabili dell’attuazione delle diverse misure hanno un grande potere nel definire la scelta dei progetti da finanziare».<br />
Tra gli altri rilievi, «nell’insieme non appare nessuna correlazione tra livello di reddito delle città e intensità degli interventi. Alle città del Sud è destinato il 38% del totale degli investimenti, ma essi tendono a concentrarsi solo in alcune di esse».</p>
<p><strong>Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud – Messina</strong></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1577103" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/ancora-uno-sbarco-in-sicilia-altri-500-migranti-tra-pozzallo-e-messina-3875314d-01a2-497c-a21f-2258f59e1bbf/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/ocean-viking-migranti-messina-3-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Ancora uno sbarco in Sicilia, altri 500 migranti tra Pozzallo e Messina: 64 i minori" 
				alt="Ancora uno sbarco in Sicilia, altri 500 migranti tra Pozzallo e Messina: 64 i minori" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/ancora-uno-sbarco-in-sicilia-altri-500-migranti-tra-pozzallo-e-messina-3875314d-01a2-497c-a21f-2258f59e1bbf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/ancora-uno-sbarco-in-sicilia-altri-500-migranti-tra-pozzallo-e-messina-3875314d-01a2-497c-a21f-2258f59e1bbf/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'ESODO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/ancora-uno-sbarco-in-sicilia-altri-500-migranti-tra-pozzallo-e-messina-3875314d-01a2-497c-a21f-2258f59e1bbf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/16/ancora-uno-sbarco-in-sicilia-altri-500-migranti-tra-pozzallo-e-messina-/" data-title="Ancora uno sbarco in Sicilia, altri 500 migranti tra Pozzallo e Messina: 64 i minori" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/16/ancora-uno-sbarco-in-sicilia-altri-500-migranti-tra-pozzallo-e-messina-/" data-title="Ancora uno sbarco in Sicilia, altri 500 migranti tra Pozzallo e Messina: 64 i minori" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/16/ancora-uno-sbarco-in-sicilia-altri-500-migranti-tra-pozzallo-e-messina-/" data-title="Ancora uno sbarco in Sicilia, altri 500 migranti tra Pozzallo e Messina: 64 i minori" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/ancora-uno-sbarco-in-sicilia-altri-500-migranti-tra-pozzallo-e-messina-3875314d-01a2-497c-a21f-2258f59e1bbf/">Ancora uno sbarco in Sicilia, altri 500 migranti tra Pozzallo e Messina: 64 i minori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-f5a15a3e-cc13-4bc2-b54e-e71de90df405/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/pista-ciclabile-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina pi&ugrave; ciclabile: cinque nuove piste. Ecco quali" 
				alt="Messina pi&ugrave; ciclabile: cinque nuove piste. Ecco quali" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-f5a15a3e-cc13-4bc2-b54e-e71de90df405/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-f5a15a3e-cc13-4bc2-b54e-e71de90df405/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PROGETTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">36 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-f5a15a3e-cc13-4bc2-b54e-e71de90df405/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-/" data-title="Messina pi&ugrave; ciclabile: cinque nuove piste. Ecco quali" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-/" data-title="Messina pi&ugrave; ciclabile: cinque nuove piste. Ecco quali" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-/" data-title="Messina pi&ugrave; ciclabile: cinque nuove piste. Ecco quali" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-f5a15a3e-cc13-4bc2-b54e-e71de90df405/">Messina pi&ugrave; ciclabile: cinque nuove piste. Ecco quali</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-4bf594d1-6419-403e-8b16-e5c174376b5e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/01/9980619_small-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, mor&igrave; dopo intervento chirurgico. Due medici condannati a 8 mesi" 
				alt="Messina, mor&igrave; dopo intervento chirurgico. Due medici condannati a 8 mesi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-4bf594d1-6419-403e-8b16-e5c174376b5e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-4bf594d1-6419-403e-8b16-e5c174376b5e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ALL'ORTOPEDICO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">42 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-4bf594d1-6419-403e-8b16-e5c174376b5e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-/" data-title="Messina, mor&igrave; dopo intervento chirurgico. Due medici condannati a 8 mesi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-/" data-title="Messina, mor&igrave; dopo intervento chirurgico. Due medici condannati a 8 mesi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-/" data-title="Messina, mor&igrave; dopo intervento chirurgico. Due medici condannati a 8 mesi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-4bf594d1-6419-403e-8b16-e5c174376b5e/">Messina, mor&igrave; dopo intervento chirurgico. Due medici condannati a 8 mesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/milazzo-lincendio-nella-stanza-del-sindaco-danni-lievi-alle-pale-daltare-del-700-58b478f6-f878-4d66-ba49-7f0435bd29eb/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/milazzo-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Milazzo, l'incendio nella stanza del sindaco: danni lievi alle pale d&rsquo;altare del 700" 
				alt="Milazzo, l'incendio nella stanza del sindaco: danni lievi alle pale d&rsquo;altare del 700" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/milazzo-lincendio-nella-stanza-del-sindaco-danni-lievi-alle-pale-daltare-del-700-58b478f6-f878-4d66-ba49-7f0435bd29eb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/milazzo-lincendio-nella-stanza-del-sindaco-danni-lievi-alle-pale-daltare-del-700-58b478f6-f878-4d66-ba49-7f0435bd29eb/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LAVORI PER SETTIMANE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/milazzo-lincendio-nella-stanza-del-sindaco-danni-lievi-alle-pale-daltare-del-700-58b478f6-f878-4d66-ba49-7f0435bd29eb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/16/milazzo-lincendio-nella-stanza-del-sindaco-danni-lievi-alle-pale-daltare-del-700-/" data-title="Milazzo, l'incendio nella stanza del sindaco: danni lievi alle pale d&rsquo;altare del 700" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/16/milazzo-lincendio-nella-stanza-del-sindaco-danni-lievi-alle-pale-daltare-del-700-/" data-title="Milazzo, l'incendio nella stanza del sindaco: danni lievi alle pale d&rsquo;altare del 700" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/09/16/milazzo-lincendio-nella-stanza-del-sindaco-danni-lievi-alle-pale-daltare-del-700-/" data-title="Milazzo, l'incendio nella stanza del sindaco: danni lievi alle pale d&rsquo;altare del 700" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/milazzo-lincendio-nella-stanza-del-sindaco-danni-lievi-alle-pale-daltare-del-700-58b478f6-f878-4d66-ba49-7f0435bd29eb/">Milazzo, l'incendio nella stanza del sindaco: danni lievi alle pale d&rsquo;altare del 700</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-3a516681-3605-4d0e-a99a-e638bbdfc566/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/pazzo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;" 
				alt="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-3a516681-3605-4d0e-a99a-e638bbdfc566/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-3a516681-3605-4d0e-a99a-e638bbdfc566/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">182 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-3a516681-3605-4d0e-a99a-e638bbdfc566/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-/" data-title="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-/" data-title="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-/" data-title="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-3a516681-3605-4d0e-a99a-e638bbdfc566/">Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-3a516681-3605-4d0e-a99a-e638bbdfc566/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/pazzo-100x75.jpg"
                	alt="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;"
                	title="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-i-messaggi-del-prof-alla-alunna-di-14-anni-quali-sono-le-tue-fantasie-sessuali-mandami-una-foto-497ee177-30f2-4f12-bfda-381ebe86782a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/molestie-social-100x75.jpg"
                	alt="Messina, i messaggi del prof all'alunna 14enne: &quot;Quali sono le tue fantasie sessuali?&quot;"
                	title="Messina, i messaggi del prof all'alunna 14enne: &quot;Quali sono le tue fantasie sessuali?&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i messaggi del prof all'alunna 14enne: &quot;Quali sono le tue fantasie sessuali?&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-mori-dopo-intervento-chirurgico-due-medici-condannati-a-8-mesi-4bf594d1-6419-403e-8b16-e5c174376b5e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/9980619_small-100x75.jpg"
                	alt="Messina, mor&igrave; dopo intervento chirurgico. Due medici condannati a 8 mesi"
                	title="Messina, mor&igrave; dopo intervento chirurgico. Due medici condannati a 8 mesi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, mor&igrave; dopo intervento chirurgico. Due medici condannati a 8 mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/santa-lucia-del-mela-ritrovato-il-cadavere-di-un-anziano-in-aperta-campagna-5b5bd66c-6dc6-410e-a17b-13cad5ff2bb1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/carabinieri-SANTA-LUCIA-del-Mela-100x75.jpg"
                	alt="Santa Lucia del Mela, ritrovato il cadavere di un anziano in aperta campagna"
                	title="Santa Lucia del Mela, ritrovato il cadavere di un anziano in aperta campagna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Santa Lucia del Mela, ritrovato il cadavere di un anziano in aperta campagna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/09/15/furci-siculo-polemica-infuocata-sul-palco-tra-cateno-de-luca-e-il-sindaco-matteo-francilia-f52e3c6a-2a49-445a-9c99-fe6b84721c75/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/de-luca-furci-siculo-100x75.jpg"
                	alt="Furci Siculo, polemica infuocata sul palco tra Cateno De Luca e il sindaco Matteo Francilia"
                	title="Furci Siculo, polemica infuocata sul palco tra Cateno De Luca e il sindaco Matteo Francilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Furci Siculo, polemica infuocata sul palco tra Cateno De Luca e il sindaco Matteo Francilia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/13/il-cordoglio-degli-ingegneri-di-messina-per-la-prematura-scomparsa-di-roberto-dandrea-e6798e8b-c759-4b79-8b46-f32669e8ca3f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/dandrea-2-100x75.jpg"
                	alt="Il cordoglio degli ingegneri di Messina per la prematura scomparsa di Roberto D'Andrea"
                	title="Il cordoglio degli ingegneri di Messina per la prematura scomparsa di Roberto D'Andrea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il cordoglio degli ingegneri di Messina per la prematura scomparsa di Roberto D'Andrea</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/15/messina-il-clochard-rimasto-ferito-denuncia-dei-proprietari-del-supermercato-0bf27875-465a-4f4e-acbf-9ec628d1b766/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/clochard-messina-100x75.jpg"
                	alt="Messina, il clochard rimasto ferito. Denuncia dei proprietari del supermercato"
                	title="Messina, il clochard rimasto ferito. Denuncia dei proprietari del supermercato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il clochard rimasto ferito. Denuncia dei proprietari del supermercato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/09/13/messina-la-vocazione-dopo-la-laurea-un-32enne-diventa-sacerdote-ee2dea0a-8fea-46de-ba88-ffb053676df0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/messina-ordinazione-giannone-1-100x75.jpg"
                	alt="Messina, la vocazione dopo la laurea: un 32enne diventa sacerdote"
                	title="Messina, la vocazione dopo la laurea: un 32enne diventa sacerdote"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la vocazione dopo la laurea: un 32enne diventa sacerdote</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-3a516681-3605-4d0e-a99a-e638bbdfc566/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/pazzo-100x75.jpg"
                	alt="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;"
                	title="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/14/il-traffico-di-droga-nella-zona-sud-di-messina-inflitte-quattro-pesanti-condanne-838468ed-8bef-497d-a379-87d678bf7bf7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/messina-carabinieri-100x75.jpg"
                	alt="Il traffico di droga nella zona sud di Messina: inflitte quattro pesanti condanne"
                	title="Il traffico di droga nella zona sud di Messina: inflitte quattro pesanti condanne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il traffico di droga nella zona sud di Messina: inflitte quattro pesanti condanne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/13/il-cordoglio-degli-ingegneri-di-messina-per-la-prematura-scomparsa-di-roberto-dandrea-e6798e8b-c759-4b79-8b46-f32669e8ca3f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/dandrea-2-100x75.jpg"
                	alt="Il cordoglio degli ingegneri di Messina per la prematura scomparsa di Roberto D'Andrea"
                	title="Il cordoglio degli ingegneri di Messina per la prematura scomparsa di Roberto D'Andrea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il cordoglio degli ingegneri di Messina per la prematura scomparsa di Roberto D'Andrea</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/04/carmelo-e-daniela-il-bar-a-messina-e-la-tentazione-di-scappare-in-lussemburgo-7888a6cb-beb4-4f06-ab6b-c35e4468e1f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Immagine-2022-09-04-105003-100x75-1662281557.png"
                	alt="Carmelo e Daniela: il bar a Messina, le bollette e la tentazione di &quot;scappare&quot; in Lussemburgo"
                	title="Carmelo e Daniela: il bar a Messina, le bollette e la tentazione di &quot;scappare&quot; in Lussemburgo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Carmelo e Daniela: il bar a Messina, le bollette e la tentazione di &quot;scappare&quot; in Lussemburgo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/08/20/messina-violenta-lite-al-muricello-tra-due-familiari-sul-posto-polizia-e-118-586a01c7-aedd-4c6f-b3af-965122544b9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/incidente-100x75.jpg"
                	alt="Messina, violenta lite al &quot;Muricello&quot; tra due familiari. Sul posto polizia e 118"
                	title="Messina, violenta lite al &quot;Muricello&quot; tra due familiari. Sul posto polizia e 118"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, violenta lite al &quot;Muricello&quot; tra due familiari. Sul posto polizia e 118</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/08/18/messina-sedici-ore-di-attesa-al-pronto-soccorso-del-policlinico-2a91f662-f6e4-4872-b018-62b6efa73b4e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/policlinio-100x75.jpg"
                	alt="Messina, sedici ore di attesa al Pronto Soccorso del Policlinico"
                	title="Messina, sedici ore di attesa al Pronto Soccorso del Policlinico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, sedici ore di attesa al Pronto Soccorso del Policlinico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/03/messina-bolletta-da-35-mila-euro-siamo-alla-fame-imprenditore-minaccia-di-chiudere-11179e03-dca5-4169-b346-d2b39320731b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-03-at-09.35.16-100x75.jpeg"
                	alt="Messina, bolletta da 35 mila euro. &quot;Siamo alla fame&quot;"
                	title="Messina, bolletta da 35 mila euro. &quot;Siamo alla fame&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bolletta da 35 mila euro. &quot;Siamo alla fame&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/politica/2022/09/16/il-leader-del-m5s-conte-a-messina-valorizzare-turismo-e-agricoltura-e1dd5d71-c0e7-4e26-a71b-0fd9c938072a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-16-at-11.04.58-1-100x75.jpeg"
                	alt="Il leader del M5S Conte a Messina: &quot;Con questi vertici del Pd c'&egrave; poco da fare insieme&quot;"
                	title="Il leader del M5S Conte a Messina: &quot;Con questi vertici del Pd c'&egrave; poco da fare insieme&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il leader del M5S Conte a Messina: &quot;Con questi vertici del Pd c'&egrave; poco da fare insieme&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/16/il-clochard-picchiato-a-messina-ha-riabbracciato-il-suo-cane-curato-da-dog-village-5c068de0-9da6-49d5-b1c4-80d606e3d10c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Immagine-2022-09-16-084702-100x75.jpg"
                	alt="Il clochard picchiato a Messina ha riabbracciato il suo cane curato da Dog Village"
                	title="Il clochard picchiato a Messina ha riabbracciato il suo cane curato da Dog Village"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il clochard picchiato a Messina ha riabbracciato il suo cane curato da Dog Village</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-sempre-grave-il-45enne-aggredito-in-carcere-alla-madre-aveva-detto-di-aver-paura-dellex-para-3a516681-3605-4d0e-a99a-e638bbdfc566/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/pazzo-100x75.jpg"
                	alt="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;"
                	title="Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, sempre grave il 45enne aggredito in cella. Alla madre aveva detto di aver paura dell'ex par&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-i-messaggi-del-prof-alla-alunna-di-14-anni-quali-sono-le-tue-fantasie-sessuali-mandami-una-foto-497ee177-30f2-4f12-bfda-381ebe86782a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/molestie-social-100x75.jpg"
                	alt="Messina, i messaggi del prof all'alunna 14enne: &quot;Quali sono le tue fantasie sessuali?&quot;"
                	title="Messina, i messaggi del prof all'alunna 14enne: &quot;Quali sono le tue fantasie sessuali?&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i messaggi del prof all'alunna 14enne: &quot;Quali sono le tue fantasie sessuali?&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/16/messina-piu-ciclabile-cinque-nuove-piste-f5a15a3e-cc13-4bc2-b54e-e71de90df405/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/pista-ciclabile-messina-100x75.jpg"
                	alt="Messina pi&ugrave; ciclabile: cinque nuove piste. Ecco quali"
                	title="Messina pi&ugrave; ciclabile: cinque nuove piste. Ecco quali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina pi&ugrave; ciclabile: cinque nuove piste. Ecco quali</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/13/il-cordoglio-degli-ingegneri-di-messina-per-la-prematura-scomparsa-di-roberto-dandrea-e6798e8b-c759-4b79-8b46-f32669e8ca3f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/dandrea-2-100x75.jpg"
                	alt="Il cordoglio degli ingegneri di Messina per la prematura scomparsa di Roberto D'Andrea"
                	title="Il cordoglio degli ingegneri di Messina per la prematura scomparsa di Roberto D'Andrea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il cordoglio degli ingegneri di Messina per la prematura scomparsa di Roberto D'Andrea</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/11/benvenuti-a-messina-la-citta-dal-tasso-di-occupazione-piu-basso-351-789bedc1-460d-45f9-bf9a-205f6056f133/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Schermata-2022-09-11-alle-06.48.31-100x75.png"
                	alt="Benvenuti a Messina, la citt&agrave; dal tasso di occupazione pi&ugrave; basso (35,1%)"
                	title="Benvenuti a Messina, la citt&agrave; dal tasso di occupazione pi&ugrave; basso (35,1%)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Benvenuti a Messina, la citt&agrave; dal tasso di occupazione pi&ugrave; basso (35,1%)</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/09/12/e-nato-francesco-maria-figlio-del-collega-sebastiano-caspanello-79cd4118-62f9-4d1c-96b9-19825c2f3b7f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/fiocco-azzurro-100x75.jpg"
                	alt="E' nato Francesco Maria, figlio del collega Sebastiano Caspanello e della moglie Dalila Tassone"
                	title="E' nato Francesco Maria, figlio del collega Sebastiano Caspanello e della moglie Dalila Tassone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">E' nato Francesco Maria, figlio del collega Sebastiano Caspanello e della moglie Dalila Tassone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/14/aggressione-a-messina-lex-para-di-furnari-massacra-un-compagno-di-cella-luomo-e-in-fin-di-vita-1fc8e8be-90ab-40af-9977-02d6acc09825/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/pazzo-100x75.jpg"
                	alt="Aggressione a Messina, l'ex par&agrave; di Furnari massacra un compagno di cella: l'uomo &egrave; in fin di vita"
                	title="Aggressione a Messina, l'ex par&agrave; di Furnari massacra un compagno di cella: l'uomo &egrave; in fin di vita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aggressione a Messina, l'ex par&agrave; di Furnari massacra un compagno di cella: l'uomo &egrave; in fin di vita</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/09/10/spadafora-lultimo-saluto-ad-angelo-la-sua-amicizia-sia-un-insegnamento-per-tutti-b4fefa8f-79e9-41a6-bbb2-98f48c099a92/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/847a1481-15ec-467e-a947-32685af9d70a-100x75.jpg"
                	alt="Spadafora, l'ultimo saluto ad Angelo: &quot;La sua amicizia sia un insegnamento per tutti&quot;"
                	title="Spadafora, l'ultimo saluto ad Angelo: &quot;La sua amicizia sia un insegnamento per tutti&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spadafora, l'ultimo saluto ad Angelo: &quot;La sua amicizia sia un insegnamento per tutti&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2022/08/20/madonna-a-taormina-passeggiata-sul-corso-circondata-dai-bodyguard-5e21da6f-b27d-4bb9-a986-35712aefd428/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/madonna-a-taormina-100x75-1661010529.jpg"
                	alt="Madonna a Taormina, passeggiata sul corso circondata dai bodyguard"
                	title="Madonna a Taormina, passeggiata sul corso circondata dai bodyguard"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Madonna a Taormina, passeggiata sul corso circondata dai bodyguard</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/08/23/messina-dopo-sharon-stone-anche-madonna-sceglie-capo-santalessio-33ce932a-0894-496d-aa4c-47b268f1d3d9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/madonna4-100x75.jpg"
                	alt="Messina, dopo Sharon Stone anche Madonna sceglie Capo Sant'Alessio"
                	title="Messina, dopo Sharon Stone anche Madonna sceglie Capo Sant'Alessio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, dopo Sharon Stone anche Madonna sceglie Capo Sant'Alessio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/08/24/ponte-sullo-stretto-di-messina-berlusconi-questa-volta-non-ci-fermeranno-7b8e57a7-b248-46cd-bc55-1fdd42d9c7dd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/berlusconi-ponte-100x75.jpg"
                	alt="Ponte sullo Stretto di Messina, Berlusconi: &quot;Questa volta non ci fermeranno&quot;"
                	title="Ponte sullo Stretto di Messina, Berlusconi: &quot;Questa volta non ci fermeranno&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ponte sullo Stretto di Messina, Berlusconi: &quot;Questa volta non ci fermeranno&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/08/19/messina-quel-tronco-arrivato-dal-mare-e-trasformato-in-scultura-a-san-saba-8afc2bc6-b582-4b20-beb1-efeb817d042b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/foto-100x75.jpeg"
                	alt="Messina, quel tronco arrivato dal mare e trasformato in scultura a San Saba"
                	title="Messina, quel tronco arrivato dal mare e trasformato in scultura a San Saba"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, quel tronco arrivato dal mare e trasformato in scultura a San Saba</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/08/28/eolie-e-taormina-ancora-viavai-di-vip-a-messina-vieri-costanza-caracciolo-luca-ward-giorgia-surina-de-gregori-0e433bbe-e4c7-4ff0-9cc5-57849817b301/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/vio-1-100x75-1661694925.jpg"
                	alt="Eolie e Taormina, ancora viavai di Vip: Vieri, Costanza Caracciolo, Luca Ward, Giorgia Surina, De Gregori"
                	title="Eolie e Taormina, ancora viavai di Vip: Vieri, Costanza Caracciolo, Luca Ward, Giorgia Surina, De Gregori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Eolie e Taormina, ancora viavai di Vip: Vieri, Costanza Caracciolo, Luca Ward, Giorgia Surina, De Gregori</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=41b80cfc4fc7fb5c19a6a85598382a17&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1577103&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '133143', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1577103';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
