<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Covid a Messina e provincia: 10.864 attuali positivi e un decesso - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="In citt&agrave; 4.385 attuali positivi e 414 casi in un giorno. I ricoveri sono 151, di cui 23 in terapia intensiva" />
<meta name="news_keywords" content="coronavirus, covid, messina, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/covid-a-messina-e-provincia-10-864-attuali-positivi-e-un-decesso-5f2737d9-996c-4da2-95ca-8a684c90d11b/" }, "headline":"Covid a Messina e provincia: 10.864 attuali positivi e un decesso", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-09 15:45:32", "datePublished":"2022-04-09 15:45:32", "dateModified":"2022-04-09 15:45:32", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/01/policlinico-messina-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus","covid","messina"], "articleSection":["Cronaca"], "description":"In città 4.385 attuali positivi e 414 casi in un giorno. I ricoveri sono 151, di cui 23 in terapia intensiva", "articleBody":"Continuano a scendere i contagi Covid a Messina e provincia . Secondo i dati dell’ufficio commissariale gli attuali sono al di sotto degli 11 mila (10.864), ma aumentano i casi giornalieri, toccando quota 1.032. In città, invece, sono 4.385 gli attuali positivi e 414 casi in un giorno. Una vittima nelle ultime 24 ore, mentre i ricoveri sono 151 , di cui 23 in terapia intensiva , così suddivisi: 84 al Policlinico (21 in rianimazione), 17 al Papardo (2 in rianimazione), 7 al Piemonte, 6 all’Irccs e 37 al “Nuovo Cutroni Zodda” di Barcellona PG." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:149"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Covid a Messina e provincia: 10.864 attuali positivi e un decesso" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/covid-a-messina-e-provincia-10-864-attuali-positivi-e-un-decesso-5f2737d9-996c-4da2-95ca-8a684c90d11b/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/01/policlinico-messina-625x350.jpg" />
<meta property="og:description" content="In citt&agrave; 4.385 attuali positivi e 414 casi in un giorno. I ricoveri sono 151, di cui 23 in terapia intensiva" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="messina" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Covid a Messina e provincia: 10.864 attuali positivi e un decesso" />
<meta name="twitter:description" content="In citt&agrave; 4.385 attuali positivi e 414 casi in un giorno. I ricoveri sono 151, di cui 23 in terapia intensiva" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/01/policlinico-messina-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/covid-a-messina-e-provincia-10-864-attuali-positivi-e-un-decesso-5f2737d9-996c-4da2-95ca-8a684c90d11b/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/covid-a-messina-e-provincia-10-864-attuali-positivi-e-un-decesso-5f2737d9-996c-4da2-95ca-8a684c90d11b/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/covid-a-messina-e-provincia-10-864-attuali-positivi-e-un-decesso-5f2737d9-996c-4da2-95ca-8a684c90d11b/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=62cbd9e48d" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=f41ab75d12" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=92810862a4" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/covid-a-messina-e-provincia-10-864-attuali-positivi-e-un-decesso-5f2737d9-996c-4da2-95ca-8a684c90d11b/';
var absolute_url = '/articoli/cronaca/2022/04/09/covid-a-messina-e-provincia-10-864-attuali-positivi-e-un-decesso-5f2737d9-996c-4da2-95ca-8a684c90d11b/';
var post_id      = 1485649;
var post_title   = 'Covid a Messina e provincia: 10.864 attuali positivi e un decesso';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '785010';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo_qn.jpg" alt="Quotidiano Nazionale" width="528" height="40">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 09 Aprile 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" 
						title="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/09/vulcano-scattata-levacuazione-simulata-per-abitanti-e-turisti-b1718479-6724-44a5-ac51-612fd7480ee9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/evacuazione-vulcano1-100x75.jpeg" width="100" height="75" 
						alt="Vulcano: scattata l'evacuazione simulata per abitanti e turisti" 
						title="Vulcano: scattata l'evacuazione simulata per abitanti e turisti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vulcano: scattata l'evacuazione simulata per abitanti e turisti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/roccalumera-furto-alla-ditta-del-servizio-raccolta-rifiuti-rubati-3-mezzi-d09dc0a8-6fda-46a8-9161-8c2582513b2f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-09-at-09.39.05-100x75.jpeg" width="100" height="75" 
						alt="Roccalumera, furto alla ditta del servizio raccolta rifiuti: rubati 3 catalizzatori" 
						title="Roccalumera, furto alla ditta del servizio raccolta rifiuti: rubati 3 catalizzatori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Roccalumera, furto alla ditta del servizio raccolta rifiuti: rubati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/Guttadauro-100x75.jpg" width="100" height="75" 
						alt="Sicilia, Cosa nostra convive con la mafia nigeriana" 
						title="Sicilia, Cosa nostra convive con la mafia nigeriana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia, Cosa nostra convive con la mafia nigeriana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/tortorici-falso-in-concorso-assolti-in-appello-lex-sindaco-rizzo-nervo-e-gli-assessori-ab157142-f683-4c60-a962-3b25e2d4e7ac/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/Auila-consiliare-di-Tortorici-100x75.jpg" width="100" height="75" 
						alt="Tortorici, falso in concorso: assolti in Appello l’ex sindaco Rizzo Nervo e gli assessori" 
						title="Tortorici, falso in concorso: assolti in Appello l’ex sindaco Rizzo Nervo e gli assessori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tortorici, falso in concorso: assolti in Appello l’ex sindaco Rizzo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Covid a Messina e provincia: 10.864 attuali positivi e un decesso</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		REPORT	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Covid a Messina e provincia: 10.864 attuali positivi e un decesso</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-04-09T15:45:00+02:00">09 Aprile 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->In città 4.385 attuali positivi e 414 casi in un giorno. I ricoveri sono 151, di cui 23 in terapia intensiva<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2019/01/policlinico-messina.jpg" class="zoom_foto" title="Il Policlinico di Messina" data-sub-html="<h4>09 Aprile 2022</h4><h3>Covid a Messina e provincia: 10.864 attuali positivi e un decesso</h3><p>Il Policlinico di Messina</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/covid-a-messina-e-provincia-10-864-attuali-positivi-e-un-decesso-5f2737d9-996c-4da2-95ca-8a684c90d11b/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/covid-a-messina-e-provincia-10-864-attuali-positivi-e-un-decesso-5f2737d9-996c-4da2-95ca-8a684c90d11b/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2019/01/policlinico-messina-625x350.jpg" width="625" height="350" alt="coronavirus, covid, messina, Messina, Cronaca" title="Covid a Messina e provincia: 10.864 attuali positivi e un decesso" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">Il Policlinico di Messina</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Continuano a scendere i contagi <strong>Covid a Messina e provincia</strong>. Secondo i dati dell’ufficio commissariale gli attuali sono al di sotto degli 11 mila <strong>(10.864),</strong> ma aumentano i casi giornalieri, toccando quota <strong>1.032.</strong> In città, invece, sono <strong>4.385</strong> gli attuali positivi e <strong>414</strong> casi in un giorno.</p>
<p><img class="alignnone size-medium wp-image-1485650" src="https://gsud.cdn-immedia.net/2022/04/covid-messina-9aprile.jpg" alt="" width="300" height="293" /></p>
<p><strong>Una vittima</strong> nelle ultime 24 ore, mentre i <strong>ricoveri sono 151</strong>, di cui <strong>23 in terapia intensiva</strong>, così suddivisi: 84 al Policlinico (21 in rianimazione), 17 al Papardo (2 in rianimazione), 7 al Piemonte, 6 all’Irccs e 37 al “Nuovo Cutroni Zodda” di Barcellona PG.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/covid/">covid</a></strong>, <strong><a rel="tag" href="/tag/messina/">messina</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1485649" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" 
				alt="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I DATI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-/" data-title="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-/" data-title="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-/" data-title="Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/coronavirus-oggi-in-sicilia-4-005-nuovi-casi-e-8-decessi-8bd0473a-2be6-426f-9400-d206a5bac326/">Coronavirus, oggi in Sicilia 4.005 nuovi casi e 8 decessi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/09/vulcano-scattata-levacuazione-simulata-per-abitanti-e-turisti-b1718479-6724-44a5-ac51-612fd7480ee9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/evacuazione-vulcano1-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Vulcano: scattata l'evacuazione simulata per abitanti e turisti" 
				alt="Vulcano: scattata l'evacuazione simulata per abitanti e turisti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/09/vulcano-scattata-levacuazione-simulata-per-abitanti-e-turisti-b1718479-6724-44a5-ac51-612fd7480ee9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/09/vulcano-scattata-levacuazione-simulata-per-abitanti-e-turisti-b1718479-6724-44a5-ac51-612fd7480ee9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL TEST 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/09/vulcano-scattata-levacuazione-simulata-per-abitanti-e-turisti-b1718479-6724-44a5-ac51-612fd7480ee9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/04/09/vulcano-scattata-levacuazione-simulata-per-abitanti-e-turisti-/" data-title="Vulcano: scattata l'evacuazione simulata per abitanti e turisti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/04/09/vulcano-scattata-levacuazione-simulata-per-abitanti-e-turisti-/" data-title="Vulcano: scattata l'evacuazione simulata per abitanti e turisti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/04/09/vulcano-scattata-levacuazione-simulata-per-abitanti-e-turisti-/" data-title="Vulcano: scattata l'evacuazione simulata per abitanti e turisti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/09/vulcano-scattata-levacuazione-simulata-per-abitanti-e-turisti-b1718479-6724-44a5-ac51-612fd7480ee9/">Vulcano: scattata l'evacuazione simulata per abitanti e turisti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/roccalumera-furto-alla-ditta-del-servizio-raccolta-rifiuti-rubati-3-mezzi-d09dc0a8-6fda-46a8-9161-8c2582513b2f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-09-at-09.39.05-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Roccalumera, furto alla ditta del servizio raccolta rifiuti: rubati 3 catalizzatori" 
				alt="Roccalumera, furto alla ditta del servizio raccolta rifiuti: rubati 3 catalizzatori" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/roccalumera-furto-alla-ditta-del-servizio-raccolta-rifiuti-rubati-3-mezzi-d09dc0a8-6fda-46a8-9161-8c2582513b2f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/roccalumera-furto-alla-ditta-del-servizio-raccolta-rifiuti-rubati-3-mezzi-d09dc0a8-6fda-46a8-9161-8c2582513b2f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AMARA SCOPERTA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/roccalumera-furto-alla-ditta-del-servizio-raccolta-rifiuti-rubati-3-mezzi-d09dc0a8-6fda-46a8-9161-8c2582513b2f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/roccalumera-furto-alla-ditta-del-servizio-raccolta-rifiuti-rubati-3-mezzi-/" data-title="Roccalumera, furto alla ditta del servizio raccolta rifiuti: rubati 3 catalizzatori" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/roccalumera-furto-alla-ditta-del-servizio-raccolta-rifiuti-rubati-3-mezzi-/" data-title="Roccalumera, furto alla ditta del servizio raccolta rifiuti: rubati 3 catalizzatori" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/roccalumera-furto-alla-ditta-del-servizio-raccolta-rifiuti-rubati-3-mezzi-/" data-title="Roccalumera, furto alla ditta del servizio raccolta rifiuti: rubati 3 catalizzatori" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/roccalumera-furto-alla-ditta-del-servizio-raccolta-rifiuti-rubati-3-mezzi-d09dc0a8-6fda-46a8-9161-8c2582513b2f/">Roccalumera, furto alla ditta del servizio raccolta rifiuti: rubati 3 catalizzatori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/Guttadauro-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sicilia, Cosa nostra convive con la mafia nigeriana" 
				alt="Sicilia, Cosa nostra convive con la mafia nigeriana" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> RELAZIONE DIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-/" data-title="Sicilia, Cosa nostra convive con la mafia nigeriana" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-/" data-title="Sicilia, Cosa nostra convive con la mafia nigeriana" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-/" data-title="Sicilia, Cosa nostra convive con la mafia nigeriana" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2022/04/09/sicilia-cosa-nostra-convive-con-la-mafia-nigeriana-7a686f5f-bab5-4bfc-9def-be297ce72fd8/">Sicilia, Cosa nostra convive con la mafia nigeriana</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/tortorici-falso-in-concorso-assolti-in-appello-lex-sindaco-rizzo-nervo-e-gli-assessori-ab157142-f683-4c60-a962-3b25e2d4e7ac/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/Auila-consiliare-di-Tortorici-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tortorici, falso in concorso: assolti in Appello l&rsquo;ex sindaco Rizzo Nervo e gli assessori" 
				alt="Tortorici, falso in concorso: assolti in Appello l&rsquo;ex sindaco Rizzo Nervo e gli assessori" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/tortorici-falso-in-concorso-assolti-in-appello-lex-sindaco-rizzo-nervo-e-gli-assessori-ab157142-f683-4c60-a962-3b25e2d4e7ac/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/tortorici-falso-in-concorso-assolti-in-appello-lex-sindaco-rizzo-nervo-e-gli-assessori-ab157142-f683-4c60-a962-3b25e2d4e7ac/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NEL MESSINESE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/tortorici-falso-in-concorso-assolti-in-appello-lex-sindaco-rizzo-nervo-e-gli-assessori-ab157142-f683-4c60-a962-3b25e2d4e7ac/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/tortorici-falso-in-concorso-assolti-in-appello-lex-sindaco-rizzo-nervo-e-gli-assessori-/" data-title="Tortorici, falso in concorso: assolti in Appello l&rsquo;ex sindaco Rizzo Nervo e gli assessori" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/tortorici-falso-in-concorso-assolti-in-appello-lex-sindaco-rizzo-nervo-e-gli-assessori-/" data-title="Tortorici, falso in concorso: assolti in Appello l&rsquo;ex sindaco Rizzo Nervo e gli assessori" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/09/tortorici-falso-in-concorso-assolti-in-appello-lex-sindaco-rizzo-nervo-e-gli-assessori-/" data-title="Tortorici, falso in concorso: assolti in Appello l&rsquo;ex sindaco Rizzo Nervo e gli assessori" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/tortorici-falso-in-concorso-assolti-in-appello-lex-sindaco-rizzo-nervo-e-gli-assessori-ab157142-f683-4c60-a962-3b25e2d4e7ac/">Tortorici, falso in concorso: assolti in Appello l&rsquo;ex sindaco Rizzo Nervo e gli assessori</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/nizza-di-sicilia-ritrovato-cadavere-in-mare-7c4d8dd9-bd19-4821-b6a0-83563488a353/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/cadavere-nizza-100x75.jpeg"
                	alt="Nizza di Sicilia, ritrovato cadavere in mare. Un anziano, in tasca un cellulare e 475 euro"
                	title="Nizza di Sicilia, ritrovato cadavere in mare. Un anziano, in tasca un cellulare e 475 euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nizza di Sicilia, ritrovato cadavere in mare. Un anziano, in tasca un cellulare e 475 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/08/la-mafia-a-messina-dal-clan-sparta-al-clan-galli-tibia-ecco-come-e-divisa-la-citta-1e2f4132-0e5c-44f5-a9a5-600a32f03386/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/messina-100x75.jpg"
                	alt="La mafia a Messina: dal clan Spart&agrave; al clan Galli-Tibia. Ecco come &egrave; divisa la citt&agrave;"
                	title="La mafia a Messina: dal clan Spart&agrave; al clan Galli-Tibia. Ecco come &egrave; divisa la citt&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La mafia a Messina: dal clan Spart&agrave; al clan Galli-Tibia. Ecco come &egrave; divisa la citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/08/messina-cessioni-di-droga-in-14-a-giudizio-i-nomi-08168ab6-641d-4c3f-8149-73a79d7fbab5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Immagine-2022-04-08-082737-100x75.jpg"
                	alt="Messina, cessioni di droga: in 14 a giudizio I NOMI"
                	title="Messina, cessioni di droga: in 14 a giudizio I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, cessioni di droga: in 14 a giudizio I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/08/messina-operazione-market-place-26-condanne-e-una-sola-assoluzione-ddddb4e5-3686-41f4-ac27-fadac30a1caf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Messina-operazione-Market-place-Le-case-Iacp-di-via-Seminario-Estivo-a-Giostra-100x75.jpg"
                	alt="Messina, operazione &quot;Market place&quot;: 26 condanne e una sola assoluzione"
                	title="Messina, operazione &quot;Market place&quot;: 26 condanne e una sola assoluzione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, operazione &quot;Market place&quot;: 26 condanne e una sola assoluzione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/i-cani-in-terrazza-a-spadafora-un-caso-anche-politico-7da048db-bc87-45a1-a1e6-64d14d1e5669/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Maria-Coiro-e-alcuni-degli-animali-sulla-terrazza-Una-dedizione-piena-alla-salute-degli-animali-senza-una-dimora-100x75.jpg"
                	alt="I cani in terrazza a Spadafora, un caso anche politico"
                	title="I cani in terrazza a Spadafora, un caso anche politico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I cani in terrazza a Spadafora, un caso anche politico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/03/grave-incidente-a-taormina-auto-centra-un-gruppo-di-ciclisti-uno-e-grave-f2d5aa3c-af78-4242-90ce-6fdab5fdc474/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-03-at-10.08.52-100x75.jpeg"
                	alt="Drammatico incidente a Taormina, auto centra un gruppo di ciclisti messinesi: uno &egrave; gravissimo"
                	title="Drammatico incidente a Taormina, auto centra un gruppo di ciclisti messinesi: uno &egrave; gravissimo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Drammatico incidente a Taormina, auto centra un gruppo di ciclisti messinesi: uno &egrave; gravissimo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/08/la-mafia-a-messina-dal-clan-sparta-al-clan-galli-tibia-ecco-come-e-divisa-la-citta-1e2f4132-0e5c-44f5-a9a5-600a32f03386/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/messina-100x75.jpg"
                	alt="La mafia a Messina: dal clan Spart&agrave; al clan Galli-Tibia. Ecco come &egrave; divisa la citt&agrave;"
                	title="La mafia a Messina: dal clan Spart&agrave; al clan Galli-Tibia. Ecco come &egrave; divisa la citt&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La mafia a Messina: dal clan Spart&agrave; al clan Galli-Tibia. Ecco come &egrave; divisa la citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/08/messina-cessioni-di-droga-in-14-a-giudizio-i-nomi-08168ab6-641d-4c3f-8149-73a79d7fbab5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Immagine-2022-04-08-082737-100x75.jpg"
                	alt="Messina, cessioni di droga: in 14 a giudizio I NOMI"
                	title="Messina, cessioni di droga: in 14 a giudizio I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, cessioni di droga: in 14 a giudizio I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/nizza-di-sicilia-ritrovato-cadavere-in-mare-7c4d8dd9-bd19-4821-b6a0-83563488a353/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/cadavere-nizza-100x75.jpeg"
                	alt="Nizza di Sicilia, ritrovato cadavere in mare. Un anziano, in tasca un cellulare e 475 euro"
                	title="Nizza di Sicilia, ritrovato cadavere in mare. Un anziano, in tasca un cellulare e 475 euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nizza di Sicilia, ritrovato cadavere in mare. Un anziano, in tasca un cellulare e 475 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/06/gabriella-ioppolo-nuovo-questore-di-messina-la-prima-volta-per-una-donna-8dc975e1-5034-492c-a335-391ceda364fb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/ioppolo1-100x75.jpg"
                	alt="Gabriella Ioppolo nuovo questore di Messina. La prima volta per una donna"
                	title="Gabriella Ioppolo nuovo questore di Messina. La prima volta per una donna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gabriella Ioppolo nuovo questore di Messina. La prima volta per una donna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/03/grave-incidente-a-taormina-auto-centra-un-gruppo-di-ciclisti-uno-e-grave-f2d5aa3c-af78-4242-90ce-6fdab5fdc474/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-03-at-10.08.52-100x75.jpeg"
                	alt="Drammatico incidente a Taormina, auto centra un gruppo di ciclisti messinesi: uno &egrave; gravissimo"
                	title="Drammatico incidente a Taormina, auto centra un gruppo di ciclisti messinesi: uno &egrave; gravissimo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Drammatico incidente a Taormina, auto centra un gruppo di ciclisti messinesi: uno &egrave; gravissimo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/24/laccoltellamento-a-messina-e-la-vendetta-o-vado-in-galera-o-sono-morto-le-paure-del-18enne-c79dca69-808b-4038-84fc-2467c9ce224d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/controlli-movida-messina-6-100x75.jpeg"
                	alt="L'accoltellamento a Messina e la vendetta: &quot;O vado in galera o sono morto&quot;"
                	title="L'accoltellamento a Messina e la vendetta: &quot;O vado in galera o sono morto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'accoltellamento a Messina e la vendetta: &quot;O vado in galera o sono morto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/21/messina-addio-a-enzo-barreca-era-luomo-dei-funerali-e-dellultimo-saluto-94b65660-e7b8-4610-8574-c456eebab45d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/enzo-barreca-100x75-1647902140.jpg"
                	alt="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	title="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/28/barcellona-assistente-capo-di-polizia-penitenziaria-si-toglie-la-vita-9678fd29-c776-4350-9fac-d016fb3bb4b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/carcere-barcellona-100x75.jpg"
                	alt="Tragedia a Barcellona, assistente capo di polizia penitenziaria si toglie la vita"
                	title="Tragedia a Barcellona, assistente capo di polizia penitenziaria si toglie la vita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Barcellona, assistente capo di polizia penitenziaria si toglie la vita</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/09/nizza-di-sicilia-ritrovato-cadavere-in-mare-7c4d8dd9-bd19-4821-b6a0-83563488a353/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/cadavere-nizza-100x75.jpeg"
                	alt="Nizza di Sicilia, ritrovato cadavere in mare. Un anziano, in tasca un cellulare e 475 euro"
                	title="Nizza di Sicilia, ritrovato cadavere in mare. Un anziano, in tasca un cellulare e 475 euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nizza di Sicilia, ritrovato cadavere in mare. Un anziano, in tasca un cellulare e 475 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/09/duplice-omicidio-a-camaro-arrestato-dopo-tre-mesi-il-presunto-killer-claudio-costantino-d60abdea-103e-47d4-b6df-f316047d2555/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/costantino1753-100x75.jpg"
                	alt="Duplice omicidio a Camaro, arrestato dopo tre mesi a Rosarno il presunto killer Claudio Costantino"
                	title="Duplice omicidio a Camaro, arrestato dopo tre mesi a Rosarno il presunto killer Claudio Costantino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Duplice omicidio a Camaro, arrestato dopo tre mesi a Rosarno il presunto killer Claudio Costantino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/08/messina-inchiesta-gianos-la-bcp-patteggia-300mila-euro-la-pena-pecuniaria-74ec42ea-c7f4-4966-a811-81aec42f8371/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/messina-banca-credito-peloritano-100x75.jpg"
                	alt="Messina, inchiesta &quot;Gianos&quot;. La BCP patteggia: 300mila euro la pena pecuniaria"
                	title="Messina, inchiesta &quot;Gianos&quot;. La BCP patteggia: 300mila euro la pena pecuniaria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, inchiesta &quot;Gianos&quot;. La BCP patteggia: 300mila euro la pena pecuniaria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/08/messina-operazione-market-place-26-condanne-e-una-sola-assoluzione-ddddb4e5-3686-41f4-ac27-fadac30a1caf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Messina-operazione-Market-place-Le-case-Iacp-di-via-Seminario-Estivo-a-Giostra-100x75.jpg"
                	alt="Messina, operazione &quot;Market place&quot;: 26 condanne e una sola assoluzione"
                	title="Messina, operazione &quot;Market place&quot;: 26 condanne e una sola assoluzione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, operazione &quot;Market place&quot;: 26 condanne e una sola assoluzione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/09/rigenerazione-scuola-per-sicilia-calabria-e-puglia-un-modo-nuovo-di-abitare-il-mondo-b9826caa-ba77-40dc-8b75-bba76624e030/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/1anteprima-100x75.jpg"
                	alt="RiGenerazione scuola per Sicilia, Calabria e Puglia: un modo nuovo di abitare il mondo"
                	title="RiGenerazione scuola per Sicilia, Calabria e Puglia: un modo nuovo di abitare il mondo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">RiGenerazione scuola per Sicilia, Calabria e Puglia: un modo nuovo di abitare il mondo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/03/grave-incidente-a-taormina-auto-centra-un-gruppo-di-ciclisti-uno-e-grave-f2d5aa3c-af78-4242-90ce-6fdab5fdc474/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/WhatsApp-Image-2022-04-03-at-10.08.52-100x75.jpeg"
                	alt="Drammatico incidente a Taormina, auto centra un gruppo di ciclisti messinesi: uno &egrave; gravissimo"
                	title="Drammatico incidente a Taormina, auto centra un gruppo di ciclisti messinesi: uno &egrave; gravissimo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Drammatico incidente a Taormina, auto centra un gruppo di ciclisti messinesi: uno &egrave; gravissimo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/03/lincidente-di-taormina-i-ciclisti-lauto-ha-invaso-la-corsia-e-ce-venuta-addosso-grave-un-45enne-d4cd19de-e7d1-4ce9-bfa2-e6b6b77fb236/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/mauro2-100x75.jpg"
                	alt="L'incidente di Taormina, i ciclisti: &quot;L'auto ha invaso la corsia&quot;. Gravissimo un 45enne"
                	title="L'incidente di Taormina, i ciclisti: &quot;L'auto ha invaso la corsia&quot;. Gravissimo un 45enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'incidente di Taormina, i ciclisti: &quot;L'auto ha invaso la corsia&quot;. Gravissimo un 45enne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/04/03/giuseppe-saporito-da-falcone-a-roma-lavoriamo-perche-questa-sia-come-una-seconda-casa-941fc942-d084-4ee7-aedc-762b1362f91d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/messina-giuseppe-saporito-1-100x75-1648927317.jpg"
                	alt="Giuseppe Saporito da Falcone a Roma: &laquo;Lavoriamo perch&eacute; questa sia come una seconda casa&raquo;"
                	title="Giuseppe Saporito da Falcone a Roma: &laquo;Lavoriamo perch&eacute; questa sia come una seconda casa&raquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giuseppe Saporito da Falcone a Roma: &laquo;Lavoriamo perch&eacute; questa sia come una seconda casa&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/04/05/messina-la-confraternita-dice-no-annullata-la-processione-delle-berette-9784e464-62d2-4e71-bdb7-bccf91e2b971/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/04/Barette-100x75.png"
                	alt="Messina, la Confraternita dice no: annullata la processione delle Barette"
                	title="Messina, la Confraternita dice no: annullata la processione delle Barette"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la Confraternita dice no: annullata la processione delle Barette</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/04/07/spadafora-50-cani-in-un-terrazzo-da-otto-anni-condominio-in-rivolta-si-cerca-unalternativa-f214cd21-b922-4095-b702-41fef7076d68/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/103e2c1a-9327-4c6e-b36c-f77793c020f4-100x75.jpg"
                	alt="Spadafora, 50 cani in un terrazzo da otto anni. Condominio in &quot;rivolta&quot;, si cerca un'alternativa"
                	title="Spadafora, 50 cani in un terrazzo da otto anni. Condominio in &quot;rivolta&quot;, si cerca un'alternativa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spadafora, 50 cani in un terrazzo da otto anni. Condominio in &quot;rivolta&quot;, si cerca un'alternativa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/28/messina-il-prof-stello-vadala-e-il-nuovo-provveditore-agli-studi-f6d4d3a8-4f1f-4b11-9fa9-6959e1d2e840/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/08/cut1345736930561-100x75.jpg"
                	alt="Messina, il professore Stello Vadal&agrave; &egrave; il nuovo provveditore agli Studi"
                	title="Messina, il professore Stello Vadal&agrave; &egrave; il nuovo provveditore agli Studi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il professore Stello Vadal&agrave; &egrave; il nuovo provveditore agli Studi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/03/26/eleganzissima-come-non-mai-drusilla-foer-in-scena-a-barcellona-1cc52aec-e831-44e5-92aa-9091199a4358/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/drusilla-foer-2-100x75.jpg"
                	alt="&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona"
                	title="&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/21/messina-addio-a-enzo-barreca-era-luomo-dei-funerali-e-dellultimo-saluto-94b65660-e7b8-4610-8574-c456eebab45d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/enzo-barreca-100x75-1647902140.jpg"
                	alt="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	title="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/24/ponte-sullo-stretto-e-davvero-troppo-chiedere-serieta-4ca09d99-ac87-4501-b4cb-c09497786ef3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/turchia-ponte-100x75.jpg"
                	alt="Il Ponte di Canakkale (dal nome della citt&agrave;) o dei Dardanelli, il pi&ugrave; lungo del mondo con i suoi 2023 metri di lunghezza, unisce la Turchia europea a quella asiatica"
                	title="Il Ponte di Canakkale (dal nome della citt&agrave;) o dei Dardanelli, il pi&ugrave; lungo del mondo con i suoi 2023 metri di lunghezza, unisce la Turchia europea a quella asiatica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ponte sullo Stretto, &egrave; davvero troppo chiedere seriet&agrave;?</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=6f7802336f36dfd323160d6d1a3b93ba&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1485649&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '785010', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1485649';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
