<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Uno yacht ha urtato gli scogli a Lipari ed &egrave; affondato , salvi gli otto turisti romani, quattro uomini e quattro donne che erano partiti dal porto di Salina per..." />
<meta name="news_keywords" content="lipari, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/" }, "headline":"Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-06-27 15:58:44", "datePublished":"2020-06-27 15:58:44", "dateModified":"2020-06-27 16:43:24", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/06/Guardia_Costiera_Eolie-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["lipari"], "articleSection":["Cronaca"], "articleBody":"Uno yacht ha urtato gli scogli a Lipari ed è affondato , salvi gli otto turisti romani, quattro uomini e quattro donne che erano partiti dal porto di Salina per un’escursione nelle acque dell’arcipelago eoliano. A soccorrere i diportisti è stata una motovedetta della Guardia Costiera che in pochi minuti ha recuperato i passeggeri. È stata chiamata una ditta locale esperta in recuperi marittimi per recuperare l'imbarcazione . I turisti sono stati portati sull'isola di Salina non avendo bisogno di cure mediche. L’autorità marittima ha aperto una inchiesta sull'incidente." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:988"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/06/Guardia_Costiera_Eolie-625x350.jpg" />
<meta property="og:description" content="Uno yacht ha urtato gli scogli a Lipari ed &egrave; affondato , salvi gli otto turisti romani, quattro uomini e quattro donne che erano partiti dal porto di Salina per..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="lipari" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti" />
<meta name="twitter:description" content="Uno yacht ha urtato gli scogli a Lipari ed &egrave; affondato , salvi gli otto turisti romani, quattro uomini e quattro donne che erano partiti dal porto di Salina per..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/06/Guardia_Costiera_Eolie-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/06/Guardia_Costiera_Eolie-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/06/27 15:58:00" />
<meta name="EdIdentifier" content="1146451@|EOLIE@|61@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f9bb8c5aa" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=784848a33d"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=5e6902c7ba" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/';
var absolute_url = '/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/';
var post_id      = 1146451;
var post_title   = 'Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '445249';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/messina';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/vinitaly/" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Sabato, 27 Giugno 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/asp-di-messina-avviso-per-conferimento-incarichi-negli-ospedali-di-patti-s-agata-e-taormina-f8ea2a48-819d-40c2-96c4-cb42e0841828/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/medici-siglata-intesa-tra-fimmg-simg-e-sanofi-1124390-100x75.jpg" width="100" height="75" 
						alt="Asp di Messina, avviso per conferimento incarichi negli ospedali di Patti, S. Agata e Taormina" 
						title="Asp di Messina, avviso per conferimento incarichi negli ospedali di Patti, S. Agata e Taormina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp di Messina, avviso per conferimento incarichi negli ospedali di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/migranti-in-fuga-dalla-ex-caserma-di-messina-paura-tra-i-residenti-91e13c13-0fdd-431a-91c1-a8e64164b169/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/migranti_caserma_messina-100x75.png" width="100" height="75" 
						alt="&quot;Migranti in fuga dalla ex caserma di Messina&quot;, paura tra i residenti" 
						title="&quot;Migranti in fuga dalla ex caserma di Messina&quot;, paura tra i residenti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Migranti in fuga dalla ex caserma di Messina", paura tra i residenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/addio-allo-storico-commerciante-biagio-russo-apri-il-primo-negozio-di-souvenir-a-messina-8a2afe12-9a8c-494f-86ce-8c4a1742a8d8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/cartolina_messina-100x75-1593239889.jpg" width="100" height="75" 
						alt="Addio allo storico commerciante Biagio Russo: aprì il primo negozio di souvenir a Messina" 
						title="Addio allo storico commerciante Biagio Russo: aprì il primo negozio di souvenir a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Addio allo storico commerciante Biagio Russo: aprì il primo negozio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-7e423506-0bd6-469c-9322-dc7cf8166b76/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/RUBINETTO-ACQUA-100x75.jpg" width="100" height="75" 
						alt="Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina" 
						title="Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/27/dissesto-idrogeologico-in-sicurezza-il-torrente-san-filippo-a-messina-e6d566dc-3455-45d8-94bd-bb419845e28b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/messina_3-100x75.jpg" width="100" height="75" 
						alt="Dissesto idrogeologico, in sicurezza il torrente San Filippo a Messina" 
						title="Dissesto idrogeologico, in sicurezza il torrente San Filippo a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico, in sicurezza il torrente San Filippo a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>58</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		EOLIE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-06-27T15:58:00+02:00">27 Giugno 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/06/Guardia_Costiera_Eolie.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Giugno 2020</h4><h3>Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/06/Guardia_Costiera_Eolie-625x350.jpg" width="625" height="350" alt="lipari, Messina, Sicilia, Cronaca" title="Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Tragedia sfiorata a Lipari, yacht urta gli scogli e affonda: salvi 8 turisti"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Uno yacht ha urtato gli scogli a Lipari ed <strong>&#xE8; affondato</strong>, salvi gli otto turisti romani, quattro uomini e quattro donne che erano <strong>partiti dal porto di Salina</strong> per un&#x2019;escursione nelle acque dell&#x2019;arcipelago eoliano.</p><p>A soccorrere i diportisti &#xE8; stata una motovedetta della Guardia Costiera che in pochi minuti ha recuperato i passeggeri. &#xC8; stata chiamata una ditta locale esperta in recuperi marittimi per <strong>recuperare l'imbarcazione</strong>. I turisti sono stati portati sull'isola di Salina non avendo bisogno di cure mediche. L&#x2019;autorit&#xE0; marittima ha aperto una inchiesta sull'incidente.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/lipari/">lipari</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1146451" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2020/06/26/capodoglio-intrappolato-dalle-reti-da-pesca-al-largo-di-lipari-salvato-dai-volontari-8901052a-3475-4f76-aa63-36e723ca4223/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/Capodoglio_4-150x100.jpg" 
				width="150" 
				height="100" 
				title="Capodoglio intrappolato dalle reti da pesca al largo di Lipari, salvato dai volontari" 
				alt="Capodoglio intrappolato dalle reti da pesca al largo di Lipari, salvato dai volontari" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/societa/2020/06/26/capodoglio-intrappolato-dalle-reti-da-pesca-al-largo-di-lipari-salvato-dai-volontari-8901052a-3475-4f76-aa63-36e723ca4223/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/societa/2020/06/26/capodoglio-intrappolato-dalle-reti-da-pesca-al-largo-di-lipari-salvato-dai-volontari-8901052a-3475-4f76-aa63-36e723ca4223/"  class="categoria societa_txt">
							<span class="spacer">|</span> MESSINA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">90 </a>

						<a href="https://messina.gazzettadelsud.it/foto/societa/2020/06/26/capodoglio-intrappolato-dalle-reti-da-pesca-al-largo-di-lipari-salvato-dai-volontari-8901052a-3475-4f76-aa63-36e723ca4223/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/foto/societa////-/" data-title="Capodoglio intrappolato dalle reti da pesca al largo di Lipari, salvato dai volontari" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/foto/societa/2020/06/26/capodoglio-intrappolato-dalle-reti-da-pesca-al-largo-di-lipari-salvato-dai-volontari-8901052a-3475-4f76-aa63-36e723ca4223/" data-title="Capodoglio intrappolato dalle reti da pesca al largo di Lipari, salvato dai volontari" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/foto/societa/2020/06/26/capodoglio-intrappolato-dalle-reti-da-pesca-al-largo-di-lipari-salvato-dai-volontari-8901052a-3475-4f76-aa63-36e723ca4223/" data-title="Capodoglio intrappolato dalle reti da pesca al largo di Lipari, salvato dai volontari" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/societa/2020/06/26/capodoglio-intrappolato-dalle-reti-da-pesca-al-largo-di-lipari-salvato-dai-volontari-8901052a-3475-4f76-aa63-36e723ca4223/">Capodoglio intrappolato dalle reti da pesca al largo di Lipari, salvato dai volontari</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/asp-di-messina-avviso-per-conferimento-incarichi-negli-ospedali-di-patti-s-agata-e-taormina-f8ea2a48-819d-40c2-96c4-cb42e0841828/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/medici-siglata-intesa-tra-fimmg-simg-e-sanofi-1124390-150x100.jpg" 
				width="150" 
				height="100" 
				title="Asp di Messina, avviso per conferimento incarichi negli ospedali di Patti, S. Agata e Taormina" 
				alt="Asp di Messina, avviso per conferimento incarichi negli ospedali di Patti, S. Agata e Taormina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/asp-di-messina-avviso-per-conferimento-incarichi-negli-ospedali-di-patti-s-agata-e-taormina-f8ea2a48-819d-40c2-96c4-cb42e0841828/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/asp-di-messina-avviso-per-conferimento-incarichi-negli-ospedali-di-patti-s-agata-e-taormina-f8ea2a48-819d-40c2-96c4-cb42e0841828/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SANITÀ 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/asp-di-messina-avviso-per-conferimento-incarichi-negli-ospedali-di-patti-s-agata-e-taormina-f8ea2a48-819d-40c2-96c4-cb42e0841828/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/asp-di-messina-avviso-per-conferimento-incarichi-negli-ospedali-di-patti-s-agata-e-taormina-/" data-title="Asp di Messina, avviso per conferimento incarichi negli ospedali di Patti, S. Agata e Taormina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/asp-di-messina-avviso-per-conferimento-incarichi-negli-ospedali-di-patti-s-agata-e-taormina-/" data-title="Asp di Messina, avviso per conferimento incarichi negli ospedali di Patti, S. Agata e Taormina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/asp-di-messina-avviso-per-conferimento-incarichi-negli-ospedali-di-patti-s-agata-e-taormina-/" data-title="Asp di Messina, avviso per conferimento incarichi negli ospedali di Patti, S. Agata e Taormina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/asp-di-messina-avviso-per-conferimento-incarichi-negli-ospedali-di-patti-s-agata-e-taormina-f8ea2a48-819d-40c2-96c4-cb42e0841828/">Asp di Messina, avviso per conferimento incarichi negli ospedali di Patti, S. Agata e Taormina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/migranti-in-fuga-dalla-ex-caserma-di-messina-paura-tra-i-residenti-91e13c13-0fdd-431a-91c1-a8e64164b169/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/migranti_caserma_messina-150x100.png" 
				width="150" 
				height="100" 
				title="&quot;Migranti in fuga dalla ex caserma di Messina&quot;, paura tra i residenti" 
				alt="&quot;Migranti in fuga dalla ex caserma di Messina&quot;, paura tra i residenti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/migranti-in-fuga-dalla-ex-caserma-di-messina-paura-tra-i-residenti-91e13c13-0fdd-431a-91c1-a8e64164b169/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/migranti-in-fuga-dalla-ex-caserma-di-messina-paura-tra-i-residenti-91e13c13-0fdd-431a-91c1-a8e64164b169/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA NOTA DEI CONSIGLIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">28 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/migranti-in-fuga-dalla-ex-caserma-di-messina-paura-tra-i-residenti-91e13c13-0fdd-431a-91c1-a8e64164b169/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/migranti-in-fuga-dalla-ex-caserma-di-messina-paura-tra-i-residenti-/" data-title="&quot;Migranti in fuga dalla ex caserma di Messina&quot;, paura tra i residenti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/migranti-in-fuga-dalla-ex-caserma-di-messina-paura-tra-i-residenti-/" data-title="&quot;Migranti in fuga dalla ex caserma di Messina&quot;, paura tra i residenti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/migranti-in-fuga-dalla-ex-caserma-di-messina-paura-tra-i-residenti-/" data-title="&quot;Migranti in fuga dalla ex caserma di Messina&quot;, paura tra i residenti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/migranti-in-fuga-dalla-ex-caserma-di-messina-paura-tra-i-residenti-91e13c13-0fdd-431a-91c1-a8e64164b169/">&quot;Migranti in fuga dalla ex caserma di Messina&quot;, paura tra i residenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/addio-allo-storico-commerciante-biagio-russo-apri-il-primo-negozio-di-souvenir-a-messina-8a2afe12-9a8c-494f-86ce-8c4a1742a8d8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/cartolina_messina-150x100-1593239882.jpg" 
				width="150" 
				height="100" 
				title="Addio allo storico commerciante Biagio Russo: apr&igrave; il primo negozio di souvenir a Messina" 
				alt="Addio allo storico commerciante Biagio Russo: apr&igrave; il primo negozio di souvenir a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/addio-allo-storico-commerciante-biagio-russo-apri-il-primo-negozio-di-souvenir-a-messina-8a2afe12-9a8c-494f-86ce-8c4a1742a8d8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/addio-allo-storico-commerciante-biagio-russo-apri-il-primo-negozio-di-souvenir-a-messina-8a2afe12-9a8c-494f-86ce-8c4a1742a8d8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AVEVA 95 ANNI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/addio-allo-storico-commerciante-biagio-russo-apri-il-primo-negozio-di-souvenir-a-messina-8a2afe12-9a8c-494f-86ce-8c4a1742a8d8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/addio-allo-storico-commerciante-biagio-russo-apri-il-primo-negozio-di-souvenir-a-messina-/" data-title="Addio allo storico commerciante Biagio Russo: apr&igrave; il primo negozio di souvenir a Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/addio-allo-storico-commerciante-biagio-russo-apri-il-primo-negozio-di-souvenir-a-messina-/" data-title="Addio allo storico commerciante Biagio Russo: apr&igrave; il primo negozio di souvenir a Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/addio-allo-storico-commerciante-biagio-russo-apri-il-primo-negozio-di-souvenir-a-messina-/" data-title="Addio allo storico commerciante Biagio Russo: apr&igrave; il primo negozio di souvenir a Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/addio-allo-storico-commerciante-biagio-russo-apri-il-primo-negozio-di-souvenir-a-messina-8a2afe12-9a8c-494f-86ce-8c4a1742a8d8/">Addio allo storico commerciante Biagio Russo: apr&igrave; il primo negozio di souvenir a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-7e423506-0bd6-469c-9322-dc7cf8166b76/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/RUBINETTO-ACQUA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina" 
				alt="Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-7e423506-0bd6-469c-9322-dc7cf8166b76/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-7e423506-0bd6-469c-9322-dc7cf8166b76/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AMAM 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">96 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-7e423506-0bd6-469c-9322-dc7cf8166b76/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-/" data-title="Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-/" data-title="Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-/" data-title="Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-7e423506-0bd6-469c-9322-dc7cf8166b76/">Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/27/dissesto-idrogeologico-in-sicurezza-il-torrente-san-filippo-a-messina-e6d566dc-3455-45d8-94bd-bb419845e28b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/messina_3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Dissesto idrogeologico, in sicurezza il torrente San Filippo a Messina" 
				alt="Dissesto idrogeologico, in sicurezza il torrente San Filippo a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/27/dissesto-idrogeologico-in-sicurezza-il-torrente-san-filippo-a-messina-e6d566dc-3455-45d8-94bd-bb419845e28b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/27/dissesto-idrogeologico-in-sicurezza-il-torrente-san-filippo-a-messina-e6d566dc-3455-45d8-94bd-bb419845e28b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PUBBLICATA LA GARA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/27/dissesto-idrogeologico-in-sicurezza-il-torrente-san-filippo-a-messina-e6d566dc-3455-45d8-94bd-bb419845e28b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2020/06/27/dissesto-idrogeologico-in-sicurezza-il-torrente-san-filippo-a-messina-/" data-title="Dissesto idrogeologico, in sicurezza il torrente San Filippo a Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2020/06/27/dissesto-idrogeologico-in-sicurezza-il-torrente-san-filippo-a-messina-/" data-title="Dissesto idrogeologico, in sicurezza il torrente San Filippo a Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2020/06/27/dissesto-idrogeologico-in-sicurezza-il-torrente-san-filippo-a-messina-/" data-title="Dissesto idrogeologico, in sicurezza il torrente San Filippo a Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/27/dissesto-idrogeologico-in-sicurezza-il-torrente-san-filippo-a-messina-e6d566dc-3455-45d8-94bd-bb419845e28b/">Dissesto idrogeologico, in sicurezza il torrente San Filippo a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/" data-widget-id="AR_1"
             data-ob-template="IT_gazzettadelsud.it"></div>

        <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/tragedia-sfiorata-a-lipari-yacht-urta-gli-scogli-e-affonda-salvi-8-turisti-21020729-69a0-4e7f-ab45-f7e5b95ff455/" data-widget-id="AR_2"
             data-ob-template="IT_gazzettadelsud.it" ></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/salmonellosi-a-messina-pasticceria-sotto-osservazione-analisi-sui-campioni-di-dolci-eb51d708-aeb0-4098-8517-5abeeffe8d8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/pasticceria-100x75.jpg"
                	alt="L'allarme salmonellosi a Messina, pasticceria sotto osservazione: analisi sui campioni di dolci"
                	title="L'allarme salmonellosi a Messina, pasticceria sotto osservazione: analisi sui campioni di dolci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'allarme salmonellosi a Messina, pasticceria sotto osservazione: analisi sui campioni di dolci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/incidente-a-giardini-naxos-19enne-muore-dopo-lo-schianto-tra-auto-e-scooter-grave-una-ragazza-f9c92cab-9dc7-4ab3-ac13-abf807683747/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/giuseppe_damico-1-100x75-1593254439.jpeg"
                	alt="La vittima, Giuseppe D'Amico"
                	title="La vittima, Giuseppe D'Amico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Giardini Naxos, 19enne muore dopo lo schianto in moto: grave una ragazza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2020/06/27/messina-riecco-de-luca-non-ho-lasciato-la-citta-alla-deriva-opere-pubbliche-per-89-milioni-76c28514-d6cd-4a8d-abf8-eb6f5a6251b4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/madonna-della-lettera-60-100x75.jpeg"
                	alt="Messina, riecco De Luca: &quot;Non ho lasciato la citt&agrave; alla deriva. Opere pubbliche per 89 milioni&quot;"
                	title="Messina, riecco De Luca: &quot;Non ho lasciato la citt&agrave; alla deriva. Opere pubbliche per 89 milioni&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, riecco De Luca: &quot;Non ho lasciato la citt&agrave; alla deriva. Opere pubbliche per 89 milioni&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/06/26/bonus-ristrutturazione-lallarme-di-falzea-a-messina-ce-il-rischio-dellinapplicabilita-1a3b8d9f-62b6-4c76-9cbe-6cd5b7f2b39a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Pino-Falzea-100x75-1593182390.jpeg"
                	alt="Bonus ristrutturazione, l'allarme di Falzea: &quot;A Messina rischio inapplicabilit&agrave;&quot;"
                	title="Bonus ristrutturazione, l'allarme di Falzea: &quot;A Messina rischio inapplicabilit&agrave;&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bonus ristrutturazione, l'allarme di Falzea: &quot;A Messina rischio inapplicabilit&agrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/26/appalti-truccati-sulla-messina-catania-e-sulla-messina-palermo-indagati-tre-funzionari-del-cas-b00b0ba3-a767-4040-a67b-07da42b5c594/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/appalti_truccati_cas-100x75.jpg"
                	alt="Appalti truccati sulla Messina-Catania e sulla Messina-Palermo, tre misure cautelari"
                	title="Appalti truccati sulla Messina-Catania e sulla Messina-Palermo, tre misure cautelari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Appalti truccati sulla Messina-Catania e sulla Messina-Palermo, tre misure cautelari</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/21/lallarme-salmonellosi-a-messina-sono-in-12-a-finire-in-ospedale-dopo-aver-mangiato-dolci-bf0d14ec-cde6-4a4e-8a2f-21378cdead6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/pronto-soccorso-papardo-messina-100x75.png"
                	alt="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	title="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/22/carenze-igieniche-nei-locali-di-messina-allarme-dopo-i-casi-di-salmonellosi-da-oggi-i-controlli-4aac2e93-3a4d-4f5c-b53e-4f6606227729/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/pasticceria_bar-100x75.jpg"
                	alt="Carenze igieniche in alcuni locali di Messina, allarme dopo i casi di salmonellosi: stretta sui controlli"
                	title="Carenze igieniche in alcuni locali di Messina, allarme dopo i casi di salmonellosi: stretta sui controlli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Carenze igieniche in alcuni locali di Messina, allarme dopo i casi di salmonellosi: stretta sui controlli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/21/coronavirus-sono-della-provincia-di-messina-i-due-positivi-siciliani-di-oggi-7c549c41-3c75-451d-a1e0-b7e75b49d4fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/coronavirus-21-100x75.jpg"
                	alt="Coronavirus, un nuovo positivo a Barcellona: rientrava dalla Lombardia"
                	title="Coronavirus, un nuovo positivo a Barcellona: rientrava dalla Lombardia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, un nuovo positivo a Barcellona: rientrava dalla Lombardia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/23/ha-un-malore-su-una-barca-messinese-muore-a-valencia-4452b6da-1ea8-44b4-bbf6-9cb27cb19b7b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/FracescoCosta2-100x75-1592909019.jpg"
                	alt="Francesco Costa"
                	title="Francesco Costa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ha un malore su una barca, messinese muore a Valencia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/25/un-positivo-al-coronavirus-e-un-caso-sospetto-a-francavilla-di-sicilia-arrivano-dallestero-61fd4a3f-ca48-4d77-8723-af720af0f2c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/coronavirus-4-100x75.jpg"
                	alt="Un positivo al Coronavirus e un caso sospetto a Francavilla di Sicilia: arrivano dall'estero"
                	title="Un positivo al Coronavirus e un caso sospetto a Francavilla di Sicilia: arrivano dall'estero"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un positivo al Coronavirus e un caso sospetto a Francavilla di Sicilia: arrivano dall'estero</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/19/sette-pazienti-positivi-al-coronavirus-al-papardo-di-messina-chiuso-il-pronto-soccorso-c5734d7b-e6bc-4610-988e-494d9581804b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sette pazienti positivi al Coronavirus al Papardo di Messina, chiuso il pronto soccorso: ma dubbi sui test</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/07/movida-a-messina-beve-due-birre-e-un-cocktail-12enne-finisce-in-ospedale-a78b40df-906c-4dd9-82d2-eca556878739/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Movida-Messina-100x75.jpeg"
                	alt="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	title="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/21/lallarme-salmonellosi-a-messina-sono-in-12-a-finire-in-ospedale-dopo-aver-mangiato-dolci-bf0d14ec-cde6-4a4e-8a2f-21378cdead6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/pronto-soccorso-papardo-messina-100x75.png"
                	alt="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	title="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/12/dato-per-morto-dai-soccorritori-70enne-stringe-la-mano-al-medico-legale-giallo-a-pace-c9548253-47d0-4f6c-bdd8-9d2a61c65c57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/carabinieripace22-100x75.png"
                	alt="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	title="Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dato per morto dai soccorritori, 70enne stringe la mano al medico legale: giallo a Pace</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/10/la-12enne-di-messina-finita-in-ospedale-la-mamma-non-era-ubriaca-basta-gogna-mediatica-83b70f86-2104-425b-b98e-8709dd6d6906/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Movida-Messina-100x75.jpeg"
                	alt="Messina, la mamma della 12enne finita in ospedale: &quot;Non era ubriaca, basta gogna mediatica&quot;"
                	title="Messina, la mamma della 12enne finita in ospedale: &quot;Non era ubriaca, basta gogna mediatica&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la mamma della 12enne finita in ospedale: &quot;Non era ubriaca, basta gogna mediatica&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/salmonellosi-a-messina-pasticceria-sotto-osservazione-analisi-sui-campioni-di-dolci-eb51d708-aeb0-4098-8517-5abeeffe8d8b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/pasticceria-100x75.jpg"
                	alt="L'allarme salmonellosi a Messina, pasticceria sotto osservazione: analisi sui campioni di dolci"
                	title="L'allarme salmonellosi a Messina, pasticceria sotto osservazione: analisi sui campioni di dolci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'allarme salmonellosi a Messina, pasticceria sotto osservazione: analisi sui campioni di dolci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/guasto-alla-centrale-di-fiumefreddo-meno-acqua-per-le-zone-centro-e-nord-di-messina-7e423506-0bd6-469c-9322-dc7cf8166b76/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/RUBINETTO-ACQUA-100x75.jpg"
                	alt="Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina"
                	title="Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Guasto a Fiumefreddo, meno acqua per le zone centro e nord di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2020/06/26/capodoglio-intrappolato-dalle-reti-da-pesca-al-largo-di-lipari-salvato-dai-volontari-8901052a-3475-4f76-aa63-36e723ca4223/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Capodoglio_4-100x75.jpg"
                	alt="Capodoglio intrappolato dalle reti da pesca al largo di Lipari, salvato dai volontari"
                	title="Capodoglio intrappolato dalle reti da pesca al largo di Lipari, salvato dai volontari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Capodoglio intrappolato dalle reti da pesca al largo di Lipari, salvato dai volontari</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/27/incidente-a-giardini-naxos-19enne-muore-dopo-lo-schianto-tra-auto-e-scooter-grave-una-ragazza-f9c92cab-9dc7-4ab3-ac13-abf807683747/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/giuseppe_damico-1-100x75-1593254439.jpeg"
                	alt="La vittima, Giuseppe D'Amico"
                	title="La vittima, Giuseppe D'Amico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente a Giardini Naxos, 19enne muore dopo lo schianto in moto: grave una ragazza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/26/le-societa-di-danza-sportiva-di-messina-in-protesta-penalizzati-dalle-restrizioni-dc4c57df-7c5a-4489-bd17-5dae5c2ef974/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Danza_Messina-100x75.jpeg"
                	alt="Le societ&agrave; di danza sportiva di Messina in protesta: &quot;Penalizzati dalle restrizioni&quot;"
                	title="Le societ&agrave; di danza sportiva di Messina in protesta: &quot;Penalizzati dalle restrizioni&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le societ&agrave; di danza sportiva di Messina in protesta: &quot;Penalizzati dalle restrizioni&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/21/lallarme-salmonellosi-a-messina-sono-in-12-a-finire-in-ospedale-dopo-aver-mangiato-dolci-bf0d14ec-cde6-4a4e-8a2f-21378cdead6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/pronto-soccorso-papardo-messina-100x75.png"
                	alt="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	title="L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'allarme salmonellosi a Messina, in 12 finiti in ospedale dopo aver mangiato dolci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/economia/2020/06/21/messina-lex-ritrovo-bille-a-piazza-cairoli-lavoro-per-24-giovani-con-lo-chef-la-mantia-b9600123-c29c-4eb9-93b9-af4d9671dd74/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/filippo_la_mantia-100x75.jpg"
                	alt="Filippo La Mantia"
                	title="Filippo La Mantia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, l&rsquo;ex ritrovo Bill&egrave; a piazza Cairoli: lavoro per 24 giovani con lo chef La Mantia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/24/trova-600-euro-allo-sportello-del-bancomat-a-santa-teresa-li-consegna-ai-carabinieri-2ff84b8b-a7e2-4276-8fde-3b08adcf92fb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Michele-Muscolino-100x75-1593022319.jpeg"
                	alt="Michele Muscolino"
                	title="Michele Muscolino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trova 600 euro allo sportello del bancomat a Santa Teresa, li consegna ai carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/06/21/pietro-bellinghieri-il-viceconsole-messinese-che-rappresenta-gli-italiani-negli-usa-25d182a3-2f6b-452a-a211-93716d90a859/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Pietro-Bellinghieri-100x75.jpg"
                	alt="Pietro Bellinghieri"
                	title="Pietro Bellinghieri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pietro Bellinghieri, il viceconsole messinese che a 33 anni rappresenta gli italiani negli Usa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/22/vilipendio-della-repubblica-bonafede-dice-si-allautorizzazione-a-procedere-contro-de-luca-6e18d256-8e3c-4cf1-9326-358ba370fb47/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/de-luca-porto-messina4-1-100x75.jpeg"
                	alt="&quot;Vilipendio della Repubblica&quot;, s&igrave; all'autorizzazione a procedere contro De Luca"
                	title="&quot;Vilipendio della Repubblica&quot;, s&igrave; all'autorizzazione a procedere contro De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Vilipendio della Repubblica&quot;, s&igrave; all'autorizzazione a procedere contro De Luca</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/19/sette-pazienti-positivi-al-coronavirus-al-papardo-di-messina-chiuso-il-pronto-soccorso-c5734d7b-e6bc-4610-988e-494d9581804b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sette pazienti positivi al Coronavirus al Papardo di Messina, chiuso il pronto soccorso: ma dubbi sui test</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/06/07/movida-a-messina-beve-due-birre-e-un-cocktail-12enne-finisce-in-ospedale-a78b40df-906c-4dd9-82d2-eca556878739/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Movida-Messina-100x75.jpeg"
                	alt="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	title="Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida a Messina, beve due birre e un cocktail: 12enne finisce in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/12/messina-incidente-mortale-sulla-litoranea-nord-vittima-una-ragazza-in-moto-c905b6fb-a3ab-41e4-a620-4e441c883a10/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/WhatsApp-Image-2020-06-12-at-10.33.22-100x75.jpeg"
                	alt="Milena Visalli"
                	title="Milena Visalli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sulla litoranea nord: vittima una donna in moto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/18/il-funerale-di-milena-visalli-a-messina-dolore-ed-emozione-per-lultimo-abbraccio-d638cc9b-6a22-4136-b4fa-ea6d990da917/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/funerale_Milena_Visalli22-100x75.jpeg"
                	alt="Il funerale di Milena Visalli, a Messina dolore ed emozione per l&rsquo;ultimo abbraccio"
                	title="Il funerale di Milena Visalli, a Messina dolore ed emozione per l&rsquo;ultimo abbraccio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il funerale di Milena Visalli, a Messina dolore ed emozione per l&rsquo;ultimo abbraccio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/06/14/la-morte-di-milena-a-messina-lomaggio-degli-amici-in-via-consolare-pompea-7483d13d-7052-4160-b8ee-60282b9b0de1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/Omaggio-a-Milena-Visalli-3-100x75.jpeg"
                	alt="La morte di Milena a Messina, l'omaggio degli amici in via Consolare Pompea"
                	title="La morte di Milena a Messina, l'omaggio degli amici in via Consolare Pompea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte di Milena a Messina, l'omaggio degli amici in via Consolare Pompea</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=ab9858141e03f31c649e9d74ee7d0019" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=6d6f441166761b199fdccf5bd30cbb8a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1146451&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '445249', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1146451';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
