<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Quando la toga... va di moda. Da Messina a Milano Laura Pellican&ograve;, l'avvocato calabrese di Gucci - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Una passione per la moda sbocciata sin da bambina, da quando, muovendo ancora i primi passi nella sua casa natale, a Reggio Calabria, fissava lo specchio attratta..." />
<meta name="news_keywords" content="siamo qui, Messina, Società"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:7"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Quando la toga... va di moda. Da Messina a Milano Laura Pellican&ograve;, l'avvocato calabrese di Gucci" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/societa/2021/12/19/quando-la-toga-va-di-moda-da-messina-a-milano-laura-pellicano-lavvocato-calabrese-di-gucci-478c99b1-3f80-4909-9b17-fd77064b306d/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/12/Copertina-Siamo-Qui-625x350.jpg" />
<meta property="og:description" content="Una passione per la moda sbocciata sin da bambina, da quando, muovendo ancora i primi passi nella sua casa natale, a Reggio Calabria, fissava lo specchio attratta..." />
<meta property="og:type" content="video" />
<meta property="og:video" content="https://www.youtube.com/v/2Qbk4X9Bx-g?version=3&amp;autohide=1&amp;autoplay=1&amp;rel=0&amp;showinfo=0&amp;showsearch=0" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:video:width" content="625" />
<meta property="og:video:height" content="376" />
<meta property="article:tag" content="siamo qui" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Quando la toga... va di moda. Da Messina a Milano Laura Pellican&ograve;, l'avvocato calabrese di Gucci" />
<meta name="twitter:description" content="Una passione per la moda sbocciata sin da bambina, da quando, muovendo ancora i primi passi nella sua casa natale, a Reggio Calabria, fissava lo specchio attratta..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/12/Copertina-Siamo-Qui-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/societa/2021/12/19/quando-la-toga-va-di-moda-da-messina-a-milano-laura-pellicano-lavvocato-calabrese-di-gucci-478c99b1-3f80-4909-9b17-fd77064b306d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/societa/2021/12/19/quando-la-toga-va-di-moda-da-messina-a-milano-laura-pellicano-lavvocato-calabrese-di-gucci-478c99b1-3f80-4909-9b17-fd77064b306d/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/societa/2021/12/19/quando-la-toga-va-di-moda-da-messina-a-milano-laura-pellicano-lavvocato-calabrese-di-gucci-478c99b1-3f80-4909-9b17-fd77064b306d/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=86919812b9" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=a09775f374" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/video/societa/2021/12/19/quando-la-toga-va-di-moda-da-messina-a-milano-laura-pellicano-lavvocato-calabrese-di-gucci-478c99b1-3f80-4909-9b17-fd77064b306d/';
var absolute_url = '/video/societa/2021/12/19/quando-la-toga-va-di-moda-da-messina-a-milano-laura-pellicano-lavvocato-calabrese-di-gucci-478c99b1-3f80-4909-9b17-fd77064b306d/';
var post_id      = 1412545;
var post_title   = 'Quando la toga... va di moda. Da Messina a Milano Laura Pellican&ograve;, l\'avvocato calabrese di Gucci';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '287146';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 19 Dicembre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/12/18/messina-ti-vaccina-un-supereroe-decine-di-dosi-ai-bimbi-nellhub-della-fiera-cccf6ace-b50d-4d41-b76d-06c614c90ac9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Servizio-Faustino.00_00_18_08.Immagine001-100x75.jpg" width="100" height="75" 
						alt="A Messina ti vaccina un supereroe! Le testimonianze tra i bimbi nell'hub della Fiera VIDEO" 
						title="A Messina ti vaccina un supereroe! Le testimonianze tra i bimbi nell'hub della Fiera VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Messina ti vaccina un supereroe! Le testimonianze tra i bimbi nell'hub...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/musica/2021/12/18/messina-un-migliaio-di-persone-per-bennato-a-piazza-duomo-tra-controlli-e-super-green-pass-e8fb2b6f-42e1-4e5a-a398-3413e87d0143/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/eeba297d-b4ab-427b-9208-b4b86733fbf7-100x75.jpg" width="100" height="75" 
						alt="Messina, un migliaio di persone per Bennato a piazza Duomo tra controlli e super green pass" 
						title="Messina, un migliaio di persone per Bennato a piazza Duomo tra controlli e super green pass" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, un migliaio di persone per Bennato a piazza Duomo tra controlli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/12/18/messina-annullato-il-capodanno-con-frassica-e-consoli-saltano-anche-lauro-e-colapesce-e-dimartino-cf8bc1e3-b596-4acf-be8f-ee1fe3a99245/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Copertina-Lezioni-di-PRanzo-1-100x75.jpg" width="100" height="75" 
						alt="Messina, annullato il Capodanno con Frassica e Consoli. Saltano anche Lauro e Colapesce e Dimartino" 
						title="Messina, annullato il Capodanno con Frassica e Consoli. Saltano anche Lauro e Colapesce e Dimartino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, annullato il Capodanno con Frassica e Consoli. Saltano anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/18/morte-sospetta-allospedale-di-taormina-a-giudizio-cinque-medici-9a92ccbb-5f36-4d07-80c0-d6b49c213a07/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Domenico-Maimone-100x75.jpeg" width="100" height="75" 
						alt="Morte sospetta all'ospedale di Taormina, a giudizio cinque medici" 
						title="Morte sospetta all'ospedale di Taormina, a giudizio cinque medici" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morte sospetta all'ospedale di Taormina, a giudizio cinque medici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/18/secondo-caso-di-variante-omicron-in-sicilia-e-vaccinata-e-sta-bene-3892b1c1-2c6b-46e8-82d5-fe0a34437562/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/541af495ba1bab22d64f7f813cc0324f-100x75.jpg" width="100" height="75" 
						alt="Secondo caso di variante Omicron in Sicilia: è vaccinata e sta bene" 
						title="Secondo caso di variante Omicron in Sicilia: è vaccinata e sta bene" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Secondo caso di variante Omicron in Sicilia: è vaccinata e sta bene</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/18/funivia-di-taormina-verso-la-chiusura-per-manutenzione-dellimpianto-616cfc63-97a9-48d5-b4d8-a64d862b7c42/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/taormina-funivia-100x75.jpeg" width="100" height="75" 
						alt="Funivia di Taormina verso la chiusura per manutenzione dell'impianto" 
						title="Funivia di Taormina verso la chiusura per manutenzione dell'impianto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Funivia di Taormina verso la chiusura per manutenzione dell'impianto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/18/coronavirus-in-sicilia-oltre-1300-positivi-e-10-morti-75f8c985-aad0-4e7c-a8ac-0c1112040c55/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus in Sicilia: oltre 1300 positivi e 10 morti" 
						title="Coronavirus in Sicilia: oltre 1300 positivi e 10 morti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia: oltre 1300 positivi e 10 morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/18/lipari-omicidio-biviano-a-natale-2011-prosciolto-giovanni-favaloro-2f00f4a5-b76f-4854-8699-04e350630dad/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/eufemia-100x75.jpg" width="100" height="75" 
						alt="Lipari, omicidio Biviano a Natale 2011. Prosciolto Giovanni Favaloro" 
						title="Lipari, omicidio Biviano a Natale 2011. Prosciolto Giovanni Favaloro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, omicidio Biviano a Natale 2011. Prosciolto Giovanni Favaloro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/12/18/mazzetta-da-35mila-per-far-variare-i-lavori-di-realizzazione-delle-intensive-al-martino-di-messina-arrestato-un-architetto-ca7e4300-850b-4e1c-b94e-d87861c6f5ea/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Policlinico-Messina-100x75.png" width="100" height="75" 
						alt="Mazzetta da 35mila euro al Policlinico di Messina: arrestato un architetto" 
						title="Mazzetta da 35mila euro al Policlinico di Messina: arrestato un architetto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazzetta da 35mila euro al Policlinico di Messina: arrestato un architetto</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Quando la toga... va di moda. Da Messina a Milano Laura Pellican&ograve;, l'avvocato calabrese di Gucci</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2021-12-19T03:30:00+02:00">
                            19 Dicembre 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Quando la toga... va di moda. Da Messina a Milano Laura Pellicanò, l'avvocato calabrese di Gucci<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/tiziana-caruso/"><span itemprop="name">Tiziana Caruso</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">

<iframe class="youtube-player" type="text/html" width="625" height="376" src="https://www.youtube.com/embed/2Qbk4X9Bx-g" frameborder="0"></iframe>


                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p>Una passione per la moda sbocciata sin da bambina, da quando, muovendo ancora i primi passi nella sua casa natale, a Reggio Calabria, fissava lo specchio attratta dai colori degli abitini che indossava.</p>
<p>Una <strong>full immersion nei testi classici al liceo  "Maurolico" di Messina</strong>, dove si è trasferita, assieme alla famiglia, in tenerissima età. Dopo il diploma, per seguire le orme di papà, ha iniziato gli studi giuridici alla Luiss di Roma, superati brillantemente.</p>
<p>E<strong> quel sogno nel cassetto: unire toga e moda</strong>. Assieme a un ricordo che manca sempre: le corse in motorino a Ganzirri, quella "finestra sul mondo" di appena un'ora che bastava per godersi, senza fatica, un bagno a mare e poi tornare sui libri. "Quello a Messina - racconta Laura - è il periodo che ricordo con più gioia, sono nata a Reggio Calabria, ma <strong>se mi chiedete di dove mi sento, non ho alcun dubbio, io sono messinese</strong>. Il mio mare è quello dello Stretto, molte delle mie amicizie storiche sono a nate a Messina".</p>
<p>Ma a Roma Laura ha iniziato a lavorare. Dopo qualche anno di gavetta all'interno dello studio legale di famiglia, l'obiettivo è diventato possibile svolta e così si è trasferita a Milano, città che le ha dato l'opportunità di trasformare quello che era il sogno di una ragazzina in realtà: <strong>entrare a far parte del team, di circa 40 avvocati, che coadiuva la casa di moda Gucci.</strong></p>
<p>Non è stato e non è sempre facile, ma Laura ce l'ha fatta: "<strong>Mi occupo quasi esclusivamente di privacy e GDPR</strong> (il Regolamento Generale per la Protezione dei Dati, nrd). Molti – spiega - pensano che una casa di moda non abbia bisogno di un ufficio legale e, invece, dietro ogni attività di Gucci è necessario un serio approfondimento giuridico che stabilisca cosa l'azienda può fare e cosa no e come può farlo. Una casa di moda si muove in diversi ambiti legali, tutti molto settoriali e, tra l'altro, deve essere in regola non soltanto con le normative italiane, ma anche con quelle di tutti i paesi in cui opera che hanno leggi molto diverse dalle nostre".</p>
<p>Ma se c'è una cosa che ha temprato Laura è stata la velocità: "Nessuno forse lo nota, ma la moda richiede una tempestività di ragionamento e d'azione incredibile e, per chi è abituato ad analizzare a 360 gradi i problemi, <strong>adeguarsi alla velocità con cui corre il business della moda non è semplice</strong>, noi non diamo solo pareri, ma troviamo soluzioni, non dobbiamo soltanto avere chiaro cosa non si può fare, ma dobbiamo garantire all'azienda un modo per centrare gli obiettivi".</p>
<p>Ed il mondo della moda è estremamente variegato per un avvocato: "Basti pensare che ogni app, ogni lancio, ogni singolo evento svolto in un negozio ha bisogno del controllo e della supervisione di un legale, nonché di un monitoraggio costante nel suo sviluppo, poi c'è tutto quello che riguarda lo stile e l'intellectual property che è un mondo a parte...".</p>
<p>Di sangue calabrese, ma cresciuta a Messina a Laura manca tanto di queste latitudini: "A molti può non sembrare importante, ma quando guardo l'orizzonte sogno di vedere il mare e invece vedo Milano e i suoi palazzi, <strong>mi manca la libertà di Messina, il clima, quella sensazione che in un'ora puoi fare mille cose</strong>, andare a scuola e correre in spiaggia".</p>
<p>Ma se le chiedi di tornare a vivere sullo Stretto, beh il suo è un "no" perentorio: "Oggi <strong>vivo la parte migliore di Messina, quella di chi viene per le feste di Natale o per le vacanze estive</strong>, di chi fa una passeggiata a Taormina e ritrova gli amici di una vita che si radunano, come stranieri, tutti insieme dopo mesi. Purtroppo sono ben conscia che non riuscirei più abituarmi a una città disordinata, sporca, con le strade piene di buche e mezzi pubblici non funzionali. Fin quando stavo a Roma non sentivo molto la differenza, ma adesso che osservo la mia città da Milano mi saltano all'occhio delle cose a cui io ero abituata, ma che non dovrebbero andare così... <strong>A Messina mi piace tornare, anche per lunghi periodi, ma pensare di vivere qui, no, ormai sono troppo abituata al tutto che funziona</strong>, quello che farei certamente, se vedessi la città pronta, è spendermi per migliorarla, sono convinta che per crescere devi vedere il meglio, portarlo qui sarebbe molto bello, ma oggi ci vuole tanto coraggio".</p>
<p>Il suo sogno nel cassetto? In parte si è realizzato, ma Laura vuole continuare a crescere: "Salire uno scalino in più sotto il profilo formativo, professionale e personale".</p>

                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/siamo-qui/">siamo qui</a></strong></p>
</div>


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/12/18/tg-web-calabria-18-12-2021-df13c1c4-a39d-4b22-a5b9-aad1bad9c893/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Tg web Calabria 18-12-2021" 
					alt="Tg web Calabria 18-12-2021" 
					src="https://gsud.cdn-immedia.net/2020/12/tg-web-2-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/12/18/tg-web-calabria-18-12-2021-df13c1c4-a39d-4b22-a5b9-aad1bad9c893/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/12/18/tg-web-calabria-18-12-2021-df13c1c4-a39d-4b22-a5b9-aad1bad9c893/" data-title="Tg web Calabria 18-12-2021" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/12/18/tg-web-calabria-18-12-2021-df13c1c4-a39d-4b22-a5b9-aad1bad9c893/" data-title="Tg web Calabria 18-12-2021" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/12/18/tg-web-calabria-18-12-2021-df13c1c4-a39d-4b22-a5b9-aad1bad9c893/" data-title="Tg web Calabria 18-12-2021" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/12/18/tg-web-calabria-18-12-2021-df13c1c4-a39d-4b22-a5b9-aad1bad9c893/">Tg web Calabria 18-12-2021</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cronaca/2021/12/18/terremoto-avertito-a-milano-anche-fedez-e-chiara-ferragni-tra-le-persone-scese-per-strada-dopo-la-scossa-81fe7ab1-3d95-4436-a13b-4bbbb4c99348/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Terremoto avvertito a Milano: anche Fedez e Chiara Ferragni tra le persone scese per strada dopo la scossa" 
					alt="Terremoto avvertito a Milano: anche Fedez e Chiara Ferragni tra le persone scese per strada dopo la scossa" 
					src="https://gsud.cdn-immedia.net/2021/12/Fedez-e-Chiara-Ferregni-in-strada-dopo-il-terremoto-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">198 </a>
							<a href="https://gazzettadelsud.it/video/cronaca/2021/12/18/terremoto-avertito-a-milano-anche-fedez-e-chiara-ferragni-tra-le-persone-scese-per-strada-dopo-la-scossa-81fe7ab1-3d95-4436-a13b-4bbbb4c99348/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2021/12/18/terremoto-avertito-a-milano-anche-fedez-e-chiara-ferragni-tra-le-persone-scese-per-strada-dopo-la-scossa-81fe7ab1-3d95-4436-a13b-4bbbb4c99348/" data-title="Terremoto avvertito a Milano: anche Fedez e Chiara Ferragni tra le persone scese per strada dopo la scossa" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2021/12/18/terremoto-avertito-a-milano-anche-fedez-e-chiara-ferragni-tra-le-persone-scese-per-strada-dopo-la-scossa-81fe7ab1-3d95-4436-a13b-4bbbb4c99348/" data-title="Terremoto avvertito a Milano: anche Fedez e Chiara Ferragni tra le persone scese per strada dopo la scossa" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2021/12/18/terremoto-avertito-a-milano-anche-fedez-e-chiara-ferragni-tra-le-persone-scese-per-strada-dopo-la-scossa-81fe7ab1-3d95-4436-a13b-4bbbb4c99348/" data-title="Terremoto avvertito a Milano: anche Fedez e Chiara Ferragni tra le persone scese per strada dopo la scossa" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cronaca/2021/12/18/terremoto-avertito-a-milano-anche-fedez-e-chiara-ferragni-tra-le-persone-scese-per-strada-dopo-la-scossa-81fe7ab1-3d95-4436-a13b-4bbbb4c99348/">Terremoto avvertito a Milano: anche Fedez e Chiara Ferragni tra le persone scese per strada dopo la scossa</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/cronaca/2021/12/18/nella-locride-due-arresti-per-droga-denunciato-pensionato-per-detenzione-di-testuggini-b1154da4-a17a-41a8-80ab-434ba5cd7567/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Nella Locride, due arresti per droga. Denunciato pensionato per detenzione di testuggini" 
					alt="Nella Locride, due arresti per droga. Denunciato pensionato per detenzione di testuggini" 
					src="https://gsud.cdn-immedia.net/2021/12/tartarughe-mammola-1-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://reggio.gazzettadelsud.it/video/cronaca/2021/12/18/nella-locride-due-arresti-per-droga-denunciato-pensionato-per-detenzione-di-testuggini-b1154da4-a17a-41a8-80ab-434ba5cd7567/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2021/12/18/nella-locride-due-arresti-per-droga-denunciato-pensionato-per-detenzione-di-testuggini-b1154da4-a17a-41a8-80ab-434ba5cd7567/" data-title="Nella Locride, due arresti per droga. Denunciato pensionato per detenzione di testuggini" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2021/12/18/nella-locride-due-arresti-per-droga-denunciato-pensionato-per-detenzione-di-testuggini-b1154da4-a17a-41a8-80ab-434ba5cd7567/" data-title="Nella Locride, due arresti per droga. Denunciato pensionato per detenzione di testuggini" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2021/12/18/nella-locride-due-arresti-per-droga-denunciato-pensionato-per-detenzione-di-testuggini-b1154da4-a17a-41a8-80ab-434ba5cd7567/" data-title="Nella Locride, due arresti per droga. Denunciato pensionato per detenzione di testuggini" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/cronaca/2021/12/18/nella-locride-due-arresti-per-droga-denunciato-pensionato-per-detenzione-di-testuggini-b1154da4-a17a-41a8-80ab-434ba5cd7567/">Nella Locride, due arresti per droga. Denunciato pensionato per detenzione di testuggini</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/12/18/rassegna-stampa-18-12-21-edizione-messina-17cde043-eb83-4820-9ae0-9755bddf1a6c/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Rassegna stampa 18-12-21 edizione Messina" 
					alt="Rassegna stampa 18-12-21 edizione Messina" 
					src="https://gsud.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-18-at-07.22.45-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/12/18/rassegna-stampa-18-12-21-edizione-messina-17cde043-eb83-4820-9ae0-9755bddf1a6c/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/12/18/rassegna-stampa-18-12-21-edizione-messina-17cde043-eb83-4820-9ae0-9755bddf1a6c/" data-title="Rassegna stampa 18-12-21 edizione Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/12/18/rassegna-stampa-18-12-21-edizione-messina-17cde043-eb83-4820-9ae0-9755bddf1a6c/" data-title="Rassegna stampa 18-12-21 edizione Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/12/18/rassegna-stampa-18-12-21-edizione-messina-17cde043-eb83-4820-9ae0-9755bddf1a6c/" data-title="Rassegna stampa 18-12-21 edizione Messina" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/12/18/rassegna-stampa-18-12-21-edizione-messina-17cde043-eb83-4820-9ae0-9755bddf1a6c/">Rassegna stampa 18-12-21 edizione Messina</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/18/tragedia-sfiorata-a-terrasini-crolla-una-palazzina-passanti-increduli-video-01a64809-f31b-4206-a2d6-3e7e6c78c79c/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Tragedia sfiorata a Terrasini, crolla una palazzina: passanti increduli VIDEO" 
					alt="Tragedia sfiorata a Terrasini, crolla una palazzina: passanti increduli VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/12/Schermata-2021-12-18-alle-00.08.41-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/18/tragedia-sfiorata-a-terrasini-crolla-una-palazzina-passanti-increduli-video-01a64809-f31b-4206-a2d6-3e7e6c78c79c/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/18/tragedia-sfiorata-a-terrasini-crolla-una-palazzina-passanti-increduli-video-01a64809-f31b-4206-a2d6-3e7e6c78c79c/" data-title="Tragedia sfiorata a Terrasini, crolla una palazzina: passanti increduli VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/18/tragedia-sfiorata-a-terrasini-crolla-una-palazzina-passanti-increduli-video-01a64809-f31b-4206-a2d6-3e7e6c78c79c/" data-title="Tragedia sfiorata a Terrasini, crolla una palazzina: passanti increduli VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/18/tragedia-sfiorata-a-terrasini-crolla-una-palazzina-passanti-increduli-video-01a64809-f31b-4206-a2d6-3e7e6c78c79c/" data-title="Tragedia sfiorata a Terrasini, crolla una palazzina: passanti increduli VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/18/tragedia-sfiorata-a-terrasini-crolla-una-palazzina-passanti-increduli-video-01a64809-f31b-4206-a2d6-3e7e6c78c79c/">Tragedia sfiorata a Terrasini, crolla una palazzina: passanti increduli VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/17/torture-sui-pazienti-psichiatrici-ecco-intercettazioni-e-video-delle-violenze-a-castelbuono-palermo-eecb7328-5166-43d0-bca0-dc23a90886d6/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Torture sui pazienti psichiatrici: ecco intercettazioni e video delle violenze a Castelbuono (Palermo) - VIDEO" 
					alt="Torture sui pazienti psichiatrici: ecco intercettazioni e video delle violenze a Castelbuono (Palermo) - VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/12/Palermo-2-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">85 </a>
							<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/17/torture-sui-pazienti-psichiatrici-ecco-intercettazioni-e-video-delle-violenze-a-castelbuono-palermo-eecb7328-5166-43d0-bca0-dc23a90886d6/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/17/torture-sui-pazienti-psichiatrici-ecco-intercettazioni-e-video-delle-violenze-a-castelbuono-palermo-eecb7328-5166-43d0-bca0-dc23a90886d6/" data-title="Torture sui pazienti psichiatrici: ecco intercettazioni e video delle violenze a Castelbuono (Palermo) - VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/17/torture-sui-pazienti-psichiatrici-ecco-intercettazioni-e-video-delle-violenze-a-castelbuono-palermo-eecb7328-5166-43d0-bca0-dc23a90886d6/" data-title="Torture sui pazienti psichiatrici: ecco intercettazioni e video delle violenze a Castelbuono (Palermo) - VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/17/torture-sui-pazienti-psichiatrici-ecco-intercettazioni-e-video-delle-violenze-a-castelbuono-palermo-eecb7328-5166-43d0-bca0-dc23a90886d6/" data-title="Torture sui pazienti psichiatrici: ecco intercettazioni e video delle violenze a Castelbuono (Palermo) - VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/12/17/torture-sui-pazienti-psichiatrici-ecco-intercettazioni-e-video-delle-violenze-a-castelbuono-palermo-eecb7328-5166-43d0-bca0-dc23a90886d6/">Torture sui pazienti psichiatrici: ecco intercettazioni e video delle violenze a Castelbuono (Palermo) - VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/18/messina-oggi-canta-bennato-in-piazza-duomo-solo-se-vaccinati-d533b46f-cd76-4ef7-9d03-5c381e929889/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/messina-piazza-duomo-concerto-100x75.jpg"
                	alt="Messina, stasera canta Bennato. Ecco come entrare a Piazza Duomo"
                	title="Messina, stasera canta Bennato. Ecco come entrare a Piazza Duomo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, stasera canta Bennato. Ecco come entrare a Piazza Duomo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/17/busacca-e-loperazione-hera-a-messina-sottochiave-anche-la-coop-che-gestisce-lignatianum-c0c37495-f8e7-4a35-9b54-f89350be1f21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/busacca-100x75.jpg"
                	alt="Sottochiave l'impero di Busacca: da Villa Hera alla coop che gestisce il S. Ignazio"
                	title="Sottochiave l'impero di Busacca: da Villa Hera alla coop che gestisce il S. Ignazio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sottochiave l'impero di Busacca: da Villa Hera alla coop che gestisce il S. Ignazio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/17/messina-sedicenne-rapina-tabaccheria-in-pigiama-e-ciabatte-arrestato-7f8d1b27-a0e1-4622-8014-e6e011219cd0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/tabacchi-ansa-100x75.jpg"
                	alt="Messina, sedicenne rapina tabaccheria in pigiama e ciabatte: arrestato"
                	title="Messina, sedicenne rapina tabaccheria in pigiama e ciabatte: arrestato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, sedicenne rapina tabaccheria in pigiama e ciabatte: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/17/vincenzo-garofalo-e-il-nuovo-presidente-dellautorita-portuale-delladriatico-centrale-4b85a2ca-bcfe-4bb4-b1e5-3cceabf82671/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/10/1349702740691-100x75.jpg"
                	alt="vincenzo garofalo"
                	title="vincenzo garofalo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vincenzo Garofalo &egrave; il nuovo presidente dell'Autorit&agrave; portuale dell'Adriatico centrale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2021/12/18/il-pnrr-e-nato-per-il-sud-ma-lo-sta-tradendo-9d519e73-53f4-4c67-a85c-8bb7cee5b0b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Schermata-2021-12-18-alle-01.05.56-100x75.png"
                	alt="Il Pnrr &egrave; nato per il Sud ma lo sta tradendo"
                	title="Il Pnrr &egrave; nato per il Sud ma lo sta tradendo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Pnrr &egrave; nato per il Sud ma lo sta tradendo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/15/messina-la-morte-della-prof-turiaco-depositata-la-perizia-dei-consulenti-nesso-causale-con-astrazeneca-5afc479f-e9af-4318-86c5-1ac9ff411bec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la morte della prof Turiaco. Depositata la perizia dei consulenti: nesso causale con Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/16/affari-illeciti-nel-milazzese-e-sui-nebrodi-la-dda-di-messina-sequestra-ben-per-100mln-aca1fe3c-d8df-4bd9-85ef-e1634c8d73c3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-16-at-14.15.02-3-100x75.jpeg"
                	alt="Tribunale di Messina"
                	title="Tribunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Operazione Hera, la Dda di Messina sequestra beni per 100 milioni all'imprenditore Busacca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/15/messina-operazione-provinciale-chieste-condanne-fino-a-24-anni-31933663-5353-42c0-aef1-34fc68abce50/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/PROVINCIALE-100x75-1637839466.jpg"
                	alt="Giovanni Lo Duca, Giovanni De Luca e Salvatore Sparacio"
                	title="Giovanni Lo Duca, Giovanni De Luca e Salvatore Sparacio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, operazione &quot;Provinciale&quot;: chieste condanne fino a 24 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/17/busacca-e-loperazione-hera-a-messina-sottochiave-anche-la-coop-che-gestisce-lignatianum-c0c37495-f8e7-4a35-9b54-f89350be1f21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/busacca-100x75.jpg"
                	alt="Sottochiave l'impero di Busacca: da Villa Hera alla coop che gestisce il S. Ignazio"
                	title="Sottochiave l'impero di Busacca: da Villa Hera alla coop che gestisce il S. Ignazio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sottochiave l'impero di Busacca: da Villa Hera alla coop che gestisce il S. Ignazio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/16/giuseppe-busacca-e-santo-napoli-limprenditore-dei-servizi-sociali-e-lex-consigliere-comunale-di-milazzo-e612cfaf-d115-4e4e-ae7e-5f3556098716/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/busacca-e-napoli-100x75.jpg"
                	alt="Giuseppe Busacca e Santo Napoli, l'imprenditore dei servizi sociali e l'ex consigliere comunale di Milazzo"
                	title="Giuseppe Busacca e Santo Napoli, l'imprenditore dei servizi sociali e l'ex consigliere comunale di Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giuseppe Busacca e Santo Napoli, l'imprenditore dei servizi sociali e l'ex consigliere comunale di Milazzo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/06/messina-si-e-spento-improvvisamente-il-giovane-imprenditore-nino-cucinotta-0112ab8e-a7c1-4aba-86c8-5c5fc43f031f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/cucinotta-100x75-1638822985.jpg"
                	alt="Messina, si &egrave; spento improvvisamente il giovane imprenditore Nino Cucinotta"
                	title="Messina, si &egrave; spento improvvisamente il giovane imprenditore Nino Cucinotta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, si &egrave; spento improvvisamente il giovane imprenditore Nino Cucinotta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/02/miestretta-partorisce-in-autostrada-mentre-prova-a-raggiungere-lospedale-il-neonato-muore-poco-dopo-de4cdfc5-80fa-438d-b13a-6f9e23c12ba5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/ambulanza-100x75.jpg"
                	alt="Tragedia sulla Messina-Palermo, partorisce mentre prova a raggiungere l'ospedale: il neonato muore"
                	title="Tragedia sulla Messina-Palermo, partorisce mentre prova a raggiungere l'ospedale: il neonato muore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia sulla Messina-Palermo, partorisce mentre prova a raggiungere l'ospedale: il neonato muore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/09/messina-ionica-tangenti-a-vigili-e-polizia-metropolitana-sette-arresti-coinvolti-pubblici-ufficiali-e-imprenditori-a251029d-bc01-42e3-b6e4-cc3505853405/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/triolo-100x75.jpg"
                	alt="Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI"
                	title="Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 7 arresti per tangenti: ai domiciliari il comandante della Polizia metropolitana Triolo - I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/08/ce-posta-per-te-fa-tappa-a-messina-il-postino-suona-ad-ali-terme-9a3c12c4-ceea-4f0b-84bd-9f0f06236264/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/postino-cè-posta-per-te-e1638982772904-100x75.jpeg"
                	alt="&quot;C'&egrave; posta per te&quot; fa tappa a Messina, il postino di Maria De Filippi &quot;suona&quot; ad Al&igrave; Terme"
                	title="&quot;C'&egrave; posta per te&quot; fa tappa a Messina, il postino di Maria De Filippi &quot;suona&quot; ad Al&igrave; Terme"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;C'&egrave; posta per te&quot; fa tappa a Messina, il postino di Maria De Filippi &quot;suona&quot; ad Al&igrave; Terme</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/12/05/cade-con-la-moto-da-enduro-nel-fiume-alcantara-morto-un-giovane-di-33-anni-f49121ad-8e40-40e5-ba5b-2a477e7751ee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/IMG_20211205_164754_559-100x75.jpg"
                	alt="Cade con la moto da enduro nel fiume Alcantara nel Messinese, morto un 33enne di Acireale"
                	title="Cade con la moto da enduro nel fiume Alcantara nel Messinese, morto un 33enne di Acireale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cade con la moto da enduro nel fiume Alcantara nel Messinese, morto un 33enne di Acireale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=b59b7b7c916b466e96da96e6f883d94a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1412545&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '287146', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1412545';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
