<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, l'equipaggio di Pace vince il Palio marinaro - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Si sono concluse le manifestazioni in programma per il 450 anniversario dello spettacolare sbarco di Don Giovanni d'Austria. A chiudere gli eventi il palio marinaro..." />
<meta name="news_keywords" content="palio marinaro messina, Messina, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/video/societa/2021/08/09/messina-lequipaggio-di-pace-vince-il-palio-marinaro-f9793daf-9930-4015-8ae6-91a8194348b2/" }, "headline":"Messina, l'equipaggio di Pace vince il Palio marinaro", "author":{ "@type":"Person", "name":"Emilio Pintaldi" ,"url":"https://gazzettadelsud.it/autori/emilio-pintaldi/" }, "dateCreated":"2021-08-09 15:29:52", "datePublished":"2021-08-09 15:29:52", "dateModified":"2021-08-09 15:29:52", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/08/messina-palio-marinaro-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Messina, l'equipaggio di Pace vince il Palio marinaro", "description": "Si sono concluse le manifestazioni in programma per il 450 anniversario dello spettacolare sbarco di Don Giovanni...", "thumbnailUrl": "https://repoz.gds.it/video-repository-preview/palio-marinaro-pintaldi-09-08-21-6394350840.jpg", "uploadDate": "2021-08-09T13:50:12+02:00", "duration": "PT01M22S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/palio-marinaro-pintaldi-09-08-21-6394350840.mp4", "embedUrl": "https://messina.gazzettadelsud.it/embed/fdd344ae-9150-447f-8253-0b798a6604ec/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["palio marinaro messina"], "articleSection":["Società"], "articleBody":"Si sono concluse le manifestazioni in programma per il 450 anniversario dello spettacolare sbarco di Don Giovanni d'Austria. A chiudere gli eventi il palio marinaro vinto dall'equipaggio di Pace." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:116"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, l'equipaggio di Pace vince il Palio marinaro" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/societa/2021/08/09/messina-lequipaggio-di-pace-vince-il-palio-marinaro-f9793daf-9930-4015-8ae6-91a8194348b2/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/08/messina-palio-marinaro-625x350.jpg" />
<meta property="og:description" content="Si sono concluse le manifestazioni in programma per il 450 anniversario dello spettacolare sbarco di Don Giovanni d'Austria. A chiudere gli eventi il palio marinaro..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="palio marinaro messina" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, l'equipaggio di Pace vince il Palio marinaro" />
<meta name="twitter:description" content="Si sono concluse le manifestazioni in programma per il 450 anniversario dello spettacolare sbarco di Don Giovanni d'Austria. A chiudere gli eventi il palio marinaro..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/08/messina-palio-marinaro-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/societa/2021/08/09/messina-lequipaggio-di-pace-vince-il-palio-marinaro-f9793daf-9930-4015-8ae6-91a8194348b2/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/08/messina-palio-marinaro-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/08/09 15:29:00" />
<meta name="EdIdentifier" content="1339762@|L'EVENTO@|0@|0@|video@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/societa/2021/08/09/messina-lequipaggio-di-pace-vince-il-palio-marinaro-f9793daf-9930-4015-8ae6-91a8194348b2/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/societa/2021/08/09/messina-lequipaggio-di-pace-vince-il-palio-marinaro-f9793daf-9930-4015-8ae6-91a8194348b2/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=d5b5ce01ce" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/video/societa/2021/08/09/messina-lequipaggio-di-pace-vince-il-palio-marinaro-f9793daf-9930-4015-8ae6-91a8194348b2/';
var absolute_url = '/video/societa/2021/08/09/messina-lequipaggio-di-pace-vince-il-palio-marinaro-f9793daf-9930-4015-8ae6-91a8194348b2/';
var post_id      = 1339762;
var post_title   = 'Messina, l\'equipaggio di Pace vince il Palio marinaro';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '603785';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 09 Agosto 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/08/09/messina-ennesimo-incendio-allex-azienda-agrumaria-sanderson-455e0eaf-6d1e-42f9-9e2f-3fe7006d21b6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/me_incendio_sanderson-23-100x75.jpeg" width="100" height="75" 
						alt="Messina, ennesimo incendio all'ex azienda agrumaria Sanderson" 
						title="Messina, ennesimo incendio all'ex azienda agrumaria Sanderson" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, ennesimo incendio all'ex azienda agrumaria Sanderson</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/politica/2021/08/09/messina-i-tre-anni-del-sindaco-de-luca-il-mio-lavoro-e-finito-ed8210eb-848e-46ab-a35c-0b03c8793b64/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/deluca_messina-3-100x75.jpeg" width="100" height="75" 
						alt="Messina, i tre anni del sindaco De Luca: &quot;Il mio lavoro é finito&quot;" 
						title="Messina, i tre anni del sindaco De Luca: &quot;Il mio lavoro é finito&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, i tre anni del sindaco De Luca: "Il mio lavoro é finito"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/politica/2021/08/09/messina-de-luca-e-un-fiume-in-piena-consiglieri-scarsi-sono-delle-zecche-9c24a256-5552-4110-bc74-882acd142517/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/deluca_messina-100x75.jpeg" width="100" height="75" 
						alt="Messina, De Luca é un fiume in piena: &quot;Consiglieri scarsi, sono delle zecche&quot;" 
						title="Messina, De Luca é un fiume in piena: &quot;Consiglieri scarsi, sono delle zecche&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, De Luca é un fiume in piena: "Consiglieri scarsi, sono delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/09/messina-brucia-tra-roghi-e-lucifero-c7f21be9-c3b9-4bea-baa5-cc415444f965/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/incendio_petrazza_messina-100x75.jpeg" width="100" height="75" 
						alt="Messina brucia, tra roghi e &quot;Lucifero&quot;" 
						title="Messina brucia, tra roghi e &quot;Lucifero&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina brucia, tra roghi e "Lucifero"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/09/messina-il-csa-chiede-di-esautorare-la-segretaria-generale-carrubba-dai-poteri-relativi-al-personale-6a8acac3-8acd-4900-a68f-bac452d55ce0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Carrubba--100x75.jpg" width="100" height="75" 
						alt="Messina, il Csa chiede di esautorare la segretaria generale Carrubba dai poteri relativi al personale" 
						title="Messina, il Csa chiede di esautorare la segretaria generale Carrubba dai poteri relativi al personale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il Csa chiede di esautorare la segretaria generale Carrubba...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/08/09/messina-militari-dellesercito-sventano-un-furto-6f00ab72-554f-4dce-a1f4-7d1ebecd1b07/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/me_esercito-1-100x75.jpeg" width="100" height="75" 
						alt="Messina, militari dell'Esercito sventano un furto" 
						title="Messina, militari dell'Esercito sventano un furto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, militari dell'Esercito sventano un furto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/09/messina-commemorate-con-un-concerto-le-vittime-del-coronavirus-f0fb56ac-7e09-439e-af40-0178329648ff/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/messina-ex-ospedale-militare-concerto-covid-100x75.jpg" width="100" height="75" 
						alt="Messina, commemorate con un concerto le vittime del coronavirus" 
						title="Messina, commemorate con un concerto le vittime del coronavirus" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, commemorate con un concerto le vittime del coronavirus</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/09/messina-il-cardinale-montenegro-membro-della-congregazione-per-le-cause-dei-santi-893c0d5c-7d50-42be-b832-98a36c5f277b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/franco-montenegro-100x75.jpg" width="100" height="75" 
						alt="Messina, il cardinale Montenegro membro della Congregazione per le Cause dei Santi" 
						title="Messina, il cardinale Montenegro membro della Congregazione per le Cause dei Santi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il cardinale Montenegro membro della Congregazione per le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, l'equipaggio di Pace vince il Palio marinaro</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2021-08-09T15:29:00+02:00">
                            09 Agosto 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Messina, l'equipaggio di Pace vince il Palio marinaro<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/emilio-pintaldi/"><span itemprop="name">Emilio Pintaldi</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://messina.gazzettadelsud.it/embed/fdd344ae-9150-447f-8253-0b798a6604ec/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <div>Si sono concluse le manifestazioni in programma per il 450 anniversario dello spettacolare sbarco di Don Giovanni d'Austria. A chiudere gli eventi il palio marinaro vinto dall'equipaggio di Pace.</div>

                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/palio-marinaro-messina/">palio marinaro messina</a></strong></p>
</div>


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/08/09/incendio-roccaforte-limprenditore-sacca-i-miei-collaboratori-hanno-salvato-i-salvabile-ma-ora-e-dura-b149af5a-16f7-43c1-8120-0ccf138803d6/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Incendio Roccaforte, l'imprenditore Sacc&agrave;: &quot;Ha perso l'intero territorio. Manca programmazione&quot;" 
					alt="Incendio Roccaforte, l'imprenditore Sacc&agrave;: &quot;Ha perso l'intero territorio. Manca programmazione&quot;" 
					src="https://gsud.cdn-immedia.net/2021/08/Sacca-Roccaforte-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/08/09/incendio-roccaforte-limprenditore-sacca-i-miei-collaboratori-hanno-salvato-i-salvabile-ma-ora-e-dura-b149af5a-16f7-43c1-8120-0ccf138803d6/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/08/09/incendio-roccaforte-limprenditore-sacca-i-miei-collaboratori-hanno-salvato-i-salvabile-ma-ora-e-dura-b149af5a-16f7-43c1-8120-0ccf138803d6/" data-title="Incendio Roccaforte, l'imprenditore Sacc&agrave;: &quot;Ha perso l'intero territorio. Manca programmazione&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/08/09/incendio-roccaforte-limprenditore-sacca-i-miei-collaboratori-hanno-salvato-i-salvabile-ma-ora-e-dura-b149af5a-16f7-43c1-8120-0ccf138803d6/" data-title="Incendio Roccaforte, l'imprenditore Sacc&agrave;: &quot;Ha perso l'intero territorio. Manca programmazione&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/08/09/incendio-roccaforte-limprenditore-sacca-i-miei-collaboratori-hanno-salvato-i-salvabile-ma-ora-e-dura-b149af5a-16f7-43c1-8120-0ccf138803d6/" data-title="Incendio Roccaforte, l'imprenditore Sacc&agrave;: &quot;Ha perso l'intero territorio. Manca programmazione&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/08/09/incendio-roccaforte-limprenditore-sacca-i-miei-collaboratori-hanno-salvato-i-salvabile-ma-ora-e-dura-b149af5a-16f7-43c1-8120-0ccf138803d6/">Incendio Roccaforte, l'imprenditore Sacc&agrave;: &quot;Ha perso l'intero territorio. Manca programmazione&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/cronaca/2021/08/09/appalti-rifiuti-speciali-e-prestanome-in-manette-i-frascati-di-reggio-video-736fc54f-09e4-44b0-ace1-5ef5b197d16d/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Appalti, rifiuti speciali e prestanome. In manette i fratelli Frascati di Reggio - NOMI e VIDEO" 
					alt="Appalti, rifiuti speciali e prestanome. In manette i fratelli Frascati di Reggio - NOMI e VIDEO" 
					src="https://gsud.cdn-immedia.net/2020/09/carabinieri_reggio-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">93 </a>
							<a href="https://reggio.gazzettadelsud.it/video/cronaca/2021/08/09/appalti-rifiuti-speciali-e-prestanome-in-manette-i-frascati-di-reggio-video-736fc54f-09e4-44b0-ace1-5ef5b197d16d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2021/08/09/appalti-rifiuti-speciali-e-prestanome-in-manette-i-frascati-di-reggio-video-736fc54f-09e4-44b0-ace1-5ef5b197d16d/" data-title="Appalti, rifiuti speciali e prestanome. In manette i fratelli Frascati di Reggio - NOMI e VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2021/08/09/appalti-rifiuti-speciali-e-prestanome-in-manette-i-frascati-di-reggio-video-736fc54f-09e4-44b0-ace1-5ef5b197d16d/" data-title="Appalti, rifiuti speciali e prestanome. In manette i fratelli Frascati di Reggio - NOMI e VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2021/08/09/appalti-rifiuti-speciali-e-prestanome-in-manette-i-frascati-di-reggio-video-736fc54f-09e4-44b0-ace1-5ef5b197d16d/" data-title="Appalti, rifiuti speciali e prestanome. In manette i fratelli Frascati di Reggio - NOMI e VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/cronaca/2021/08/09/appalti-rifiuti-speciali-e-prestanome-in-manette-i-frascati-di-reggio-video-736fc54f-09e4-44b0-ace1-5ef5b197d16d/">Appalti, rifiuti speciali e prestanome. In manette i fratelli Frascati di Reggio - NOMI e VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cinema/2021/08/08/vivo-su-netflix-lavventura-musicale-animata-ecco-il-trailer-e-chi-sono-i-doppiatori-italiani-423dbfad-dd57-47e2-867d-477581b0edb0/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="&quot;Vivo&quot;, su Netflix l&rsquo;avventura musicale animata. Ecco il trailer e chi sono i doppiatori italiani" 
					alt="&quot;Vivo&quot;, su Netflix l&rsquo;avventura musicale animata. Ecco il trailer e chi sono i doppiatori italiani" 
					src="https://gsud.cdn-immedia.net/2021/08/vivo-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cinema/" class="categoria cinema_txt">
								Cinema 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cinema/2021/08/08/vivo-su-netflix-lavventura-musicale-animata-ecco-il-trailer-e-chi-sono-i-doppiatori-italiani-423dbfad-dd57-47e2-867d-477581b0edb0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cinema/2021/08/08/vivo-su-netflix-lavventura-musicale-animata-ecco-il-trailer-e-chi-sono-i-doppiatori-italiani-423dbfad-dd57-47e2-867d-477581b0edb0/" data-title="&quot;Vivo&quot;, su Netflix l&rsquo;avventura musicale animata. Ecco il trailer e chi sono i doppiatori italiani" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cinema/2021/08/08/vivo-su-netflix-lavventura-musicale-animata-ecco-il-trailer-e-chi-sono-i-doppiatori-italiani-423dbfad-dd57-47e2-867d-477581b0edb0/" data-title="&quot;Vivo&quot;, su Netflix l&rsquo;avventura musicale animata. Ecco il trailer e chi sono i doppiatori italiani" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cinema/2021/08/08/vivo-su-netflix-lavventura-musicale-animata-ecco-il-trailer-e-chi-sono-i-doppiatori-italiani-423dbfad-dd57-47e2-867d-477581b0edb0/" data-title="&quot;Vivo&quot;, su Netflix l&rsquo;avventura musicale animata. Ecco il trailer e chi sono i doppiatori italiani" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cinema/2021/08/08/vivo-su-netflix-lavventura-musicale-animata-ecco-il-trailer-e-chi-sono-i-doppiatori-italiani-423dbfad-dd57-47e2-867d-477581b0edb0/">&quot;Vivo&quot;, su Netflix l&rsquo;avventura musicale animata. Ecco il trailer e chi sono i doppiatori italiani</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cinema/2021/08/08/hit-run-video-trailer-3289be20-dbee-402b-9073-27d00a7ce3f4/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="&quot;Hit &amp; Run&quot; - Video - Trailer" 
					alt="&quot;Hit &amp; Run&quot; - Video - Trailer" 
					src="https://gsud.cdn-immedia.net/2021/08/Hit-Run-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cinema/" class="categoria cinema_txt">
								Cinema 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cinema/2021/08/08/hit-run-video-trailer-3289be20-dbee-402b-9073-27d00a7ce3f4/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cinema/2021/08/08/hit-run-video-trailer-3289be20-dbee-402b-9073-27d00a7ce3f4/" data-title="&quot;Hit &amp; Run&quot; - Video - Trailer" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cinema/2021/08/08/hit-run-video-trailer-3289be20-dbee-402b-9073-27d00a7ce3f4/" data-title="&quot;Hit &amp; Run&quot; - Video - Trailer" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cinema/2021/08/08/hit-run-video-trailer-3289be20-dbee-402b-9073-27d00a7ce3f4/" data-title="&quot;Hit &amp; Run&quot; - Video - Trailer" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cinema/2021/08/08/hit-run-video-trailer-3289be20-dbee-402b-9073-27d00a7ce3f4/">&quot;Hit &amp; Run&quot; - Video - Trailer</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/08/07/mini-tornado-sulla-spiaggia-di-torretta-paura-e-danni-video-9933a1e2-71ba-4865-8185-f64aabdbe81a/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Mini tornado sulla spiaggia di Torretta: paura e danni - VIDEO" 
					alt="Mini tornado sulla spiaggia di Torretta: paura e danni - VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/08/tornado_crucoli-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">293 </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/08/07/mini-tornado-sulla-spiaggia-di-torretta-paura-e-danni-video-9933a1e2-71ba-4865-8185-f64aabdbe81a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/08/07/mini-tornado-sulla-spiaggia-di-torretta-paura-e-danni-video-9933a1e2-71ba-4865-8185-f64aabdbe81a/" data-title="Mini tornado sulla spiaggia di Torretta: paura e danni - VIDEO" data-description="Un turista ha ripreso il fenomeno, noto come mulinello d'aria, che ha sollevato e trascinato ombrelloni, sdraio, attrezzi e un pedal&ograve;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/08/07/mini-tornado-sulla-spiaggia-di-torretta-paura-e-danni-video-9933a1e2-71ba-4865-8185-f64aabdbe81a/" data-title="Mini tornado sulla spiaggia di Torretta: paura e danni - VIDEO" data-description="Un turista ha ripreso il fenomeno, noto come mulinello d'aria, che ha sollevato e trascinato ombrelloni, sdraio, attrezzi e un pedal&ograve;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/08/07/mini-tornado-sulla-spiaggia-di-torretta-paura-e-danni-video-9933a1e2-71ba-4865-8185-f64aabdbe81a/" data-title="Mini tornado sulla spiaggia di Torretta: paura e danni - VIDEO" data-description="Un turista ha ripreso il fenomeno, noto come mulinello d'aria, che ha sollevato e trascinato ombrelloni, sdraio, attrezzi e un pedal&ograve;">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/08/07/mini-tornado-sulla-spiaggia-di-torretta-paura-e-danni-video-9933a1e2-71ba-4865-8185-f64aabdbe81a/">Mini tornado sulla spiaggia di Torretta: paura e danni - VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/07/covid-a-messina-piu-positivi-e-ricoveri-arriva-il-green-pass-espresso-per-i-siti-culturali-12ff81a6-60aa-47c1-ae92-a2deb3c15259/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Covid, a Messina pi&ugrave; positivi e ricoveri. Arriva il Green pass &quot;espresso&quot; per i siti culturali" 
					alt="Covid, a Messina pi&ugrave; positivi e ricoveri. Arriva il Green pass &quot;espresso&quot; per i siti culturali" 
					src="https://gsud.cdn-immedia.net/2021/08/vaccino-ad-atleti-tesserati-accordo-tra-regione-lombardia-fmsi-e-coni-1338095-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">220 </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/07/covid-a-messina-piu-positivi-e-ricoveri-arriva-il-green-pass-espresso-per-i-siti-culturali-12ff81a6-60aa-47c1-ae92-a2deb3c15259/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/08/07/covid-a-messina-piu-positivi-e-ricoveri-arriva-il-green-pass-espresso-per-i-siti-culturali-12ff81a6-60aa-47c1-ae92-a2deb3c15259/" data-title="Covid, a Messina pi&ugrave; positivi e ricoveri. Arriva il Green pass &quot;espresso&quot; per i siti culturali" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/08/07/covid-a-messina-piu-positivi-e-ricoveri-arriva-il-green-pass-espresso-per-i-siti-culturali-12ff81a6-60aa-47c1-ae92-a2deb3c15259/" data-title="Covid, a Messina pi&ugrave; positivi e ricoveri. Arriva il Green pass &quot;espresso&quot; per i siti culturali" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/08/07/covid-a-messina-piu-positivi-e-ricoveri-arriva-il-green-pass-espresso-per-i-siti-culturali-12ff81a6-60aa-47c1-ae92-a2deb3c15259/" data-title="Covid, a Messina pi&ugrave; positivi e ricoveri. Arriva il Green pass &quot;espresso&quot; per i siti culturali" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/08/07/covid-a-messina-piu-positivi-e-ricoveri-arriva-il-green-pass-espresso-per-i-siti-culturali-12ff81a6-60aa-47c1-ae92-a2deb3c15259/">Covid, a Messina pi&ugrave; positivi e ricoveri. Arriva il Green pass &quot;espresso&quot; per i siti culturali</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2021/08/09/messina-palazzo-zanca-nel-pantano-dei-conti-e-della-politica-d1969156-c0c0-47cc-b298-07ba91dba310/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/consiglio_comunale_messina-100x75.jpeg"
                	alt="Una seduta del Consiglio comunale di Messina"
                	title="Una seduta del Consiglio comunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, Palazzo Zanca nel pantano dei conti e della politica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2021/08/08/navarra-de-luca-la-guerra-finisce-a-roma-7fa4238a-e3cb-4e63-82ff-f6e5c7c0190a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/de-luca-lamorgese-100x75.png"
                	alt="Navarra contro De Luca, da Messina la guerra finisce a Roma"
                	title="Navarra contro De Luca, da Messina la guerra finisce a Roma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Navarra contro De Luca, da Messina la guerra finisce a Roma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/09/raffineria-di-milazzo-ulteriori-verifiche-e-uno-stop-al-ciclo-benzine-55757e82-0fed-40df-b7c6-f783a06a5793/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/Raffineria-Milazzo-fumo-100x75.jpg"
                	alt="Raffineria di Milazzo, ulteriori verifiche e uno &ldquo;stop&rdquo; al ciclo benzine"
                	title="Raffineria di Milazzo, ulteriori verifiche e uno &ldquo;stop&rdquo; al ciclo benzine"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Raffineria di Milazzo, ulteriori verifiche e uno &ldquo;stop&rdquo; al ciclo benzine</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/09/messina-il-csa-chiede-di-esautorare-la-segretaria-generale-carrubba-dai-poteri-relativi-al-personale-6a8acac3-8acd-4900-a68f-bac452d55ce0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/10/Carrubba--100x75.jpg"
                	alt="Messina, il Csa chiede di esautorare la segretaria generale Carrubba dai poteri relativi al personale"
                	title="Messina, il Csa chiede di esautorare la segretaria generale Carrubba dai poteri relativi al personale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il Csa chiede di esautorare la segretaria generale Carrubba dai poteri relativi al personale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/07/messina-madre-e-figlio-di-3-anni-salvati-dai-poliziotti-in-centro-citta-045323d0-fcb9-4dde-a220-1c19f6bbfe7a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/8caf4420f171340b314e7d172ac24491-1-100x75.jpg"
                	alt="Messina, perde i sensi per strada: madre e figlio di 3 anni salvati in centro citt&agrave;"
                	title="Messina, perde i sensi per strada: madre e figlio di 3 anni salvati in centro citt&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, perde i sensi per strada: madre e figlio di 3 anni salvati in centro citt&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/07/messina-adescava-clienti-per-prestazioni-con-una-escort-ma-li-mandava-a-casa-di-donne-ignare-e0955fbe-2ae6-478c-a150-4054ecad8915/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/polizia-1-100x75.jpg"
                	alt="Messina: adescava clienti per prestazioni con una escort, ma li mandava a casa di donne ignare"
                	title="Messina: adescava clienti per prestazioni con una escort, ma li mandava a casa di donne ignare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: adescava clienti per prestazioni con una escort, ma li mandava a casa di donne ignare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/05/messina-perde-lavvocato-antonio-barresi-professionista-di-innata-eleganza-e-grande-umanita-0ae19465-13fd-4e61-9894-4194661be6d5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/antonio-barresi-100x75.png"
                	alt="Messina perde l'avvocato Antonio Barresi, professionista di innata eleganza e immensa umanit&agrave;"
                	title="Messina perde l'avvocato Antonio Barresi, professionista di innata eleganza e immensa umanit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina perde l'avvocato Antonio Barresi, professionista di innata eleganza e immensa umanit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/05/da-domani-green-pass-anche-a-messina-i-commercianti-va-applicato-a-tutti-i-settori-c5d1201f-8fda-40f1-a3c9-76500baabcc5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/rebus-green-pass-negli-hotel-astoi-chiede-chiarimenti-1336968-100x75.jpg"
                	alt="Da domani green pass anche a Messina, i commercianti: &quot;Va applicato a tutti i settori&quot;"
                	title="Da domani green pass anche a Messina, i commercianti: &quot;Va applicato a tutti i settori&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da domani green pass anche a Messina, i commercianti: &quot;Va applicato a tutti i settori&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/07/ponte-sullo-stretto-sperpero-di-denaro-pubblico-f9913e94-9d26-4710-adb9-3bba19fa41f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/ponte_messina-100x75.jpg"
                	alt="Ponte sullo Stretto e lavoro, Renzi: &ldquo;Le mafie preferiscono il reddito di cittadinanza&rdquo;"
                	title="Ponte sullo Stretto e lavoro, Renzi: &ldquo;Le mafie preferiscono il reddito di cittadinanza&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ponte sullo Stretto e lavoro, Renzi: &ldquo;Le mafie preferiscono il reddito di cittadinanza&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/04/messina-offese-sullaspetto-fisico-il-presidente-cardile-denuncia-il-sindaco-de-luca-per-body-shaming-9e7e44b1-932e-412f-b158-4de5ff76f7ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-27-at-19.27.24-100x75-1628104139.jpeg"
                	alt="Messina, offese sull'aspetto fisico. Il presidente Cardile denuncia il sindaco De Luca per body shaming"
                	title="Messina, offese sull'aspetto fisico. Il presidente Cardile denuncia il sindaco De Luca per body shaming"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, offese sull'aspetto fisico. Il presidente Cardile denuncia il sindaco De Luca per body shaming</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/25/malore-sottacqua-a-panarea-muore-un-ragazzo-di-16-anni-a9b0735d-1b2d-4aa0-be29-ee45c298482b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/WhatsApp-Image-2021-07-25-at-17.14.15-100x75.jpeg"
                	alt="Malore sott'acqua a Panarea, muore un ragazzo di 15 anni"
                	title="Malore sott'acqua a Panarea, muore un ragazzo di 15 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore sott'acqua a Panarea, muore un ragazzo di 15 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/28/messina-dimenticati-in-macchina-4-cani-muoiono-per-asfissia-1a3fd7ce-51b8-4ab9-b7e0-483771fa8879/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/cani-100x75.png"
                	alt="Messina, dimenticati in macchina: 4 cani muoiono per asfissia"
                	title="Messina, dimenticati in macchina: 4 cani muoiono per asfissia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, dimenticati in macchina: 4 cani muoiono per asfissia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/28/svolta-storica-a-messina-luniversita-acquista-lex-hotel-riviera-67d197a7-657f-4ed4-bd0e-074ab0a52ecb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Hotel-Riviera-di-Messina-100x75.jpg"
                	alt="Svolta storica a Messina, l'Universit&agrave; acquista l'ex hotel Riviera"
                	title="Svolta storica a Messina, l'Universit&agrave; acquista l'ex hotel Riviera"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Svolta storica a Messina, l'Universit&agrave; acquista l'ex hotel Riviera</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/23/lo-strano-destino-di-villa-miraglia-da-gioiello-dei-nebrodi-a-fardello-8a224a06-fa41-4c7b-ba0d-ca5a66a1e76e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/villa-miraglia-100x75.png"
                	alt="Lo strano destino di villa Miraglia: da gioiello dei Nebrodi a fardello"
                	title="Lo strano destino di villa Miraglia: da gioiello dei Nebrodi a fardello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lo strano destino di villa Miraglia: da gioiello dei Nebrodi a fardello</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/14/in-carcere-per-stalking-cecere-ex-portiere-dellfc-messina-6c244cc5-c569-488e-a611-72fdca2d3d13/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/CECERE-100x75.jpg"
                	alt="In carcere per stalking Cecere, ex portiere del Messina"
                	title="In carcere per stalking Cecere, ex portiere del Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In carcere per stalking Cecere, ex portiere del Messina</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=fc2c5284464591df05390ae0ac7a695e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1339762&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '603785', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1339762';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
