<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script><title>Lo spettacolo dei capodogli nelle acque dello Stretto di Messina: il video dell'avvistamento - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Due esemplari di capodoglio sono stati avvistati questa mattina sullo Stretto di Messina . Procedevano da nord verso Sud. A filmarli gli uomini dell' equipaggio..." />
<meta name="news_keywords" content="capodoglio, stretto di messina, Messina, Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/video/societa/2020/08/28/lo-spettacolo-dei-capodogli-nelle-acque-dello-stretto-di-messina-il-video-dellavvistamento-fc13e1c5-b8cc-46f2-b079-6a2d7f96cf28/" }, "headline":"Lo spettacolo dei capodogli nelle acque dello Stretto di Messina: il video dell'avvistamento", "author":{ "@type":"Person", "name":"Emilio Pintaldi" ,"url":"https://gazzettadelsud.it/autori/emilio-pintaldi/" }, "dateCreated":"2020-08-28 13:34:58", "datePublished":"2020-08-28 13:34:58", "dateModified":"2020-08-28 13:34:58", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/08/capodoglio_stretto_messina-625x350.png", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Lo spettacolo dei capodogli nelle acque dello Stretto di Messina: il video dell'avvistamento", "description": "Due esemplari di capodoglio sono stati avvistati questa mattina sullo Stretto di Messina . Procedevano da nord...", "thumbnailUrl": "https://repoz.gds.it/video-repository-preview/capodoglio-stretto-messina-8703797310.jpg", "uploadDate": "2020-08-28T13:27:43+02:00", "duration": "PT01M15S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/capodoglio-stretto-messina-8703797310.mp4", "embedUrl": "https://messina.gazzettadelsud.it/embed/89c2784b-1aa0-4968-8e06-278761c878bc/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["capodoglio","stretto di messina"], "articleSection":["Società"], "articleBody":"Due esemplari di capodoglio sono stati avvistati questa mattina sullo Stretto di Messina . Procedevano da nord verso Sud. A filmarli gli uomini dell' equipaggio di un mezzo dei Piloti dello Stretto. Il capodoglio si trova nei mari tropicali e temperati. Il maschio misura fino a 18 metri di lunghezza. Scende a grandi profondità, oltre mille metri per cacciare le sue prede: polpi, calamari e pesci. La sua caccia è vietata come per le balene ma continua ad essere ucciso illegalmente." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:513"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Lo spettacolo dei capodogli nelle acque dello Stretto di Messina: il video dell'avvistamento" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/societa/2020/08/28/lo-spettacolo-dei-capodogli-nelle-acque-dello-stretto-di-messina-il-video-dellavvistamento-fc13e1c5-b8cc-46f2-b079-6a2d7f96cf28/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/08/capodoglio_stretto_messina-625x350.png" />
<meta property="og:description" content="Due esemplari di capodoglio sono stati avvistati questa mattina sullo Stretto di Messina . Procedevano da nord verso Sud. A filmarli gli uomini dell' equipaggio..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="capodoglio" />
<meta property="article:tag" content="stretto di messina" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Lo spettacolo dei capodogli nelle acque dello Stretto di Messina: il video dell'avvistamento" />
<meta name="twitter:description" content="Due esemplari di capodoglio sono stati avvistati questa mattina sullo Stretto di Messina . Procedevano da nord verso Sud. A filmarli gli uomini dell' equipaggio..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/08/capodoglio_stretto_messina-625x350.png" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/societa/2020/08/28/lo-spettacolo-dei-capodogli-nelle-acque-dello-stretto-di-messina-il-video-dellavvistamento-fc13e1c5-b8cc-46f2-b079-6a2d7f96cf28/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/08/capodoglio_stretto_messina-150x100.png" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/08/28 13:34:00" />
<meta name="EdIdentifier" content="1165631@|CETACEI@|67@|0@|video@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/societa/2020/08/28/lo-spettacolo-dei-capodogli-nelle-acque-dello-stretto-di-messina-il-video-dellavvistamento-fc13e1c5-b8cc-46f2-b079-6a2d7f96cf28/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/societa/2020/08/28/lo-spettacolo-dei-capodogli-nelle-acque-dello-stretto-di-messina-il-video-dellavvistamento-fc13e1c5-b8cc-46f2-b079-6a2d7f96cf28/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=7a8ff37e31" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"position":"float-bottom-center","acceptButtonDisplay":true,"customizeButtonDisplay":true }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>




  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=33a4d7fdeb" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/video/societa/2020/08/28/lo-spettacolo-dei-capodogli-nelle-acque-dello-stretto-di-messina-il-video-dellavvistamento-fc13e1c5-b8cc-46f2-b079-6a2d7f96cf28/';
var absolute_url = '/video/societa/2020/08/28/lo-spettacolo-dei-capodogli-nelle-acque-dello-stretto-di-messina-il-video-dellavvistamento-fc13e1c5-b8cc-46f2-b079-6a2d7f96cf28/';
var post_id      = 1165631;
var post_title   = 'Lo spettacolo dei capodogli nelle acque dello Stretto di Messina: il video dell\'avvistamento';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '448913';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/messina';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Venerd&igrave;, 28 Agosto 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/28/giallo-di-caronia-il-pm-niente-tracce-di-sangue-nellauto-nessuna-ipotesi-sulla-morte-di-gioele-edc93578-3d32-4bfa-8630-47ab79311c1a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_gioele-100x75.jpg" width="100" height="75" 
						alt="Giallo di Caronia, il pm: &quot;Niente tracce di sangue nell'auto, nessuna ipotesi sulla morte di Gioele&quot;" 
						title="Giallo di Caronia, il pm: &quot;Niente tracce di sangue nell'auto, nessuna ipotesi sulla morte di Gioele&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giallo di Caronia, il pm: "Niente tracce di sangue nell'auto, nessuna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/08/28/messina-in-corso-lo-sgombero-dei-migranti-dallhotspot-di-bisconte-e7322613-f27b-4e0b-929a-979ac7b38174/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/Bisconte-100x75.jpeg" width="100" height="75" 
						alt="Messina, in corso lo sgombero dei migranti dall'hotspot di Bisconte" 
						title="Messina, in corso lo sgombero dei migranti dall'hotspot di Bisconte" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, in corso lo sgombero dei migranti dall'hotspot di Bisconte</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/08/28/messina-intimidazione-contro-il-parroco-di-gravitelli-incendiata-lauto-nella-notte-foto-35deae2f-b65a-48cc-b784-7a58dda8c9d6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/auto_parroco_incendiata8-100x75.jpeg" width="100" height="75" 
						alt="Messina, intimidazione contro il parroco di Gravitelli: incendiata l'auto nella notte - Foto" 
						title="Messina, intimidazione contro il parroco di Gravitelli: incendiata l'auto nella notte - Foto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, intimidazione contro il parroco di Gravitelli: incendiata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/28/messina-rubata-la-fontana-appena-installata-sul-lungomare-del-ringo-20972661-6351-4481-9a0a-68a611dbd753/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/fontana_ringo_messina-100x75.jpeg" width="100" height="75" 
						alt="Messina, rubata la fontana appena installata sul lungomare del Ringo" 
						title="Messina, rubata la fontana appena installata sul lungomare del Ringo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, rubata la fontana appena installata sul lungomare del Ringo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/28/lipari-la-famiglia-di-lorenza-continua-loccupazione-dellospedale-musumeci-e-razza-vengano-sullisola-2987673f-38e0-4044-9bfd-973417e459ad/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/ospedale-lipari-100x75.jpg" width="100" height="75" 
						alt="Giovane morta a Lipari, la famiglia occupa ancora l'ospedale: &quot;Musumeci venga sull'isola&quot;" 
						title="Giovane morta a Lipari, la famiglia occupa ancora l'ospedale: &quot;Musumeci venga sull'isola&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovane morta a Lipari, la famiglia occupa ancora l'ospedale: "Musumeci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/economia/2020/08/28/il-turismo-a-taormina-dopo-il-coronavirus-diretta-2556d0fd-a686-47e4-b5fe-540a76ff3ca5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Taormina-panorama-100x75.jpg" width="100" height="75" 
						alt="Il turismo a Taormina dopo il Coronavirus" 
						title="Il turismo a Taormina dopo il Coronavirus" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il turismo a Taormina dopo il Coronavirus</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2020/08/28/pio-amedeo-e-giovanni-crimi-alla-guida-di-forza-italia-a-messina-9205880a-d1f2-451c-8326-64a694b3a5b9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/08/Pio_Amadeo-100x75.png" width="100" height="75" 
						alt="Pio Amadeo e Giovanni Crimi alla guida di Forza Italia a Messina" 
						title="Pio Amadeo e Giovanni Crimi alla guida di Forza Italia a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pio Amadeo e Giovanni Crimi alla guida di Forza Italia a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>67</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Lo spettacolo dei capodogli nelle acque dello Stretto di Messina: il video dell'avvistamento</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2020-08-28T13:34:00+02:00">
                            28 Agosto 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Lo spettacolo dei capodogli nelle acque dello Stretto di Messina: il video dell'avvistamento<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/emilio-pintaldi/"><span itemprop="name">Emilio Pintaldi</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://messina.gazzettadelsud.it/embed/89c2784b-1aa0-4968-8e06-278761c878bc/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p><strong>Due esemplari di capodoglio sono stati avvistati questa mattina sullo Stretto di Messina</strong>. Procedevano da nord verso Sud. A filmarli gli uomini dell' equipaggio di un mezzo dei Piloti dello Stretto. Il capodoglio si trova nei mari tropicali e temperati.</p><p>Il maschio misura fino a 18 metri di lunghezza. Scende a grandi profondit&#xE0;, oltre mille metri per cacciare le sue prede: polpi, calamari e pesci. La sua caccia &#xE8; vietata come per le balene ma continua ad essere ucciso illegalmente.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/capodoglio/">capodoglio</a></strong>, <strong><a rel="tag" href="/tag/stretto-di-messina/">stretto di messina</a></strong></p>
</div>


                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/08/28/grotteria-accoltella-un-uomo-e-si-barrica-in-casa-i-carabinieri-irrompono-e-lo-arrestano-250ac6a3-949d-49d6-863f-ad3745c30657/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Grotteria, accoltella un uomo e si barrica in casa: i carabinieri irrompono e lo arrestano" 
					alt="Grotteria, accoltella un uomo e si barrica in casa: i carabinieri irrompono e lo arrestano" 
					src="https://gsud.cdn-immedia.net/2020/08/grotteria-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/08/28/grotteria-accoltella-un-uomo-e-si-barrica-in-casa-i-carabinieri-irrompono-e-lo-arrestano-250ac6a3-949d-49d6-863f-ad3745c30657/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2020/08/28/grotteria-accoltella-un-uomo-e-si-barrica-in-casa-i-carabinieri-irrompono-e-lo-arrestano-250ac6a3-949d-49d6-863f-ad3745c30657/" data-title="Grotteria, accoltella un uomo e si barrica in casa: i carabinieri irrompono e lo arrestano" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2020/08/28/grotteria-accoltella-un-uomo-e-si-barrica-in-casa-i-carabinieri-irrompono-e-lo-arrestano-250ac6a3-949d-49d6-863f-ad3745c30657/" data-title="Grotteria, accoltella un uomo e si barrica in casa: i carabinieri irrompono e lo arrestano" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2020/08/28/grotteria-accoltella-un-uomo-e-si-barrica-in-casa-i-carabinieri-irrompono-e-lo-arrestano-250ac6a3-949d-49d6-863f-ad3745c30657/" data-title="Grotteria, accoltella un uomo e si barrica in casa: i carabinieri irrompono e lo arrestano" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/cronaca/2020/08/28/grotteria-accoltella-un-uomo-e-si-barrica-in-casa-i-carabinieri-irrompono-e-lo-arrestano-250ac6a3-949d-49d6-863f-ad3745c30657/">Grotteria, accoltella un uomo e si barrica in casa: i carabinieri irrompono e lo arrestano</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/08/27/barcellona-il-segretario-planes-vogliamo-che-messi-resti-02e2a9c2-4a52-43e8-9bc8-9862c22c8b7a/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Barcellona, il segretario Planes: &quot;Vogliamo che Messi resti&quot;" 
					alt="Barcellona, il segretario Planes: &quot;Vogliamo che Messi resti&quot;" 
					src="https://gsud.cdn-immedia.net/2020/08/planes-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/08/27/barcellona-il-segretario-planes-vogliamo-che-messi-resti-02e2a9c2-4a52-43e8-9bc8-9862c22c8b7a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/08/27/barcellona-il-segretario-planes-vogliamo-che-messi-resti-02e2a9c2-4a52-43e8-9bc8-9862c22c8b7a/" data-title="Barcellona, il segretario Planes: &quot;Vogliamo che Messi resti&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/08/27/barcellona-il-segretario-planes-vogliamo-che-messi-resti-02e2a9c2-4a52-43e8-9bc8-9862c22c8b7a/" data-title="Barcellona, il segretario Planes: &quot;Vogliamo che Messi resti&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/08/27/barcellona-il-segretario-planes-vogliamo-che-messi-resti-02e2a9c2-4a52-43e8-9bc8-9862c22c8b7a/" data-title="Barcellona, il segretario Planes: &quot;Vogliamo che Messi resti&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/08/27/barcellona-il-segretario-planes-vogliamo-che-messi-resti-02e2a9c2-4a52-43e8-9bc8-9862c22c8b7a/">Barcellona, il segretario Planes: &quot;Vogliamo che Messi resti&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/08/23/moto-gp-pazzesco-vinales-a-330-km-h-si-lancia-dalla-moto-rimasta-senza-freni-70d1bff5-ddde-49c2-9bd6-08e8547d8372/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Moto Gp, pazzesco Vinales: a 330 km/h si lancia dalla moto rimasta senza freni" 
					alt="Moto Gp, pazzesco Vinales: a 330 km/h si lancia dalla moto rimasta senza freni" 
					src="https://gsud.cdn-immedia.net/2020/08/Vinales-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">159 </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/08/23/moto-gp-pazzesco-vinales-a-330-km-h-si-lancia-dalla-moto-rimasta-senza-freni-70d1bff5-ddde-49c2-9bd6-08e8547d8372/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/08/23/moto-gp-pazzesco-vinales-a-330-km-h-si-lancia-dalla-moto-rimasta-senza-freni-70d1bff5-ddde-49c2-9bd6-08e8547d8372/" data-title="Moto Gp, pazzesco Vinales: a 330 km/h si lancia dalla moto rimasta senza freni" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/08/23/moto-gp-pazzesco-vinales-a-330-km-h-si-lancia-dalla-moto-rimasta-senza-freni-70d1bff5-ddde-49c2-9bd6-08e8547d8372/" data-title="Moto Gp, pazzesco Vinales: a 330 km/h si lancia dalla moto rimasta senza freni" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/08/23/moto-gp-pazzesco-vinales-a-330-km-h-si-lancia-dalla-moto-rimasta-senza-freni-70d1bff5-ddde-49c2-9bd6-08e8547d8372/" data-title="Moto Gp, pazzesco Vinales: a 330 km/h si lancia dalla moto rimasta senza freni" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/08/23/moto-gp-pazzesco-vinales-a-330-km-h-si-lancia-dalla-moto-rimasta-senza-freni-70d1bff5-ddde-49c2-9bd6-08e8547d8372/">Moto Gp, pazzesco Vinales: a 330 km/h si lancia dalla moto rimasta senza freni</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/societa/2020/08/23/the-batman-diffuso-il-primo-trailer-ufficiale-del-nuovo-film-con-robert-pattinson-185e78e1-ed7d-44ed-b4cd-1779819e8bff/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="The Batman, diffuso il primo trailer ufficiale del nuovo film con Robert Pattinson" 
					alt="The Batman, diffuso il primo trailer ufficiale del nuovo film con Robert Pattinson" 
					src="https://gsud.cdn-immedia.net/2020/08/robert_pattinson-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/societa/2020/08/23/the-batman-diffuso-il-primo-trailer-ufficiale-del-nuovo-film-con-robert-pattinson-185e78e1-ed7d-44ed-b4cd-1779819e8bff/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/societa/2020/08/23/the-batman-diffuso-il-primo-trailer-ufficiale-del-nuovo-film-con-robert-pattinson-185e78e1-ed7d-44ed-b4cd-1779819e8bff/" data-title="The Batman, diffuso il primo trailer ufficiale del nuovo film con Robert Pattinson" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/societa/2020/08/23/the-batman-diffuso-il-primo-trailer-ufficiale-del-nuovo-film-con-robert-pattinson-185e78e1-ed7d-44ed-b4cd-1779819e8bff/" data-title="The Batman, diffuso il primo trailer ufficiale del nuovo film con Robert Pattinson" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/societa/2020/08/23/the-batman-diffuso-il-primo-trailer-ufficiale-del-nuovo-film-con-robert-pattinson-185e78e1-ed7d-44ed-b4cd-1779819e8bff/" data-title="The Batman, diffuso il primo trailer ufficiale del nuovo film con Robert Pattinson" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/societa/2020/08/23/the-batman-diffuso-il-primo-trailer-ufficiale-del-nuovo-film-con-robert-pattinson-185e78e1-ed7d-44ed-b4cd-1779819e8bff/">The Batman, diffuso il primo trailer ufficiale del nuovo film con Robert Pattinson</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/sport/2020/08/23/paris-saint-germain-mbappe-se-vuoi-essere-il-migliore-devi-battere-i-migliori-836b9975-e300-4380-8c6a-65fb9e71706a/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Paris Saint Germain, Mbapp&eacute;: &quot;Se vuoi essere il migliore devi battere i migliori&quot;" 
					alt="Paris Saint Germain, Mbapp&eacute;: &quot;Se vuoi essere il migliore devi battere i migliori&quot;" 
					src="https://gsud.cdn-immedia.net/2020/08/mbappe-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/sport/2020/08/23/paris-saint-germain-mbappe-se-vuoi-essere-il-migliore-devi-battere-i-migliori-836b9975-e300-4380-8c6a-65fb9e71706a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/sport/2020/08/23/paris-saint-germain-mbappe-se-vuoi-essere-il-migliore-devi-battere-i-migliori-836b9975-e300-4380-8c6a-65fb9e71706a/" data-title="Paris Saint Germain, Mbapp&eacute;: &quot;Se vuoi essere il migliore devi battere i migliori&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/sport/2020/08/23/paris-saint-germain-mbappe-se-vuoi-essere-il-migliore-devi-battere-i-migliori-836b9975-e300-4380-8c6a-65fb9e71706a/" data-title="Paris Saint Germain, Mbapp&eacute;: &quot;Se vuoi essere il migliore devi battere i migliori&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/sport/2020/08/23/paris-saint-germain-mbappe-se-vuoi-essere-il-migliore-devi-battere-i-migliori-836b9975-e300-4380-8c6a-65fb9e71706a/" data-title="Paris Saint Germain, Mbapp&eacute;: &quot;Se vuoi essere il migliore devi battere i migliori&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/sport/2020/08/23/paris-saint-germain-mbappe-se-vuoi-essere-il-migliore-devi-battere-i-migliori-836b9975-e300-4380-8c6a-65fb9e71706a/">Paris Saint Germain, Mbapp&eacute;: &quot;Se vuoi essere il migliore devi battere i migliori&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cinema/2020/08/22/speciale-martin-scorsese-le-curiosita-sul-film-the-aviator-8a31045a-8394-4cbd-a0b2-6b7401250537/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Speciale Martin Scorsese: le curiosit&agrave; sul film The aviator" 
					alt="Speciale Martin Scorsese: le curiosit&agrave; sul film The aviator" 
					src="https://gsud.cdn-immedia.net/2020/08/aviator-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cinema/" class="categoria cinema_txt">
								Cinema 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cinema/2020/08/22/speciale-martin-scorsese-le-curiosita-sul-film-the-aviator-8a31045a-8394-4cbd-a0b2-6b7401250537/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cinema/2020/08/22/speciale-martin-scorsese-le-curiosita-sul-film-the-aviator-8a31045a-8394-4cbd-a0b2-6b7401250537/" data-title="Speciale Martin Scorsese: le curiosit&agrave; sul film The aviator" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cinema/2020/08/22/speciale-martin-scorsese-le-curiosita-sul-film-the-aviator-8a31045a-8394-4cbd-a0b2-6b7401250537/" data-title="Speciale Martin Scorsese: le curiosit&agrave; sul film The aviator" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cinema/2020/08/22/speciale-martin-scorsese-le-curiosita-sul-film-the-aviator-8a31045a-8394-4cbd-a0b2-6b7401250537/" data-title="Speciale Martin Scorsese: le curiosit&agrave; sul film The aviator" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cinema/2020/08/22/speciale-martin-scorsese-le-curiosita-sul-film-the-aviator-8a31045a-8394-4cbd-a0b2-6b7401250537/">Speciale Martin Scorsese: le curiosit&agrave; sul film The aviator</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


  <div class="OUTBRAIN" data-src="https://messina.gazzettadelsud.it/video/societa/2020/08/28/lo-spettacolo-dei-capodogli-nelle-acque-dello-stretto-di-messina-il-video-dellavvistamento-fc13e1c5-b8cc-46f2-b079-6a2d7f96cf28/" data-widget-id="AR_1"
       data-ob-template="IT_gazzettadelsud.it"></div>

  <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518"></ins>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=882dfcc1f79e6f05356dd727a4ec338f" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/27/coronavirus-sei-giovani-messinesi-positivi-tornavano-tutti-dalle-vacanze-b0c21c7e-e9c4-4003-b6e8-d6bd7868a8b4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/controlli-coronavirus-aeroporti-100x75.jpg"
                	alt="Coronavirus, sei giovani messinesi positivi: tornavano tutti dalle vacanze"
                	title="Coronavirus, sei giovani messinesi positivi: tornavano tutti dalle vacanze"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, sei giovani messinesi positivi: tornavano tutti dalle vacanze</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/27/giallo-di-caronia-domani-al-via-le-ricerche-di-tracce-di-sangue-in-casolari-998244f1-ff5c-4259-b727-b21903120766/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/caronia_gioele_ricerche4-100x75.jpg"
                	alt="Viviana e Gioele, giallo senza fine: si cercano tracce di sangue nei casolari di Caronia"
                	title="Viviana e Gioele, giallo senza fine: si cercano tracce di sangue nei casolari di Caronia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Viviana e Gioele, giallo senza fine: si cercano tracce di sangue nei casolari di Caronia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/28/viviana-e-gioele-il-marito-della-dj-parabrezza-dellauto-lesionato-gia-prima-dellincidente-38d627b6-bd29-4c09-a7e0-e85ba26b9955/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/daniele_viviana-100x75-1597302674.jpg"
                	alt="Dianiele Mondello e Viviana Parisi"
                	title="Dianiele Mondello e Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Viviana e Gioele, il marito della dj: &quot;Parabrezza dell'auto lesionato prima dell'incidente&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/27/la-morte-di-lorenza-famularo-i-familiari-occupano-lospedale-di-lipari-47aa8187-5dca-48b9-8af2-60df3cf663d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/Lorenza-Famularo-100x75.jpg"
                	alt="Lorenza Famularo"
                	title="Lorenza Famularo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte di Lorenza Famularo, i familiari occupano l'ospedale di Lipari</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/27/caronia-al-via-il-disboscamento-del-terreno-dove-sono-stati-trovati-i-resti-di-gioele-4153c57e-599f-460b-b3a1-ee8789e2d161/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/esercito_caronia_viviana_gioele-4-100x75.jpeg"
                	alt="Caronia, al via il disboscamento del terreno dove sono stati trovati i resti di Gioele"
                	title="Caronia, al via il disboscamento del terreno dove sono stati trovati i resti di Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caronia, al via il disboscamento del terreno dove sono stati trovati i resti di Gioele</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/23/viviana-e-gioele-martedi-lautopsia-ai-resti-trovati-e-nuove-perizie-a-caronia-8cbc8fca-7e46-457f-9e88-4e624faa00ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/resti-gioele-caronia-100x75.jpeg"
                	alt="Gioele ucciso da animali, l'ipotesi dell'aggressione sempre pi&ugrave; probabile: marted&igrave; l'autopsia"
                	title="Gioele ucciso da animali, l'ipotesi dell'aggressione sempre pi&ugrave; probabile: marted&igrave; l'autopsia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioele ucciso da animali, l'ipotesi dell'aggressione sempre pi&ugrave; probabile: marted&igrave; l'autopsia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/27/coronavirus-sei-giovani-messinesi-positivi-tornavano-tutti-dalle-vacanze-b0c21c7e-e9c4-4003-b6e8-d6bd7868a8b4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/controlli-coronavirus-aeroporti-100x75.jpg"
                	alt="Coronavirus, sei giovani messinesi positivi: tornavano tutti dalle vacanze"
                	title="Coronavirus, sei giovani messinesi positivi: tornavano tutti dalle vacanze"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, sei giovani messinesi positivi: tornavano tutti dalle vacanze</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/24/giallo-di-caronia-la-procura-corpo-di-viviana-vicino-al-traliccio-lindomani-non-quello-di-gioele-85b771db-be93-46d2-b501-c36e2f66675d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi-100x75-1596951922.jpg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo di Caronia, la Procura: &quot;Corpo di Viviana vicino al traliccio l'indomani, non quello di Gioele&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/23/lipari-accusa-dolori-alladdome-muore-una-ragazza-di-22-anni-48e52611-7b03-47a3-8dae-ee1684660032/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/ospedale-lipari-100x75.jpg"
                	alt="Lipari, accusa dolori all'addome: muore una ragazza di 22 anni"
                	title="Lipari, accusa dolori all'addome: muore una ragazza di 22 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lipari, accusa dolori all'addome: muore una ragazza di 22 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/25/e-morto-nino-calarco-per-44-anni-direttore-della-gazzetta-dal-giornalismo-al-senato-un-grande-uomo-del-sud-4adb6b76-15a9-4afd-9a10-bc86a4db1393/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/Nino-Calarco-100x75.jpeg"
                	alt="Nino Calarco"
                	title="Nino Calarco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; morto Nino Calarco, direttore della Gazzetta del Sud per 44 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/04/mamma-e-figlio-scomparsi-sulla-messina-palermo-aperta-uninchiesta-forse-una-fuga-volontaria-6c880ea7-c21c-4319-a047-73bc42d6d6fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana-parisi-100x75.jpg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mamma e figlio scomparsi sulla Messina-Palermo, forse fuga volontaria: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/08/e-di-viviana-parisi-il-corpo-trovato-a-caronia-riconosciuta-dalla-fede-mistero-sul-piccolo-gioele-097d55e6-0820-421f-a7a7-4814ce074b5d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_caronia-100x75.jpg"
                	alt="&Egrave; di Viviana Parisi il corpo trovato a Caronia, riconosciuta dalla fede: mistero sul piccolo Gioele"
                	title="&Egrave; di Viviana Parisi il corpo trovato a Caronia, riconosciuta dalla fede: mistero sul piccolo Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; di Viviana Parisi il corpo trovato a Caronia, riconosciuta dalla fede: mistero sul piccolo Gioele</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/19/trovati-resti-umani-a-caronia-compatibili-con-gioele-1b4b1526-0c3f-48a3-9c06-456a973991f3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/caronia_gioele_ricerche7-100x75.jpg"
                	alt="Trovati resti umani a Caronia, compatibili con Gioele: necessario l'esame del Dna"
                	title="Trovati resti umani a Caronia, compatibili con Gioele: necessario l'esame del Dna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trovati resti umani a Caronia, compatibili con Gioele: necessario l'esame del Dna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/08/gli-ultimi-20-minuti-prima-della-scomparsa-di-viviana-il-pm-credo-che-sia-viva-0fe68c66-85a2-4120-97cc-532c804634c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi-1-100x75.png"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gli ultimi 20 minuti prima della scomparsa di Viviana, il pm: &quot;Credo che sia viva&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/08/01/messina-ragazzo-vola-fuori-da-una-giostra-a-santa-margherita-e-batte-la-testa-e-grave-cd6fe1b7-b812-482b-a769-050f06e734de/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/giostramessina22-100x75.jpg"
                	alt="Messina, ragazzo vola fuori da una giostra a Santa Margherita e batte la testa: &egrave; grave"
                	title="Messina, ragazzo vola fuori da una giostra a Santa Margherita e batte la testa: &egrave; grave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, ragazzo vola fuori da una giostra a Santa Margherita e batte la testa: &egrave; grave</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=34c5f9c80193b79ebfdb7175faac5501&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1165631&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '448913', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1165631';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
