<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Milazzo, prete condannato per violenza sessuale su un 17enne - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Diventa definitiva , dopo la pronuncia della Corte di Cassazione, la condanna a 2 anni e mezzo di reclusione per Don Abbriano , parroco di San Marco a Milazzo accusato..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/milazzo-prete-condannato-per-violenza-sessuale-73f30a34-f215-40e1-ad0b-a5ffd678f0a0/" }, "headline":"Milazzo, prete condannato per violenza sessuale su un 17enne", "author":{ "@type":"Person", "name":"Rosario Pasciuto" ,"url":"https://gazzettadelsud.it/autori/rosario-pasciuto/" }, "dateCreated":"2021-10-16 14:33:18", "datePublished":"2021-10-16 14:33:18", "dateModified":"2021-10-16 16:47:19", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2016/06/1465708396865-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Milazzo, prete condannato per violenza sessuale su un 17enne", "description": "Diventa definitiva , dopo la pronuncia della Corte di Cassazione, la condanna a 2 anni e mezzo di reclusione per...", "thumbnailUrl": "https://gsud.cdn-immedia.net/video-repository-preview/condanna-prete-16-10-21-2431279820.jpg", "uploadDate": "2021-10-16T13:51:27+02:00", "duration": "PT01M31S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/condanna-prete-16-10-21-2431279820.mp4", "embedUrl": "https://messina.gazzettadelsud.it/embed/ad114cd7-737a-4ec6-bbc5-59ea688f59a9/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Diventa definitiva , dopo la pronuncia della Corte di Cassazione, la condanna a 2 anni e mezzo di reclusione per Don Abbriano , parroco di San Marco a Milazzo accusato di violenza sessuale su una diciassettenne. Il prete, dopo la denuncia della ragazzina, fu arrestato nel 2011." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1302"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Milazzo, prete condannato per violenza sessuale su un 17enne" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/milazzo-prete-condannato-per-violenza-sessuale-73f30a34-f215-40e1-ad0b-a5ffd678f0a0/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2016/06/1465708396865-625x350.jpg" />
<meta property="og:description" content="Diventa definitiva , dopo la pronuncia della Corte di Cassazione, la condanna a 2 anni e mezzo di reclusione per Don Abbriano , parroco di San Marco a Milazzo accusato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Milazzo, prete condannato per violenza sessuale su un 17enne" />
<meta name="twitter:description" content="Diventa definitiva , dopo la pronuncia della Corte di Cassazione, la condanna a 2 anni e mezzo di reclusione per Don Abbriano , parroco di San Marco a Milazzo accusato..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2016/06/1465708396865-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/milazzo-prete-condannato-per-violenza-sessuale-73f30a34-f215-40e1-ad0b-a5ffd678f0a0/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/milazzo-prete-condannato-per-violenza-sessuale-73f30a34-f215-40e1-ad0b-a5ffd678f0a0/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/milazzo-prete-condannato-per-violenza-sessuale-73f30a34-f215-40e1-ad0b-a5ffd678f0a0/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=69cd6cacbd" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/milazzo-prete-condannato-per-violenza-sessuale-73f30a34-f215-40e1-ad0b-a5ffd678f0a0/';
var absolute_url = '/video/cronaca/2021/10/16/milazzo-prete-condannato-per-violenza-sessuale-73f30a34-f215-40e1-ad0b-a5ffd678f0a0/';
var post_id      = 1375633;
var post_title   = 'Milazzo, prete condannato per violenza sessuale su un 17enne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '946966';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 17 Ottobre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/cimitero-monumentale-di-messina-restaurato-un-cellario-del-900-75f1f6f4-6f65-4dfb-9349-9bda801475bb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/5-2-100x75.jpg" width="100" height="75" 
						alt="Cimitero monumentale di Messina: restaurato un cellario del '900" 
						title="Cimitero monumentale di Messina: restaurato un cellario del '900" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cimitero monumentale di Messina: restaurato un cellario del '900</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/10/16/coronavirus-oggi-in-sicilia-266-nuovi-casi-solo-38-a-messina-a8ddb1f4-9c62-49cb-b7dc-f14973215ed3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia 266 nuovi casi. Solo 38 a Messina" 
						title="Coronavirus, oggi in Sicilia 266 nuovi casi. Solo 38 a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia 266 nuovi casi. Solo 38 a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/16/patti-controlli-sul-territorio-due-arresti-e-attivita-sospesa-per-gravi-carenze-igienico-sanitarie-9bf36e01-a65c-4295-b9f6-ac3ea74e2126/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/cc_patti-100x75.jpeg" width="100" height="75" 
						alt="Patti, controlli sul territorio. Due arresti e attività sospesa per gravi carenze igienico-sanitarie" 
						title="Patti, controlli sul territorio. Due arresti e attività sospesa per gravi carenze igienico-sanitarie" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patti, controlli sul territorio. Due arresti e attività sospesa per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/16/santangelo-di-brolo-inchiesta-camelot-quasi-tutti-i-reati-dichiarati-estinti-per-prescrizione-6673e42f-defd-459a-ad8c-d89f1da11595/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/Daniele-Manganaro-Giuseppe-Anzalone-Rosa-Raffa-Giuseppe-Cucchiara-100x75.jpg" width="100" height="75" 
						alt="Sant'Agata Militello: inchiesta Camelot, quasi tutti i reati dichiarati estinti per prescrizione" 
						title="Sant'Agata Militello: inchiesta Camelot, quasi tutti i reati dichiarati estinti per prescrizione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Agata Militello: inchiesta Camelot, quasi tutti i reati dichiarati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/16/messina-condannata-a-un-anno-per-stalking-al-suo-ex-549e1dd4-232d-4e08-8d59-a76b4f9ef8a0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/10/1350129960916-100x75.jpg" width="100" height="75" 
						alt="Messina, condannata a un anno per stalking al suo ex" 
						title="Messina, condannata a un anno per stalking al suo ex" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, condannata a un anno per stalking al suo ex</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>2</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>41</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Milazzo, prete condannato per violenza sessuale su un 17enne</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2021-10-16T14:33:00+02:00">
                            16 Ottobre 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Milazzo, prete condannato per violenza sessuale su un 17enne<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/rosario-pasciuto/"><span itemprop="name">Rosario Pasciuto</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://messina.gazzettadelsud.it/embed/ad114cd7-737a-4ec6-bbc5-59ea688f59a9/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <p><strong>Diventa definitiva</strong>, dopo la pronuncia della Corte di Cassazione, <strong>la condanna a 2 anni e mezzo di reclusione per Don Abbriano</strong>, parroco di San Marco a Milazzo accusato di violenza sessuale su una diciassettenne. Il prete, dopo la denuncia della ragazzina, fu arrestato nel 2011.</p>

                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/tg-web-calabria-16-10-2021-bba4419f-445a-4703-afda-06ba9a0e30c9/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Tg web Calabria 16-10-2021" 
					alt="Tg web Calabria 16-10-2021" 
					src="https://gsud.cdn-immedia.net/2020/12/tgweb-foto-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/tg-web-calabria-16-10-2021-bba4419f-445a-4703-afda-06ba9a0e30c9/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/tg-web-calabria-16-10-2021-bba4419f-445a-4703-afda-06ba9a0e30c9/" data-title="Tg web Calabria 16-10-2021" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/tg-web-calabria-16-10-2021-bba4419f-445a-4703-afda-06ba9a0e30c9/" data-title="Tg web Calabria 16-10-2021" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/tg-web-calabria-16-10-2021-bba4419f-445a-4703-afda-06ba9a0e30c9/" data-title="Tg web Calabria 16-10-2021" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/tg-web-calabria-16-10-2021-bba4419f-445a-4703-afda-06ba9a0e30c9/">Tg web Calabria 16-10-2021</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizioni-calabresi-335fc8f0-92cb-4805-9893-35b09eed1ea2/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Rassegna stampa 16-10-21 edizioni calabresi" 
					alt="Rassegna stampa 16-10-21 edizioni calabresi" 
					src="https://gsud.cdn-immedia.net/2020/12/TITOLI-CALABRIA-1-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizioni-calabresi-335fc8f0-92cb-4805-9893-35b09eed1ea2/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizioni-calabresi-335fc8f0-92cb-4805-9893-35b09eed1ea2/" data-title="Rassegna stampa 16-10-21 edizioni calabresi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizioni-calabresi-335fc8f0-92cb-4805-9893-35b09eed1ea2/" data-title="Rassegna stampa 16-10-21 edizioni calabresi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizioni-calabresi-335fc8f0-92cb-4805-9893-35b09eed1ea2/" data-title="Rassegna stampa 16-10-21 edizioni calabresi" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizioni-calabresi-335fc8f0-92cb-4805-9893-35b09eed1ea2/">Rassegna stampa 16-10-21 edizioni calabresi</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizione-messina-d53a7c0d-3224-4950-9126-47ee851e9870/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Rassegna stampa 16-10-21 edizione Messina" 
					alt="Rassegna stampa 16-10-21 edizione Messina" 
					src="https://gsud.cdn-immedia.net/2020/12/TITOLI-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizione-messina-d53a7c0d-3224-4950-9126-47ee851e9870/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizione-messina-d53a7c0d-3224-4950-9126-47ee851e9870/" data-title="Rassegna stampa 16-10-21 edizione Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizione-messina-d53a7c0d-3224-4950-9126-47ee851e9870/" data-title="Rassegna stampa 16-10-21 edizione Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizione-messina-d53a7c0d-3224-4950-9126-47ee851e9870/" data-title="Rassegna stampa 16-10-21 edizione Messina" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/10/16/rassegna-stampa-16-10-21-edizione-messina-d53a7c0d-3224-4950-9126-47ee851e9870/">Rassegna stampa 16-10-21 edizione Messina</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/15/tg-web-calabria-15-10-2021-324773c7-4ae9-4566-af3c-056d3d169f49/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Tg web Calabria 15-10-2021" 
					alt="Tg web Calabria 15-10-2021" 
					src="https://gsud.cdn-immedia.net/2020/12/tgweb-foto-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/15/tg-web-calabria-15-10-2021-324773c7-4ae9-4566-af3c-056d3d169f49/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/15/tg-web-calabria-15-10-2021-324773c7-4ae9-4566-af3c-056d3d169f49/" data-title="Tg web Calabria 15-10-2021" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/15/tg-web-calabria-15-10-2021-324773c7-4ae9-4566-af3c-056d3d169f49/" data-title="Tg web Calabria 15-10-2021" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/15/tg-web-calabria-15-10-2021-324773c7-4ae9-4566-af3c-056d3d169f49/" data-title="Tg web Calabria 15-10-2021" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://calabria.gazzettadelsud.it/video/cronaca/2021/10/15/tg-web-calabria-15-10-2021-324773c7-4ae9-4566-af3c-056d3d169f49/">Tg web Calabria 15-10-2021</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/cronaca/2021/10/15/seminara-arrestato-pericoloso-latitante-era-nascosto-a-casa-in-un-sottoscala-c9864b81-c794-4d3f-ad1c-894bf1e0d2e1/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Seminara, arrestato pericoloso latitante. Era nascosto a casa in un sottoscala - VIDEO" 
					alt="Seminara, arrestato pericoloso latitante. Era nascosto a casa in un sottoscala - VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/10/seminara-latitante-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">37 </a>
							<a href="https://reggio.gazzettadelsud.it/video/cronaca/2021/10/15/seminara-arrestato-pericoloso-latitante-era-nascosto-a-casa-in-un-sottoscala-c9864b81-c794-4d3f-ad1c-894bf1e0d2e1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2021/10/15/seminara-arrestato-pericoloso-latitante-era-nascosto-a-casa-in-un-sottoscala-c9864b81-c794-4d3f-ad1c-894bf1e0d2e1/" data-title="Seminara, arrestato pericoloso latitante. Era nascosto a casa in un sottoscala - VIDEO" data-description="Si tratta di Saverio Lagan&agrave;, classe 1970">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2021/10/15/seminara-arrestato-pericoloso-latitante-era-nascosto-a-casa-in-un-sottoscala-c9864b81-c794-4d3f-ad1c-894bf1e0d2e1/" data-title="Seminara, arrestato pericoloso latitante. Era nascosto a casa in un sottoscala - VIDEO" data-description="Si tratta di Saverio Lagan&agrave;, classe 1970">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2021/10/15/seminara-arrestato-pericoloso-latitante-era-nascosto-a-casa-in-un-sottoscala-c9864b81-c794-4d3f-ad1c-894bf1e0d2e1/" data-title="Seminara, arrestato pericoloso latitante. Era nascosto a casa in un sottoscala - VIDEO" data-description="Si tratta di Saverio Lagan&agrave;, classe 1970">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/cronaca/2021/10/15/seminara-arrestato-pericoloso-latitante-era-nascosto-a-casa-in-un-sottoscala-c9864b81-c794-4d3f-ad1c-894bf1e0d2e1/">Seminara, arrestato pericoloso latitante. Era nascosto a casa in un sottoscala - VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cultura/2021/10/14/banksy-da-record-lopera-semidistrutta-love-is-in-the-bin-venduta-a-22-milioni-dfc87bc7-1683-4f87-a80b-a2d1bf30a2cb/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Banksy da record, l'opera semidistrutta &quot;Love is in the Bin&quot; venduta a 22 milioni" 
					alt="Banksy da record, l'opera semidistrutta &quot;Love is in the Bin&quot; venduta a 22 milioni" 
					src="https://gsud.cdn-immedia.net/2021/10/banksy-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cultura/2021/10/14/banksy-da-record-lopera-semidistrutta-love-is-in-the-bin-venduta-a-22-milioni-dfc87bc7-1683-4f87-a80b-a2d1bf30a2cb/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cultura/2021/10/14/banksy-da-record-lopera-semidistrutta-love-is-in-the-bin-venduta-a-22-milioni-dfc87bc7-1683-4f87-a80b-a2d1bf30a2cb/" data-title="Banksy da record, l'opera semidistrutta &quot;Love is in the Bin&quot; venduta a 22 milioni" data-description="&quot;Love is in the Bin&quot; battuta nel 2018 a 1,3 mln prima del &quot;colpo&quot;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cultura/2021/10/14/banksy-da-record-lopera-semidistrutta-love-is-in-the-bin-venduta-a-22-milioni-dfc87bc7-1683-4f87-a80b-a2d1bf30a2cb/" data-title="Banksy da record, l'opera semidistrutta &quot;Love is in the Bin&quot; venduta a 22 milioni" data-description="&quot;Love is in the Bin&quot; battuta nel 2018 a 1,3 mln prima del &quot;colpo&quot;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cultura/2021/10/14/banksy-da-record-lopera-semidistrutta-love-is-in-the-bin-venduta-a-22-milioni-dfc87bc7-1683-4f87-a80b-a2d1bf30a2cb/" data-title="Banksy da record, l'opera semidistrutta &quot;Love is in the Bin&quot; venduta a 22 milioni" data-description="&quot;Love is in the Bin&quot; battuta nel 2018 a 1,3 mln prima del &quot;colpo&quot;">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cultura/2021/10/14/banksy-da-record-lopera-semidistrutta-love-is-in-the-bin-venduta-a-22-milioni-dfc87bc7-1683-4f87-a80b-a2d1bf30a2cb/">Banksy da record, l'opera semidistrutta &quot;Love is in the Bin&quot; venduta a 22 milioni</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/15/barcellona-lascia-quasi-1-milione-di-euro-in-beneficenza-ma-le-nipoti-rubano-leredita-e3b9bb7d-e4d4-4119-be12-b34d9bde2a34/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/banconote-100x75.jpg"
                	alt="Barcellona: lascia quasi 1 milione di euro in beneficenza, ma le nipoti &quot;rubano&quot; l'eredit&agrave;"
                	title="Barcellona: lascia quasi 1 milione di euro in beneficenza, ma le nipoti &quot;rubano&quot; l'eredit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barcellona: lascia quasi 1 milione di euro in beneficenza, ma le nipoti &quot;rubano&quot; l'eredit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2021/10/16/comune-di-messina-quanto-dovra-durare-questa-guerra-282649ae-534a-4278-9985-fce390ee3f89/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/me_de_luca_cardile-100x75.jpg"
                	alt="Il sindaco Cateno De Luca e il presidente del Consiglio Claudio Cardile"
                	title="Il sindaco Cateno De Luca e il presidente del Consiglio Claudio Cardile"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Comune di Messina, quanto dovr&agrave; durare questa &ldquo;guerra&rdquo;?</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/16/messina-condannata-a-un-anno-per-stalking-al-suo-ex-549e1dd4-232d-4e08-8d59-a76b4f9ef8a0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/10/1350129960916-100x75.jpg"
                	alt="stalking"
                	title="stalking"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, condannata a un anno per stalking al suo ex</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/16/spadafora-bancarotta-tindari-srl-condannato-lex-sindaco-giaimis-47881beb-2fec-4f34-b85e-a40dc6a75352/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Giovanni-Giaimis-100x75.jpg"
                	alt="Spadafora: bancarotta &ldquo;Tindari srl&rdquo;, condannato l'ex sindaco Giaimis"
                	title="Spadafora: bancarotta &ldquo;Tindari srl&rdquo;, condannato l'ex sindaco Giaimis"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spadafora: bancarotta &ldquo;Tindari srl&rdquo;, condannato l'ex sindaco Giaimis</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/14/messina-alla-piccola-crystal-e-al-fratellino-serve-aiuto-cfc2db43-3b40-458c-8a6b-9267ea18ee00/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/me_calarese-100x75.jpg"
                	alt="Samantha Calarese con uno dei suoi bambini"
                	title="Samantha Calarese con uno dei suoi bambini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, alla piccola Crystal e al fratellino serve aiuto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/12/processo-corsi-doro-2-a-messina-confermati-alcuni-reati-per-genovese-nuovo-processo-a-reggio-815077f4-561e-4433-8f1a-2e7a1a4482c9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/09/Francantonio-Genovese-5-anni-e-4-mesi-100x75.jpeg"
                	alt="Francantonio Genovese"
                	title="Francantonio Genovese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Corsi d'oro 2&quot; a Messina, condanna confermata per Genovese. Nuovo processo a Reggio VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/15/barcellona-lascia-quasi-1-milione-di-euro-in-beneficenza-ma-le-nipoti-rubano-leredita-e3b9bb7d-e4d4-4119-be12-b34d9bde2a34/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/banconote-100x75.jpg"
                	alt="Barcellona: lascia quasi 1 milione di euro in beneficenza, ma le nipoti &quot;rubano&quot; l'eredit&agrave;"
                	title="Barcellona: lascia quasi 1 milione di euro in beneficenza, ma le nipoti &quot;rubano&quot; l'eredit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barcellona: lascia quasi 1 milione di euro in beneficenza, ma le nipoti &quot;rubano&quot; l'eredit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/14/clan-di-giostra-i-pm-di-messina-chiedono-17-condanne-ff911147-1156-4255-beb2-c324d896e5ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/me_cesare-100x75.jpg"
                	alt="Clan di Giostra, i pm di Messina chiedono 17 condanne"
                	title="Clan di Giostra, i pm di Messina chiedono 17 condanne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Clan di Giostra, i pm di Messina chiedono 17 condanne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/14/messina-alla-piccola-crystal-e-al-fratellino-serve-aiuto-cfc2db43-3b40-458c-8a6b-9267ea18ee00/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/me_calarese-100x75.jpg"
                	alt="Samantha Calarese con uno dei suoi bambini"
                	title="Samantha Calarese con uno dei suoi bambini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, alla piccola Crystal e al fratellino serve aiuto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/13/allerta-arancione-in-provincia-di-messina-chiuse-le-scuole-in-diversi-comuni-jonici-c1410169-7d6c-4455-8704-d2c1b6233b5a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/pioggia-temporali-100x75.jpg"
                	alt="Allerta arancione in provincia di Messina, chiuse le scuole in diversi comuni jonici"
                	title="Allerta arancione in provincia di Messina, chiuse le scuole in diversi comuni jonici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Allerta arancione in provincia di Messina, chiuse le scuole in diversi comuni jonici</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/08/messina-e-morto-il-noto-esperto-meteo-samuele-mussillo-310bae53-0d91-40a1-a6e9-7ab9ce89e323/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/mussillo123-100x75.jpg"
                	alt="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	title="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/18/ferito-al-volto-e-al-braccio-nicola-merlino-il-sindaco-di-rometta-ricoverato-al-papardo-6e391cca-c886-411a-bfc1-97971c92fbdc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/nicola-merlino-100x75.jpeg"
                	alt="Aggredito il sindaco di Rometta, Merlino ferito al volto e al braccio: &egrave; ricoverato al Papardo"
                	title="Aggredito il sindaco di Rometta, Merlino ferito al volto e al braccio: &egrave; ricoverato al Papardo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aggredito il sindaco di Rometta, Merlino ferito al volto e al braccio: &egrave; ricoverato al Papardo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/30/messina-peculato-truffa-aggravata-e-falso-sequestro-di-65mila-euro-a-tre-medici-1cf4901a-2c0b-4d31-8012-7e0457bcdd67/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/gdf-100x75.jpg"
                	alt="Messina: peculato, truffa aggravata e falso. Sequestro da 65mila euro a tre medici"
                	title="Messina: peculato, truffa aggravata e falso. Sequestro da 65mila euro a tre medici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: peculato, truffa aggravata e falso. Sequestro da 65mila euro a tre medici</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/09/addio-a-mussillo-signore-del-meteo-grazie-di-cuore-samuele-4a64dd90-a8c2-441a-ae93-2183bc5b2adc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/mussillo-100x75.jpg"
                	alt="Addio a Mussillo, signore del meteo: grazie di cuore Samuele. Oggi i funerali"
                	title="Addio a Mussillo, signore del meteo: grazie di cuore Samuele. Oggi i funerali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Addio a Mussillo, signore del meteo: grazie di cuore Samuele. Oggi i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/24/case-di-cura-a-messina-truffa-allasp-sui-rimborsi-25-indagati-tutti-i-nomi-ff500e76-56e4-4de0-ad85-24332d74d7df/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/asp-Messina-100x75.jpg"
                	alt="Case di cura a Messina, truffa all&rsquo;Asp sui rimborsi: 25 indagati - TUTTI I NOMI"
                	title="Case di cura a Messina, truffa all&rsquo;Asp sui rimborsi: 25 indagati - TUTTI I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Case di cura a Messina, truffa all&rsquo;Asp sui rimborsi: 25 indagati - TUTTI I NOMI</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=e9a9482d75662f02004aea8f757a908c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1375633&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '946966', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1375633';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
