<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, l'emendamento sulle baraccopoli &egrave; legge - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="L'emendamento sulle baraccopoli contenuto nel pacchetto Covid &egrave; legge dello Stato. Ieri il &ldquo;S&igrave;&rdquo; della Camera dei deputati arrivato a qualche ora dalla visita..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/video/cronaca/2021/05/26/messina-lemendamento-sulle-baraccopoli-e-legge-6f7e93dd-d1b4-4e6e-a04f-544597a40c48/" }, "headline":"Messina, l'emendamento sulle baraccopoli &egrave; legge", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-05-26 14:42:56", "datePublished":"2021-05-26 14:42:56", "dateModified":"2021-05-26 14:42:56", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/05/Carfagna7-625x350.jpeg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Messina, l'emendamento sulle baraccopoli &egrave; legge", "description": "L'emendamento sulle baraccopoli contenuto nel pacchetto Covid è legge dello Stato. Ieri il “Sì” della Camera...", "thumbnailUrl": "https://repoz.gds.it/video-repository-preview/legge-risanamento-ax-pintaldi-26-05-21-3935304800.jpg", "uploadDate": "2021-05-26T13:11:09+02:00", "duration": "PT02M24S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/legge-risanamento-ax-pintaldi-26-05-21-3935304800.mp4", "embedUrl": "https://messina.gazzettadelsud.it/embed/5855f7fb-2418-4f00-84a2-843a9e14f89e/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"L'emendamento sulle baraccopoli contenuto nel pacchetto Covid è legge dello Stato. Ieri il “Sì” della Camera dei deputati arrivato a qualche ora dalla visita a Messina del ministro Carfagna. Un traguardo arrivato dopo un anno di trattative e dibattito. Tutto iniziò con la visita dell'allora capogruppo di Forza Italia Maria Stella Gelmini." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:54"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, l'emendamento sulle baraccopoli &egrave; legge" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/video/cronaca/2021/05/26/messina-lemendamento-sulle-baraccopoli-e-legge-6f7e93dd-d1b4-4e6e-a04f-544597a40c48/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/05/Carfagna7-625x350.jpeg" />
<meta property="og:description" content="L'emendamento sulle baraccopoli contenuto nel pacchetto Covid &egrave; legge dello Stato. Ieri il &ldquo;S&igrave;&rdquo; della Camera dei deputati arrivato a qualche ora dalla visita..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, l'emendamento sulle baraccopoli &egrave; legge" />
<meta name="twitter:description" content="L'emendamento sulle baraccopoli contenuto nel pacchetto Covid &egrave; legge dello Stato. Ieri il &ldquo;S&igrave;&rdquo; della Camera dei deputati arrivato a qualche ora dalla visita..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/05/Carfagna7-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/video/cronaca/2021/05/26/messina-lemendamento-sulle-baraccopoli-e-legge-6f7e93dd-d1b4-4e6e-a04f-544597a40c48/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/05/Carfagna7-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/05/26 14:42:00" />
<meta name="EdIdentifier" content="1297796@|@|0@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/26/messina-lemendamento-sulle-baraccopoli-e-legge-6f7e93dd-d1b4-4e6e-a04f-544597a40c48/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/26/messina-lemendamento-sulle-baraccopoli-e-legge-6f7e93dd-d1b4-4e6e-a04f-544597a40c48/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=729611a302" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=fc2c224117" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/video/cronaca/2021/05/26/messina-lemendamento-sulle-baraccopoli-e-legge-6f7e93dd-d1b4-4e6e-a04f-544597a40c48/';
var absolute_url = '/video/cronaca/2021/05/26/messina-lemendamento-sulle-baraccopoli-e-legge-6f7e93dd-d1b4-4e6e-a04f-544597a40c48/';
var post_id      = 1297796;
var post_title   = 'Messina, l\'emendamento sulle baraccopoli &egrave; legge';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '631016';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/messina';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Mercoled&igrave;, 26 Maggio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/26/messina-lavoratori-supermercati-ils-e-qui-conviene-con-il-fiato-sospeso-f681d212-e8bc-4466-9a99-338518d52f5d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/conviene-100x75.jpg" width="100" height="75" 
						alt="Messina, lavoratori supermercati Ils e Qui conviene con il fiato sospeso" 
						title="Messina, lavoratori supermercati Ils e Qui conviene con il fiato sospeso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, lavoratori supermercati Ils e Qui conviene con il fiato sospeso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/26/giardini-naxos-dolore-e-incredulita-per-la-morte-di-edoardo-liotta-3b18f25b-3002-4fcc-8f1d-0f341099d5bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/taormina_incidente_liotta-100x75.jpg" width="100" height="75" 
						alt="Giardini Naxos, dolore e incredulità per la morte di Edoardo Liotta" 
						title="Giardini Naxos, dolore e incredulità per la morte di Edoardo Liotta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giardini Naxos, dolore e incredulità per la morte di Edoardo Liotta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/26/addio-a-sergio-palumbo-giornalista-e-critico-letterario-90721276-1f7d-4dba-b4d6-c46b0a6ed21f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/sergio-100x75-1622023973.jpg" width="100" height="75" 
						alt="Addio a Sergio Palumbo, giornalista e critico letterario" 
						title="Addio a Sergio Palumbo, giornalista e critico letterario" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Addio a Sergio Palumbo, giornalista e critico letterario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/05/25/la-carfagna-in-tour-tra-le-baracche-di-messina-avrete-fondi-e-potere-per-cancellare-questa-vergogna-6d4bf003-6659-480c-91e0-fe31c1e6cb81/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/c2829c23-f71c-4b5f-8a8f-8a794c5552ab-100x75.jpg" width="100" height="75" 
						alt="La Carfagna nelle baraccopoli di Messina: &quot;Avrete fondi e potere per cancellare questa vergogna&quot;" 
						title="La Carfagna nelle baraccopoli di Messina: &quot;Avrete fondi e potere per cancellare questa vergogna&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Carfagna nelle baraccopoli di Messina: "Avrete fondi e potere per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/05/25/messina-auto-centra-un-uomo-sulle-strisce-pedonali-sul-viale-regina-elena-non-e-in-pericolo-di-vita-78cf3563-1c07-41cc-b4b6-4cca2a5bb665/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/7d3cac7a-80df-4c19-9b91-52866cc24cdf-100x75.jpg" width="100" height="75" 
						alt="Messina, auto centra un uomo sulle strisce pedonali sul viale Regina Elena. Non è in pericolo di vita" 
						title="Messina, auto centra un uomo sulle strisce pedonali sul viale Regina Elena. Non è in pericolo di vita" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, auto centra un uomo sulle strisce pedonali sul viale Regina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, l'emendamento sulle baraccopoli &egrave; legge</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2021-05-26T14:42:00+02:00">
                            26 Maggio 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Messina, l'emendamento sulle baraccopoli è legge<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://messina.gazzettadelsud.it/embed/5855f7fb-2418-4f00-84a2-843a9e14f89e/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            <div>L'emendamento sulle baraccopoli contenuto nel pacchetto Covid &#xE8; legge dello Stato. Ieri il &#x201C;S&#xEC;&#x201D; della Camera dei deputati arrivato a qualche ora dalla visita a Messina del ministro Carfagna. Un traguardo arrivato dopo un anno di trattative e dibattito. Tutto inizi&#xF2; con la visita dell'allora capogruppo di Forza Italia Maria Stella Gelmini.</div>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  
                          
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/cronaca/2021/05/26/funivia-mottarone-uno-dei-fermati-non-ha-tolto-il-dispositivo-che-inibisce-il-freno-demergenza-e81c3b80-d22c-4ee9-9a7a-a9dabb0cfdde/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Funivia Mottarone, &quot;Uno dei fermati non ha tolto il dispositivo che inibisce il freno d'emergenza&quot;" 
					alt="Funivia Mottarone, &quot;Uno dei fermati non ha tolto il dispositivo che inibisce il freno d'emergenza&quot;" 
					src="https://gsud.cdn-immedia.net/2021/05/WhatsApp-Image-2021-05-23-at-16.22.33-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gazzettadelsud.it/video/cronaca/2021/05/26/funivia-mottarone-uno-dei-fermati-non-ha-tolto-il-dispositivo-che-inibisce-il-freno-demergenza-e81c3b80-d22c-4ee9-9a7a-a9dabb0cfdde/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2021/05/26/funivia-mottarone-uno-dei-fermati-non-ha-tolto-il-dispositivo-che-inibisce-il-freno-demergenza-e81c3b80-d22c-4ee9-9a7a-a9dabb0cfdde/" data-title="Funivia Mottarone, &quot;Uno dei fermati non ha tolto il dispositivo che inibisce il freno d'emergenza&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2021/05/26/funivia-mottarone-uno-dei-fermati-non-ha-tolto-il-dispositivo-che-inibisce-il-freno-demergenza-e81c3b80-d22c-4ee9-9a7a-a9dabb0cfdde/" data-title="Funivia Mottarone, &quot;Uno dei fermati non ha tolto il dispositivo che inibisce il freno d'emergenza&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2021/05/26/funivia-mottarone-uno-dei-fermati-non-ha-tolto-il-dispositivo-che-inibisce-il-freno-demergenza-e81c3b80-d22c-4ee9-9a7a-a9dabb0cfdde/" data-title="Funivia Mottarone, &quot;Uno dei fermati non ha tolto il dispositivo che inibisce il freno d'emergenza&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/cronaca/2021/05/26/funivia-mottarone-uno-dei-fermati-non-ha-tolto-il-dispositivo-che-inibisce-il-freno-demergenza-e81c3b80-d22c-4ee9-9a7a-a9dabb0cfdde/">Funivia Mottarone, &quot;Uno dei fermati non ha tolto il dispositivo che inibisce il freno d'emergenza&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/scompaiono-i-cassonetti-a-messina-ma-le-strade-si-riempiono-di-spazzatura-db754a5a-ee57-4152-a70f-e526b5dd6a45/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Scompaiono i cassonetti a Messina, ma le strade si riempiono di spazzatura" 
					alt="Scompaiono i cassonetti a Messina, ma le strade si riempiono di spazzatura" 
					src="https://gsud.cdn-immedia.net/2021/01/eb2bead1-ce78-4d3c-918d-07e24508672f-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">113 </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/scompaiono-i-cassonetti-a-messina-ma-le-strade-si-riempiono-di-spazzatura-db754a5a-ee57-4152-a70f-e526b5dd6a45/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/scompaiono-i-cassonetti-a-messina-ma-le-strade-si-riempiono-di-spazzatura-db754a5a-ee57-4152-a70f-e526b5dd6a45/" data-title="Scompaiono i cassonetti a Messina, ma le strade si riempiono di spazzatura" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/scompaiono-i-cassonetti-a-messina-ma-le-strade-si-riempiono-di-spazzatura-db754a5a-ee57-4152-a70f-e526b5dd6a45/" data-title="Scompaiono i cassonetti a Messina, ma le strade si riempiono di spazzatura" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/scompaiono-i-cassonetti-a-messina-ma-le-strade-si-riempiono-di-spazzatura-db754a5a-ee57-4152-a70f-e526b5dd6a45/" data-title="Scompaiono i cassonetti a Messina, ma le strade si riempiono di spazzatura" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/scompaiono-i-cassonetti-a-messina-ma-le-strade-si-riempiono-di-spazzatura-db754a5a-ee57-4152-a70f-e526b5dd6a45/">Scompaiono i cassonetti a Messina, ma le strade si riempiono di spazzatura</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/05/25/catania-sabotavano-imprese-funebri-concorrenti-9-arresti-d87b4c50-00bf-4c19-8198-07a2b92289e3/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Catania, sabotavano imprese funebri concorrenti: 9 arresti" 
					alt="Catania, sabotavano imprese funebri concorrenti: 9 arresti" 
					src="https://gsud.cdn-immedia.net/2021/05/Schermata-2021-05-25-alle-13.55.00-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/05/25/catania-sabotavano-imprese-funebri-concorrenti-9-arresti-d87b4c50-00bf-4c19-8198-07a2b92289e3/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2021/05/25/catania-sabotavano-imprese-funebri-concorrenti-9-arresti-d87b4c50-00bf-4c19-8198-07a2b92289e3/" data-title="Catania, sabotavano imprese funebri concorrenti: 9 arresti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2021/05/25/catania-sabotavano-imprese-funebri-concorrenti-9-arresti-d87b4c50-00bf-4c19-8198-07a2b92289e3/" data-title="Catania, sabotavano imprese funebri concorrenti: 9 arresti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/video/cronaca/2021/05/25/catania-sabotavano-imprese-funebri-concorrenti-9-arresti-d87b4c50-00bf-4c19-8198-07a2b92289e3/" data-title="Catania, sabotavano imprese funebri concorrenti: 9 arresti" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/video/cronaca/2021/05/25/catania-sabotavano-imprese-funebri-concorrenti-9-arresti-d87b4c50-00bf-4c19-8198-07a2b92289e3/">Catania, sabotavano imprese funebri concorrenti: 9 arresti</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://sicilia.gazzettadelsud.it/video/societa/2021/05/25/etna-nuova-spettacolare-eruzione-notturna-df0255ed-6e86-4104-acf6-b799e0e0c194/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Etna, nuova spettacolare eruzione notturna" 
					alt="Etna, nuova spettacolare eruzione notturna" 
					src="https://gsud.cdn-immedia.net/2021/05/13010088_small-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://sicilia.gazzettadelsud.it/video/societa/2021/05/25/etna-nuova-spettacolare-eruzione-notturna-df0255ed-6e86-4104-acf6-b799e0e0c194/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://sicilia.gazzettadelsud.it/video/societa/2021/05/25/etna-nuova-spettacolare-eruzione-notturna-df0255ed-6e86-4104-acf6-b799e0e0c194/" data-title="Etna, nuova spettacolare eruzione notturna" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://sicilia.gazzettadelsud.it/video/societa/2021/05/25/etna-nuova-spettacolare-eruzione-notturna-df0255ed-6e86-4104-acf6-b799e0e0c194/" data-title="Etna, nuova spettacolare eruzione notturna" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://sicilia.gazzettadelsud.it/video/societa/2021/05/25/etna-nuova-spettacolare-eruzione-notturna-df0255ed-6e86-4104-acf6-b799e0e0c194/" data-title="Etna, nuova spettacolare eruzione notturna" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://sicilia.gazzettadelsud.it/video/societa/2021/05/25/etna-nuova-spettacolare-eruzione-notturna-df0255ed-6e86-4104-acf6-b799e0e0c194/">Etna, nuova spettacolare eruzione notturna</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/05/25/reddito-di-cittadinanza-ai-mafiosi-della-ndrangheta-vibonese-il-video-0fb0f782-d2af-4111-89ff-e6ee8f259adc/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Reddito di cittadinanza ai mafiosi della 'ndrangheta vibonese - IL VIDEO" 
					alt="Reddito di cittadinanza ai mafiosi della 'ndrangheta vibonese - IL VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/05/Foto1-3-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/05/25/reddito-di-cittadinanza-ai-mafiosi-della-ndrangheta-vibonese-il-video-0fb0f782-d2af-4111-89ff-e6ee8f259adc/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/05/25/reddito-di-cittadinanza-ai-mafiosi-della-ndrangheta-vibonese-il-video-0fb0f782-d2af-4111-89ff-e6ee8f259adc/" data-title="Reddito di cittadinanza ai mafiosi della 'ndrangheta vibonese - IL VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/05/25/reddito-di-cittadinanza-ai-mafiosi-della-ndrangheta-vibonese-il-video-0fb0f782-d2af-4111-89ff-e6ee8f259adc/" data-title="Reddito di cittadinanza ai mafiosi della 'ndrangheta vibonese - IL VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/05/25/reddito-di-cittadinanza-ai-mafiosi-della-ndrangheta-vibonese-il-video-0fb0f782-d2af-4111-89ff-e6ee8f259adc/" data-title="Reddito di cittadinanza ai mafiosi della 'ndrangheta vibonese - IL VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2021/05/25/reddito-di-cittadinanza-ai-mafiosi-della-ndrangheta-vibonese-il-video-0fb0f782-d2af-4111-89ff-e6ee8f259adc/">Reddito di cittadinanza ai mafiosi della 'ndrangheta vibonese - IL VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/il-ministro-carfagna-visita-la-baraccopoli-di-messina-la-diretta-4e336314-b791-4b79-9179-c1df80da02de/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Il ministro Carfagna visita la baraccopoli di Messina - LA DIRETTA" 
					alt="Il ministro Carfagna visita la baraccopoli di Messina - LA DIRETTA" 
					src="https://gsud.cdn-immedia.net/2021/05/CARFAGNA-BARACCOPOLI-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/il-ministro-carfagna-visita-la-baraccopoli-di-messina-la-diretta-4e336314-b791-4b79-9179-c1df80da02de/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/il-ministro-carfagna-visita-la-baraccopoli-di-messina-la-diretta-4e336314-b791-4b79-9179-c1df80da02de/" data-title="Il ministro Carfagna visita la baraccopoli di Messina - LA DIRETTA" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/il-ministro-carfagna-visita-la-baraccopoli-di-messina-la-diretta-4e336314-b791-4b79-9179-c1df80da02de/" data-title="Il ministro Carfagna visita la baraccopoli di Messina - LA DIRETTA" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/il-ministro-carfagna-visita-la-baraccopoli-di-messina-la-diretta-4e336314-b791-4b79-9179-c1df80da02de/" data-title="Il ministro Carfagna visita la baraccopoli di Messina - LA DIRETTA" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/25/il-ministro-carfagna-visita-la-baraccopoli-di-messina-la-diretta-4e336314-b791-4b79-9179-c1df80da02de/">Il ministro Carfagna visita la baraccopoli di Messina - LA DIRETTA</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/25/molfetta-ex-carabiniere-messinese-perde-la-testa-e-spara-dal-balcone-5dc7b552-2e3d-4bb9-a837-0c7a89f55716/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Il-gesto-estremo-di-Scardigno-100x75.jpg"
                	alt="Il gesto estremo di Scardigno"
                	title="Il gesto estremo di Scardigno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Molfetta, ex carabiniere in servizio a Messina perde la testa e spara dal balcone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/25/lombra-nera-della-ndrangheta-e-dei-morabito-a-messina-quando-il-superlatitante-fu-processato-per-minacce-a-un-docente-603bd269-c960-4ae3-81c5-fd436ce9e330/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/09/1504501447805_1504501463-100x75.jpg"
                	alt="Rocco Morabito catturato in Uruguay"
                	title="Rocco Morabito catturato in Uruguay"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, i Morabito e Messina: quando il latitante fu processato per minacce a un docente</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/26/messina-in-giornata-arrivano-i-vaccini-pfizer-al-via-le-prenotazioni-per-il-palarescifina-3e979679-86f1-4ce3-8953-0e5a3beedca1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/firenze1-100x75.jpeg"
                	alt="Arrivate oltre 17mila dosi Pfizer a Messina: al via le prenotazioni per il PalaRescifina"
                	title="Arrivate oltre 17mila dosi Pfizer a Messina: al via le prenotazioni per il PalaRescifina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arrivate oltre 17mila dosi Pfizer a Messina: al via le prenotazioni per il PalaRescifina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/25/messina-farmaci-e-rimborsi-doro-prescrizioni-a-pazienti-morti-sono-12-gli-indagati-a5c4dd54-aaba-4781-9776-095c45ef2938/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2016/01/1452238513418-100x75.jpg"
                	alt="Messina: farmaci e rimborsi d&rsquo;oro. Prescrizioni a pazienti morti, sono 12 gli indagati"
                	title="Messina: farmaci e rimborsi d&rsquo;oro. Prescrizioni a pazienti morti, sono 12 gli indagati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: farmaci e rimborsi d&rsquo;oro. Prescrizioni a pazienti morti, sono 12 gli indagati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/26/giardini-naxos-dolore-e-incredulita-per-la-morte-di-edoardo-liotta-3b18f25b-3002-4fcc-8f1d-0f341099d5bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/taormina_incidente_liotta-100x75.jpg"
                	alt="Il luogo dell'incidente e, nel riquadro, Edoardo Liotta"
                	title="Il luogo dell'incidente e, nel riquadro, Edoardo Liotta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giardini Naxos, dolore e incredulit&agrave; per la morte di Edoardo Liotta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/23/il-ponte-come-una-finale-di-champions-1bd730d8-d66b-455a-925d-377a5e6c1d34/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/ponte_stretto-100x75.jpg"
                	alt="Una elaborazione grafica del progetto definitivo del ponte sullo Stretto di Messina"
                	title="Una elaborazione grafica del progetto definitivo del ponte sullo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Ponte? Come una finale di Champions</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/19/muore-soffocato-da-un-pezzo-di-formaggio-30enne-in-vacanza-a-vulcano-6215ab7d-5368-4e1d-ad02-fd045a32b287/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/croce-rossa-100x75.jpg"
                	alt="Soffoca mentre mangia un pezzo di formaggio, un 30enne muore a Vulcano"
                	title="Soffoca mentre mangia un pezzo di formaggio, un 30enne muore a Vulcano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Soffoca mentre mangia un pezzo di formaggio, un 30enne muore a Vulcano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/25/molfetta-ex-carabiniere-messinese-perde-la-testa-e-spara-dal-balcone-5dc7b552-2e3d-4bb9-a837-0c7a89f55716/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/Il-gesto-estremo-di-Scardigno-100x75.jpg"
                	alt="Il gesto estremo di Scardigno"
                	title="Il gesto estremo di Scardigno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Molfetta, ex carabiniere in servizio a Messina perde la testa e spara dal balcone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/22/serpente-in-una-fontana-pubblica-di-santagata-militello-paura-tra-i-residenti-8da6c275-cdf2-474c-829d-bb1b5ca0c75d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/serpente-100x75.jpg"
                	alt="Il serpente nella vasca della fontana pubblica di Sant'Agata Militello"
                	title="Il serpente nella vasca della fontana pubblica di Sant'Agata Militello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Serpente in una fontana pubblica di Sant'Agata Militello, paura tra i residenti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/19/pace-del-mela-scontro-moto-auto-gravissimo-un-45enne-trasportato-in-elisoccorso-al-policlinico-5cbd76af-2eab-4c1d-80d2-214510ff767b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/mauro-3-100x75-1621438346.jpg"
                	alt="Pace del Mela, scontro moto-auto. Gravissimo un 45enne, trasportato in elisoccorso al Policlinico"
                	title="Pace del Mela, scontro moto-auto. Gravissimo un 45enne, trasportato in elisoccorso al Policlinico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pace del Mela, scontro moto-auto. Gravissimo un 45enne, trasportato in elisoccorso al Policlinico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/01/tragedia-a-messina-donna-di-30-anni-muore-allospedale-piemonte-dopo-mal-di-testa-e-vomito-22894885-d012-48ca-bf1a-6bb85b27664e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/jenny-silvestro-100x75.jpg"
                	alt="Tragedia a Messina, donna di 30 anni muore all'ospedale Piemonte dopo mal di testa e vomito"
                	title="Tragedia a Messina, donna di 30 anni muore all'ospedale Piemonte dopo mal di testa e vomito"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina, donna di 30 anni muore all'ospedale Piemonte dopo mal di testa e vomito</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/04/messina-come-scampia-la-guerra-tra-arrigo-e-bonanno-per-lo-spaccio-a-giostra-39-arresti-operazione-30bab2c6-f357-44ac-96ba-a588a2db6e60/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/ferimento-arrigo-100x75.jpg"
                	alt="Messina come Scampia, la guerra tra gli Arrigo e i Bonanno per lo spaccio a Giostra: 39 arresti"
                	title="Messina come Scampia, la guerra tra gli Arrigo e i Bonanno per lo spaccio a Giostra: 39 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina come Scampia, la guerra tra gli Arrigo e i Bonanno per lo spaccio a Giostra: 39 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/29/messina-arriva-lordinanza-coprifuoco-vale-anche-per-il-2-maggio-8ac17770-b53b-4a58-969c-50b3e007beb4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/palazzo_zanca-100x75.jpg"
                	alt="Messina, arriva l'ordinanza &quot;coprifuoco&quot; di sabato 1 maggio: vale anche per domenica 2"
                	title="Messina, arriva l'ordinanza &quot;coprifuoco&quot; di sabato 1 maggio: vale anche per domenica 2"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, arriva l'ordinanza &quot;coprifuoco&quot; di sabato 1 maggio: vale anche per domenica 2</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/30/messina-ordinanza-de-luca-1-e-2-maggio-vietate-spiagge-aree-verdi-piazze-3d1c2c38-a1ce-4dd1-b0d3-4260d8080a52/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/capo_peloro-1-100x75.jpeg"
                	alt="Messina, ordinanza &quot;blindata&quot; di De Luca: 1 e 2 maggio &quot;vietate&quot; spiagge, aree verdi, piazze. IL PDF"
                	title="Messina, ordinanza &quot;blindata&quot; di De Luca: 1 e 2 maggio &quot;vietate&quot; spiagge, aree verdi, piazze. IL PDF"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, ordinanza &quot;blindata&quot; di De Luca: 1 e 2 maggio &quot;vietate&quot; spiagge, aree verdi, piazze. IL PDF</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/14/record-di-vaccini-alla-fiera-di-messina-e-da-oggi-si-puo-scegliere-il-siero-05717e25-c071-49f9-b324-f91dbdad7d13/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/a685b7a1-e8da-4c6f-a1ae-8ac454672cfc-100x75.jpeg"
                	alt="Record di vaccini alla Fiera di Messina e... da oggi si pu&ograve; &quot;scegliere&quot; il siero"
                	title="Record di vaccini alla Fiera di Messina e... da oggi si pu&ograve; &quot;scegliere&quot; il siero"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Record di vaccini alla Fiera di Messina e... da oggi si pu&ograve; &quot;scegliere&quot; il siero</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=e19e2d65aeefe23a3858d7a840617747&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1297796&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '631016', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1297796';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
