<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Alcara, in campo scende solo il paese. E la dirigenza tutta under 30 - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Dal senior Stefano Vasi , classe 1991, allo juniores Manuel Sidoti Abate , classe 2002 e, in mezzo, una decina di ragazzi che, in estate, ha rilevato la societ&agrave;..." />
<meta name="news_keywords" content="alcara li fusi, Messina, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/alcara-in-campo-scende-solo-il-paese-e-la-dirigenza-tutta-under-30-9d1a3c2e-584d-4eb4-8cbd-0f4d89091da0/" }, "headline":"Alcara, in campo scende solo il paese. E la dirigenza tutta under 30", "author":{ "@type":"Person", "name":"Davide Billa" ,"url":"https://gazzettadelsud.it/autori/davide-billa/" }, "dateCreated":"2021-01-13 14:17:29", "datePublished":"2021-01-13 14:17:29", "dateModified":"2021-01-13 14:17:29", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/01/download-9-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["alcara li fusi"], "articleSection":["Sport"], "articleBody":"Dal senior Stefano Vasi , classe 1991, allo juniores Manuel Sidoti Abate , classe 2002 e, in mezzo, una decina di ragazzi che, in estate, ha rilevato la società del proprio paese, l’ Acd Alcara , per portare avanti una storia iniziata nel 1987. Alla guida è stato designato Nicolò Di Marco , 25 anni, successore di Luca Dottore : «La vecchia dirigenza ha deciso che il loro percorso era concluso e abbiamo cercato di salvare il club che vanta una delle matricole più vecchie dei Nebrodi» , ha esordito il neo presidente: «Siamo 12 più Salvatore Restifo, punto fermo di tutte le società che si sono succedute. Siamo cresciuti tutti insieme e abbiamo scommesso su questo progetto per non far perdere la nostra squadra che, per un piccolo paese come Alcara, è un punto di incontro» . Dopo la salvezza in Seconda categoria si è deciso di ripartire dal basso: « Giocheremo in Terza per dare spazio a tutti i giovani alcaresi» , ha aggiunto Di Marco, laureando in Giurisprudenza all’Università di Messina e scelto all’unanimità: «I ragazzi hanno puntato su di me, forse hanno visto le capacità adatte considerando i miei studi. Li ringrazio e ne sono entusiasta. A 25 anni sono il presidente ed è una responsabilità, anche perché abbiamo preso una società in uno dei periodi peggiori a livello calcistico. Le spese ci sono e il campionato non è neanche iniziato, ma spero cominci presto, sempre nel rispetto della salute» . Lo staff è ben definito: Carlo Sidoti è il vice presidente, Antonino Zaiti tesoriere, Luca Santoro segretario e i dirigenti Nino Zaiti , Stefano Vasi, Salvatore Oriti, Manuel Sidoti, Elia Pirronello, Salvatore Oriti, Nicola Sidoti, Giuseppe Di Nardo e Salvatore Restifo . Giovani in società e in campo: «Molti ragazzi sono 2004 e 2005, tutti di Alcara e ai primi allenamenti erano circa 30. È un buon organico, ma il Covid ci ha bloccato» , ha continuato Di Marco che, con la dirigenza, ha deciso di non affidarsi a un tecnico: «Qui non abbiamo un mister con il patentino e sarà Carmelo Manzo a gestire il gruppo». Non un allenatore a tutti gli effetti, ma grande esperienza tra Eccellenza e Promozione. Con lui il bomber Giuseppe Monterosso , il dirigente-calciatore Nicola Sidoti e tante promesse come il 18enne Lorenzo Saccone , da tre anni in rosa: «Daremo il massimo, sperando di arrivare tra le prime. Il sogno è poterci permettere la Seconda o Prima categoria puntando sui nostri ragazzi. È un progetto a lungo termine, l’atmosfera è positiva e aspettiamo di partire» ." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:183"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Alcara, in campo scende solo il paese. E la dirigenza tutta under 30" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/alcara-in-campo-scende-solo-il-paese-e-la-dirigenza-tutta-under-30-9d1a3c2e-584d-4eb4-8cbd-0f4d89091da0/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/01/download-9-625x350.jpg" />
<meta property="og:description" content="Dal senior Stefano Vasi , classe 1991, allo juniores Manuel Sidoti Abate , classe 2002 e, in mezzo, una decina di ragazzi che, in estate, ha rilevato la societ&agrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="alcara li fusi" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Alcara, in campo scende solo il paese. E la dirigenza tutta under 30" />
<meta name="twitter:description" content="Dal senior Stefano Vasi , classe 1991, allo juniores Manuel Sidoti Abate , classe 2002 e, in mezzo, una decina di ragazzi che, in estate, ha rilevato la societ&agrave;..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/01/download-9-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/alcara-in-campo-scende-solo-il-paese-e-la-dirigenza-tutta-under-30-9d1a3c2e-584d-4eb4-8cbd-0f4d89091da0/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/01/download-9-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/01/13 14:17:00" />
<meta name="EdIdentifier" content="1220422@|TERZA CATEGORIA@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/alcara-in-campo-scende-solo-il-paese-e-la-dirigenza-tutta-under-30-9d1a3c2e-584d-4eb4-8cbd-0f4d89091da0/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/alcara-in-campo-scende-solo-il-paese-e-la-dirigenza-tutta-under-30-9d1a3c2e-584d-4eb4-8cbd-0f4d89091da0/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f1e38495e" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=56bd53de4d" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/alcara-in-campo-scende-solo-il-paese-e-la-dirigenza-tutta-under-30-9d1a3c2e-584d-4eb4-8cbd-0f4d89091da0/';
var absolute_url = '/articoli/sport/2021/01/13/alcara-in-campo-scende-solo-il-paese-e-la-dirigenza-tutta-under-30-9d1a3c2e-584d-4eb4-8cbd-0f4d89091da0/';
var post_id      = 1220422;
var post_title   = 'Alcara, in campo scende solo il paese. E la dirigenza tutta under 30';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '721003';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/messina';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Mercoled&igrave;, 13 Gennaio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.sport_txt{	color:!important;}.sport-5_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport-5_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport-5_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/peppe-guido-nuovo-allenatore-del-milazzo-dopo-laddio-di-caragliano-1de903ef-78f1-44f4-ace3-f363238cbe50/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/19cf1486-ec37-4de4-91dc-3d531d569283-100x75-1610540243.jpg" width="100" height="75" 
						alt="Peppe Guido nuovo allenatore del Milazzo dopo l'addio di Caragliano" 
						title="Peppe Guido nuovo allenatore del Milazzo dopo l'addio di Caragliano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Peppe Guido nuovo allenatore del Milazzo dopo l'addio di Caragliano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/la-sfarandina-festeggia-il-totti-dei-nebrodi-nibali-50-anni-37-in-campo-4668232f-ba1a-4619-b581-418546b9d841/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/download-8-100x75.jpg" width="100" height="75" 
						alt="La Sfarandina festeggia il &quot;Totti dei Nebrodi&quot; Nibali: 50 anni, 37 in campo" 
						title="La Sfarandina festeggia il &quot;Totti dei Nebrodi&quot; Nibali: 50 anni, 37 in campo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sfarandina festeggia il "Totti dei Nebrodi" Nibali: 50 anni, 37...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2021/01/13/messina-de-luca-si-ritira-a-fiumedinisi-e-pensa-alle-dimissioni-8d7c21a9-0fbc-47ca-813c-dc031abfc033/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/07/cateno_de_luca-1-100x75.jpeg" width="100" height="75" 
						alt="Messina, De Luca si ritira a Fiumedinisi e pensa alle dimissioni" 
						title="Messina, De Luca si ritira a Fiumedinisi e pensa alle dimissioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, De Luca si ritira a Fiumedinisi e pensa alle dimissioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2021/01/13/messina-oltre-venti-morti-negli-ultimi-giorni-bastano-per-far-capire-la-tragedia-43f59362-69d3-49c1-8e0f-f97bd59c090d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/ambulanza-coronavirus-messina-100x75.jpeg" width="100" height="75" 
						alt="Messina, oltre venti morti negli ultimi giorni. Bastano per far capire la tragedia?" 
						title="Messina, oltre venti morti negli ultimi giorni. Bastano per far capire la tragedia?" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, oltre venti morti negli ultimi giorni. Bastano per far capire...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2021/01/13/coronavirus-crescono-ancora-i-contagi-sicilia-e-calabria-le-regioni-piu-in-difficolta-01643ea6-8067-4035-b94a-805300122c68/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/me_tamponi_scuole-23-100x75.jpeg" width="100" height="75" 
						alt="Coronavirus, crescono ancora i contagi: Sicilia e Calabria le regioni più in difficoltà" 
						title="Coronavirus, crescono ancora i contagi: Sicilia e Calabria le regioni più in difficoltà" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, crescono ancora i contagi: Sicilia e Calabria le regioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/01/12/dietrofont-di-de-luca-durante-la-diretta-ordinanza-comunale-ritirata-e91fcd28-626e-44f1-900a-4010a4b61a17/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/De-Luca-1-100x75.jpg" width="100" height="75" 
						alt="Messina, dietrofont di De Luca e ordinanza comunale ritirata. Resta la zona rossa regionale" 
						title="Messina, dietrofont di De Luca e ordinanza comunale ritirata. Resta la zona rossa regionale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, dietrofont di De Luca e ordinanza comunale ritirata. Resta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/13/auto-contro-tram-a-messina-tanta-paura-ma-nessun-ferito-ac99c2a6-c66d-442c-b17c-9b597360d3af/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/auto-contro-tram-100x75.jpg" width="100" height="75" 
						alt="Auto contro tram a Messina: tanta paura, ma nessun ferito" 
						title="Auto contro tram a Messina: tanta paura, ma nessun ferito" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto contro tram a Messina: tanta paura, ma nessun ferito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/12/dietrofront-di-de-luca-a-messina-restano-aperti-barbieri-parrucchieri-ecco-le-regole-per-tutti-i-negozi-fd3c894e-e440-4c55-81aa-2344302e99b4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/parrucchiere-100x75.jpg" width="100" height="75" 
						alt="Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi" 
						title="Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/13/la-ministra-azzolina-domani-incontra-gli-studenti-di-noi-magazine-diretta-sui-canali-di-gazzetta-del-sud-0262f00b-5f00-4131-9d1e-d1f74355af42/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/Lucia_Azzolina3-100x75.jpg" width="100" height="75" 
						alt="La ministra Azzolina domani &quot;incontra&quot; gli studenti di Noi Magazine. Diretta su Gazzetta del Sud" 
						title="La ministra Azzolina domani &quot;incontra&quot; gli studenti di Noi Magazine. Diretta su Gazzetta del Sud" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La ministra Azzolina domani "incontra" gli studenti di Noi Magazine....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/13/controlli-nei-supermercati-di-messina-due-sospensioni-e-una-sanzione-da-10mila-euro-50db9f51-5850-44b9-8a87-419e9741f579/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/controlli-municipale-messina-100x75-1610529830.jpg" width="100" height="75" 
						alt="Controlli nei supermercati di Messina: due sospensioni e una sanzione da 10mila euro" 
						title="Controlli nei supermercati di Messina: due sospensioni e una sanzione da 10mila euro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli nei supermercati di Messina: due sospensioni e una sanzione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/01/13/patti-e-taormina-due-congelatori-per-i-vaccini-dc0ef0c0-0cd3-4df3-9f7b-a1e379ac8fe4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/patti-100x75.jpg" width="100" height="75" 
						alt="Patti e Taormina, due congelatori per i vaccini" 
						title="Patti e Taormina, due congelatori per i vaccini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patti e Taormina, due congelatori per i vaccini</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport-5_border sport-5_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Alcara, in campo scende solo il paese. E la dirigenza tutta under 30</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-5_txt">
		TERZA CATEGORIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Alcara, in campo scende solo il paese. E la dirigenza tutta under 30</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/davide-billa/"><span itemprop="name">Davide Billa</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2021-01-13T14:17:00+02:00">13 Gennaio 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/01/download-9.jpg" class="zoom_foto" title="" data-sub-html="<h4>13 Gennaio 2021</h4><h3>Alcara, in campo scende solo il paese. E la dirigenza tutta under 30</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/alcara-in-campo-scende-solo-il-paese-e-la-dirigenza-tutta-under-30-9d1a3c2e-584d-4eb4-8cbd-0f4d89091da0/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/alcara-in-campo-scende-solo-il-paese-e-la-dirigenza-tutta-under-30-9d1a3c2e-584d-4eb4-8cbd-0f4d89091da0/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/01/download-9-625x350.jpg" width="625" height="350" alt="alcara li fusi, Messina, Sport" title="Alcara, in campo scende solo il paese. E la dirigenza tutta under 30" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Alcara, in campo scende solo il paese. E la dirigenza tutta under 30"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Dal senior <strong>Stefano Vasi</strong>, classe 1991, allo juniores <strong>Manuel Sidoti Abate</strong>, classe 2002 e, in mezzo, una decina di ragazzi che, in estate, ha rilevato la societ&#xE0; del proprio paese, l&#x2019;<strong>Acd Alcara</strong>, per portare avanti una storia iniziata nel 1987. Alla guida &#xE8; stato designato <strong>Nicol&#xF2; Di Marco</strong>, 25 anni, successore di <strong>Luca Dottore</strong>: <em>&#xAB;La vecchia dirigenza ha deciso che il loro percorso era concluso e abbiamo cercato di salvare il club che vanta una delle matricole pi&#xF9; vecchie dei Nebrodi&#xBB;</em>, ha esordito il neo presidente: <em>&#xAB;Siamo 12 pi&#xF9; Salvatore Restifo, punto fermo di tutte le societ&#xE0; che si sono succedute. Siamo cresciuti tutti insieme e abbiamo scommesso su questo progetto per non far perdere la nostra squadra che, per un piccolo paese come Alcara, &#xE8; un punto di incontro&#xBB;</em>.</p><p>Dopo la salvezza in Seconda categoria si &#xE8; deciso di ripartire dal basso: &#xAB;<em>Giocheremo in Terza per dare spazio a tutti i giovani alcaresi&#xBB;</em>, ha aggiunto Di Marco, laureando in Giurisprudenza all&#x2019;Universit&#xE0; di Messina e scelto all&#x2019;unanimit&#xE0;: <em>&#xAB;I ragazzi hanno puntato su di me, forse hanno visto le capacit&#xE0; adatte considerando i miei studi. Li ringrazio e ne sono entusiasta. A 25 anni sono il presidente ed &#xE8; una responsabilit&#xE0;, anche perch&#xE9; abbiamo preso una societ&#xE0; in uno dei periodi peggiori a livello calcistico. Le spese ci sono e il campionato non &#xE8; neanche iniziato, ma spero cominci presto, sempre nel rispetto della salute&#xBB;</em>.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>Lo staff &#xE8; ben definito: <strong>Carlo Sidoti</strong> &#xE8; il vice presidente, <strong>Antonino Zaiti</strong> tesoriere, <strong>Luca Santoro</strong> segretario e i dirigenti <strong>Nino Zaiti</strong>,<strong> Stefano Vasi, Salvatore Oriti, Manuel Sidoti, Elia Pirronello, Salvatore Oriti, Nicola Sidoti, Giuseppe Di Nardo e Salvatore Restifo</strong>. Giovani in societ&#xE0; e in campo: <em>&#xAB;Molti ragazzi sono 2004 e 2005, tutti di Alcara e ai primi allenamenti erano circa 30. &#xC8; un buon organico, ma il Covid ci ha bloccato&#xBB;</em>, ha continuato Di Marco che, con la dirigenza, ha deciso di non affidarsi a un tecnico: &#xAB;Qui non abbiamo un mister con il patentino e sar&#xE0; <strong>Carmelo Manzo</strong> a gestire il gruppo&#xBB;. Non un allenatore a tutti gli effetti, ma grande esperienza tra Eccellenza e Promozione. Con lui il bomber <strong>Giuseppe Monterosso</strong>, il dirigente-calciatore Nicola Sidoti e tante promesse come il 18enne <strong>Lorenzo Saccone</strong>, da tre anni in rosa: <em>&#xAB;Daremo il massimo, sperando di arrivare tra le prime. Il sogno &#xE8; poterci permettere la Seconda o Prima categoria puntando sui nostri ragazzi. &#xC8; un progetto a lungo termine, l&#x2019;atmosfera &#xE8; positiva e aspettiamo di partire&#xBB;</em>.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/alcara-li-fusi/">alcara li fusi</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1220422" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/peppe-guido-nuovo-allenatore-del-milazzo-dopo-laddio-di-caragliano-1de903ef-78f1-44f4-ace3-f363238cbe50/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/19cf1486-ec37-4de4-91dc-3d531d569283-150x100-1610540234.jpg" 
				width="150" 
				height="100" 
				title="Peppe Guido nuovo allenatore del Milazzo dopo l'addio di Caragliano" 
				alt="Peppe Guido nuovo allenatore del Milazzo dopo l'addio di Caragliano" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/peppe-guido-nuovo-allenatore-del-milazzo-dopo-laddio-di-caragliano-1de903ef-78f1-44f4-ace3-f363238cbe50/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/peppe-guido-nuovo-allenatore-del-milazzo-dopo-laddio-di-caragliano-1de903ef-78f1-44f4-ace3-f363238cbe50/"  class="categoria sport_txt">
							<span class="spacer">|</span> PROMOZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/peppe-guido-nuovo-allenatore-del-milazzo-dopo-laddio-di-caragliano-1de903ef-78f1-44f4-ace3-f363238cbe50/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2021/01/13/peppe-guido-nuovo-allenatore-del-milazzo-dopo-laddio-di-caragliano-/" data-title="Peppe Guido nuovo allenatore del Milazzo dopo l'addio di Caragliano" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2021/01/13/peppe-guido-nuovo-allenatore-del-milazzo-dopo-laddio-di-caragliano-/" data-title="Peppe Guido nuovo allenatore del Milazzo dopo l'addio di Caragliano" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2021/01/13/peppe-guido-nuovo-allenatore-del-milazzo-dopo-laddio-di-caragliano-/" data-title="Peppe Guido nuovo allenatore del Milazzo dopo l'addio di Caragliano" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/peppe-guido-nuovo-allenatore-del-milazzo-dopo-laddio-di-caragliano-1de903ef-78f1-44f4-ace3-f363238cbe50/">Peppe Guido nuovo allenatore del Milazzo dopo l'addio di Caragliano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/la-sfarandina-festeggia-il-totti-dei-nebrodi-nibali-50-anni-37-in-campo-4668232f-ba1a-4619-b581-418546b9d841/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/download-8-150x100.jpg" 
				width="150" 
				height="100" 
				title="La Sfarandina festeggia il &quot;Totti dei Nebrodi&quot; Nibali: 50 anni, 37 in campo" 
				alt="La Sfarandina festeggia il &quot;Totti dei Nebrodi&quot; Nibali: 50 anni, 37 in campo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/la-sfarandina-festeggia-il-totti-dei-nebrodi-nibali-50-anni-37-in-campo-4668232f-ba1a-4619-b581-418546b9d841/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/la-sfarandina-festeggia-il-totti-dei-nebrodi-nibali-50-anni-37-in-campo-4668232f-ba1a-4619-b581-418546b9d841/"  class="categoria sport_txt">
							<span class="spacer">|</span> PRIMA CATEGORIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/la-sfarandina-festeggia-il-totti-dei-nebrodi-nibali-50-anni-37-in-campo-4668232f-ba1a-4619-b581-418546b9d841/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2021/01/13/la-sfarandina-festeggia-il-totti-dei-nebrodi-nibali-50-anni-37-in-campo-/" data-title="La Sfarandina festeggia il &quot;Totti dei Nebrodi&quot; Nibali: 50 anni, 37 in campo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2021/01/13/la-sfarandina-festeggia-il-totti-dei-nebrodi-nibali-50-anni-37-in-campo-/" data-title="La Sfarandina festeggia il &quot;Totti dei Nebrodi&quot; Nibali: 50 anni, 37 in campo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2021/01/13/la-sfarandina-festeggia-il-totti-dei-nebrodi-nibali-50-anni-37-in-campo-/" data-title="La Sfarandina festeggia il &quot;Totti dei Nebrodi&quot; Nibali: 50 anni, 37 in campo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/sport/2021/01/13/la-sfarandina-festeggia-il-totti-dei-nebrodi-nibali-50-anni-37-in-campo-4668232f-ba1a-4619-b581-418546b9d841/">La Sfarandina festeggia il &quot;Totti dei Nebrodi&quot; Nibali: 50 anni, 37 in campo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/12/dietrofront-di-de-luca-a-messina-restano-aperti-barbieri-parrucchieri-ecco-le-regole-per-tutti-i-negozi-fd3c894e-e440-4c55-81aa-2344302e99b4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/parrucchiere-100x75.jpg"
                	alt="Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi"
                	title="Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/13/controlli-nei-supermercati-di-messina-due-sospensioni-e-una-sanzione-da-10mila-euro-50db9f51-5850-44b9-8a87-419e9741f579/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/controlli-municipale-messina-100x75-1610529830.jpg"
                	alt="Controlli nei supermercati di Messina: due sospensioni e una sanzione da 10mila euro"
                	title="Controlli nei supermercati di Messina: due sospensioni e una sanzione da 10mila euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Controlli nei supermercati di Messina: due sospensioni e una sanzione da 10mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/12/coronavirus-a-messina-giornata-funesta-record-di-decessi-8-in-24-ore-e2e55fb6-9f9c-435a-b1e5-eaeb55f2709d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/pronto-soccorso-papardo-messina-100x75.png"
                	alt="Coronavirus a Messina, giornata funesta. Record di decessi: 8 in 24 ore"
                	title="Coronavirus a Messina, giornata funesta. Record di decessi: 8 in 24 ore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, giornata funesta. Record di decessi: 8 in 24 ore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2021/01/13/messina-de-luca-si-ritira-a-fiumedinisi-e-pensa-alle-dimissioni-8d7c21a9-0fbc-47ca-813c-dc031abfc033/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/cateno_de_luca-1-100x75.jpeg"
                	alt="Messina, De Luca si ritira a Fiumedinisi e pensa alle dimissioni"
                	title="Messina, De Luca si ritira a Fiumedinisi e pensa alle dimissioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, De Luca si ritira a Fiumedinisi e pensa alle dimissioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2021/01/13/messina-oltre-venti-morti-negli-ultimi-giorni-bastano-per-far-capire-la-tragedia-43f59362-69d3-49c1-8e0f-f97bd59c090d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/ambulanza-coronavirus-messina-100x75.jpeg"
                	alt="Messina, oltre venti morti negli ultimi giorni. Bastano per far capire la tragedia?"
                	title="Messina, oltre venti morti negli ultimi giorni. Bastano per far capire la tragedia?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, oltre venti morti negli ultimi giorni. Bastano per far capire la tragedia?</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/11/messina-tornano-i-droni-di-de-luca-a-breve-ordinanza-e-conferenza-stampa-cfbcccf2-27fc-4ff3-a498-b3d64fce9b62/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/messina_lockdown-100x75.jpeg"
                	alt="Messina &egrave; zona rossa. Da venerd&igrave; il vero lockdown: chiusi quasi tutti i negozi. Ma &egrave; polemica"
                	title="Messina &egrave; zona rossa. Da venerd&igrave; il vero lockdown: chiusi quasi tutti i negozi. Ma &egrave; polemica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina &egrave; zona rossa. Da venerd&igrave; il vero lockdown: chiusi quasi tutti i negozi. Ma &egrave; polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/09/messina-zona-rossa-in-arrivo-posti-letto-e-covid-hotel-41c7c9f9-6051-46c3-82d4-13aa2d3b718e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/hotel-capo-peloro-100x75.png"
                	alt="Messina zona rossa, Covid Hotel al Capo Peloro e al Parco Augusto"
                	title="Messina zona rossa, Covid Hotel al Capo Peloro e al Parco Augusto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina zona rossa, Covid Hotel al Capo Peloro e al Parco Augusto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/12/dietrofront-di-de-luca-a-messina-restano-aperti-barbieri-parrucchieri-ecco-le-regole-per-tutti-i-negozi-fd3c894e-e440-4c55-81aa-2344302e99b4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/parrucchiere-100x75.jpg"
                	alt="Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi"
                	title="Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dietrofront di De Luca a Messina: restano aperti barbieri e parrucchieri. Ecco le regole per tutti i negozi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/11/messina-arriva-una-rivoluzione-viaria-sul-corso-cavour-bdef11e6-24c8-44b5-8370-20c3cb780fb4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/03/1521009347167-100x75.jpg"
                	alt="Messina, arriva una rivoluzione viaria sul corso Cavour"
                	title="Messina, arriva una rivoluzione viaria sul corso Cavour"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, arriva una rivoluzione viaria sul corso Cavour</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/13/controlli-nei-supermercati-di-messina-due-sospensioni-e-una-sanzione-da-10mila-euro-50db9f51-5850-44b9-8a87-419e9741f579/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/controlli-municipale-messina-100x75-1610529830.jpg"
                	alt="Controlli nei supermercati di Messina: due sospensioni e una sanzione da 10mila euro"
                	title="Controlli nei supermercati di Messina: due sospensioni e una sanzione da 10mila euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Controlli nei supermercati di Messina: due sospensioni e una sanzione da 10mila euro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/11/messina-tornano-i-droni-di-de-luca-a-breve-ordinanza-e-conferenza-stampa-cfbcccf2-27fc-4ff3-a498-b3d64fce9b62/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/messina_lockdown-100x75.jpeg"
                	alt="Messina &egrave; zona rossa. Da venerd&igrave; il vero lockdown: chiusi quasi tutti i negozi. Ma &egrave; polemica"
                	title="Messina &egrave; zona rossa. Da venerd&igrave; il vero lockdown: chiusi quasi tutti i negozi. Ma &egrave; polemica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina &egrave; zona rossa. Da venerd&igrave; il vero lockdown: chiusi quasi tutti i negozi. Ma &egrave; polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/16/messina-muore-di-covid-a-40-anni-deceduta-anche-la-madre-grave-il-padre-a80622a2-264c-40b1-99c0-52723068aefe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/vincenzo-crisafulli-100x75.jpg"
                	alt="Messina: muore di Covid a 40 anni. Deceduta anche la madre, grave il padre"
                	title="Messina: muore di Covid a 40 anni. Deceduta anche la madre, grave il padre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: muore di Covid a 40 anni. Deceduta anche la madre, grave il padre</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/03/messina-sei-morti-nelle-ultime-24-ore-contagi-in-aumento-67990d29-7a49-418b-b27d-0402531efaad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/coronavirus-100x75.jpg"
                	alt="Covid: a Messina sei morti nelle ultime 24 ore. Contagi in aumento"
                	title="Covid: a Messina sei morti nelle ultime 24 ore. Contagi in aumento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: a Messina sei morti nelle ultime 24 ore. Contagi in aumento</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/09/messina-zona-rossa-in-arrivo-posti-letto-e-covid-hotel-41c7c9f9-6051-46c3-82d4-13aa2d3b718e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/hotel-capo-peloro-100x75.png"
                	alt="Messina zona rossa, Covid Hotel al Capo Peloro e al Parco Augusto"
                	title="Messina zona rossa, Covid Hotel al Capo Peloro e al Parco Augusto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina zona rossa, Covid Hotel al Capo Peloro e al Parco Augusto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/01/messina-focolaio-a-capizzi-morto-un-uomo-di-68-anni-altri-53-positivi-b4fc9de6-d78d-4347-995c-545c810880fe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/01_vademecum_covid_lapresse-100x75.jpg"
                	alt="Messina, focolaio a Capizzi: morto un uomo di 68 anni, altri 53 positivi"
                	title="Messina, focolaio a Capizzi: morto un uomo di 68 anni, altri 53 positivi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, focolaio a Capizzi: morto un uomo di 68 anni, altri 53 positivi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2021/01/13/messina-de-luca-si-ritira-a-fiumedinisi-e-pensa-alle-dimissioni-8d7c21a9-0fbc-47ca-813c-dc031abfc033/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/cateno_de_luca-1-100x75.jpeg"
                	alt="Messina, De Luca si ritira a Fiumedinisi e pensa alle dimissioni"
                	title="Messina, De Luca si ritira a Fiumedinisi e pensa alle dimissioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, De Luca si ritira a Fiumedinisi e pensa alle dimissioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2021/01/13/messina-oltre-venti-morti-negli-ultimi-giorni-bastano-per-far-capire-la-tragedia-43f59362-69d3-49c1-8e0f-f97bd59c090d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/ambulanza-coronavirus-messina-100x75.jpeg"
                	alt="Messina, oltre venti morti negli ultimi giorni. Bastano per far capire la tragedia?"
                	title="Messina, oltre venti morti negli ultimi giorni. Bastano per far capire la tragedia?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, oltre venti morti negli ultimi giorni. Bastano per far capire la tragedia?</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2021/01/13/taormina-aggiudicati-i-lavori-di-palazzo-corvaja-8a70252b-d520-44d6-bfb0-6f1f7fecbcc1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Palazzo-Corvaja-Taormina-100x75.jpg"
                	alt="Taormina, aggiudicati i lavori di Palazzo Corvaja"
                	title="Taormina, aggiudicati i lavori di Palazzo Corvaja"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taormina, aggiudicati i lavori di Palazzo Corvaja</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/13/auto-contro-tram-a-messina-tanta-paura-ma-nessun-ferito-ac99c2a6-c66d-442c-b17c-9b597360d3af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/auto-contro-tram-100x75.jpg"
                	alt="Auto contro tram a Messina: tanta paura, ma nessun ferito"
                	title="Auto contro tram a Messina: tanta paura, ma nessun ferito"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Auto contro tram a Messina: tanta paura, ma nessun ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/01/13/messina-in-arrivo-la-super-macchina-per-analizzare-i-tamponi-al-papardo-4cfb40ce-b6f2-42df-920c-1dde737207b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/ospedale-Papardo-100x75.jpg"
                	alt="L'ospedale Papardo di Messina"
                	title="L'ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, in arrivo la super macchina per analizzare i tamponi al Papardo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/01/08/roccafiorita-trovato-morto-un-giovane-cacciatore-di-messina-c5e0b709-5555-4a49-89f1-3200125f07ee/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Roccafiorita-100x75.jpg"
                	alt="Roccafiorita: trovato morto Roberto Garigale, giovane cacciatore di Messina"
                	title="Roccafiorita: trovato morto Roberto Garigale, giovane cacciatore di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Roccafiorita: trovato morto Roberto Garigale, giovane cacciatore di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/01/08/coronavirus-a-messina-2mila-casi-in-14-giorni-e59921d5-2b2d-4954-9c35-8972df16e8a1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Messina-100x75-1610058794.png"
                	alt="Coronavirus, a Messina 2mila casi in 14 giorni. I VERI DATI DEI 108 COMUNI"
                	title="Coronavirus, a Messina 2mila casi in 14 giorni. I VERI DATI DEI 108 COMUNI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, a Messina 2mila casi in 14 giorni. I VERI DATI DEI 108 COMUNI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/09/messina-zona-rossa-in-arrivo-posti-letto-e-covid-hotel-41c7c9f9-6051-46c3-82d4-13aa2d3b718e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/hotel-capo-peloro-100x75.png"
                	alt="Messina zona rossa, Covid Hotel al Capo Peloro e al Parco Augusto"
                	title="Messina zona rossa, Covid Hotel al Capo Peloro e al Parco Augusto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina zona rossa, Covid Hotel al Capo Peloro e al Parco Augusto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/07/de-luca-chiedero-listituzione-della-zona-rossa-a-messina-per-3-settimane-1357769c-4a88-4868-97b5-895fd1920645/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/de-luca-asp-100x75.jpg"
                	alt="&quot;Messina zona rossa per 3 settimane&quot;: la provocazione di De Luca"
                	title="&quot;Messina zona rossa per 3 settimane&quot;: la provocazione di De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Messina zona rossa per 3 settimane&quot;: la provocazione di De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/07/de-luca-annuncia-scuole-chiuse-a-messina-fino-al-31-gennaio-video-91bf3db6-3dfb-408a-b86d-9c729f6448a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Cateno-De-Luca-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">De Luca: &quot;Meglio chiudere le scuole a Messina fino al 31 gennaio&quot; - VIDEO</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/12/16/il-camion-coca-cola-sbarca-a-messina-per-regalare-un-momento-di-gioia-ai-piu-piccoli-9cf4b41b-95b5-43ff-a75f-5b28170a9d37/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/COCA-COLA-100x75.jpg"
                	alt="Il camion rosso della Coca Cola a Messina per regalare un momento di gioia ai pi&ugrave; piccoli"
                	title="Il camion rosso della Coca Cola a Messina per regalare un momento di gioia ai pi&ugrave; piccoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il camion rosso della Coca Cola a Messina per regalare un momento di gioia ai pi&ugrave; piccoli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/03/messina-sei-morti-nelle-ultime-24-ore-contagi-in-aumento-67990d29-7a49-418b-b27d-0402531efaad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/coronavirus-100x75.jpg"
                	alt="Covid: a Messina sei morti nelle ultime 24 ore. Contagi in aumento"
                	title="Covid: a Messina sei morti nelle ultime 24 ore. Contagi in aumento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: a Messina sei morti nelle ultime 24 ore. Contagi in aumento</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/01/01/si-chiama-francesco-il-primo-nato-a-messina-ha-visto-la-luce-al-papardo-un-minuto-dopo-mezzanotte-3e2fa525-5ad3-44cb-8f8d-e707e80e0804/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/prima-nata-messina1-100x75.jpg"
                	alt="Francesco"
                	title="Francesco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si chiama Francesco il primo nato a Messina, ha visto la luce al Papardo un minuto dopo mezzanotte</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/02/messina-una-via-per-tano-cimarosa-e-i-giardini-della-prefettura-intitolati-ai-fratellini-messina-b1d1bf65-de42-4407-8615-546f0da3b693/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/Francesco-Filippo-e-Raniero-Messina-100x75.jpg"
                	alt="Francesco Filippo e Raniero Messina"
                	title="Francesco Filippo e Raniero Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, una via per Tano Cimarosa e i giardini della Prefettura intitolati ai fratellini Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/01/04/allarme-covid-a-messina-troppi-morti-e-pochi-posti-letto-8e1de0a1-9750-4b23-ae30-9d4beb2ec2b2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/interventienelpoliclinicomessina6-100x75.jpg"
                	alt="Allarme Covid a Messina, troppi morti e pochi posti letto"
                	title="Allarme Covid a Messina, troppi morti e pochi posti letto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Allarme Covid a Messina, troppi morti e pochi posti letto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=bd48cdf27e4c31fccc591f39c07f907a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1220422&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '721003', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '129';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1220422';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
