<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Salvatore Bottari &egrave; il nuovo presidente della Societ&agrave; messinese di Storia Patria - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="La Societ&agrave; Messinese di Storia Patria, nata in seno all'Accademia Peloritana dei Pericolanti sul finire dell'Ottocento, vanta cento e pi&ugrave; anni di &quot;sottile e mutevole dialogo con la citt&agrave;&quot;, come scrisse lo storico Tramontana nel 2003" />
<meta name="news_keywords" content="storia patria, Salvatore Bottari, Messina, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/societa/2021/09/08/salvatore-bottari-e-il-nuovo-presidente-della-societa-messinese-di-storia-patria-319e9817-89fc-48c6-87c8-ac26666e706d/" }, "headline":"Salvatore Bottari &egrave; il nuovo presidente della Societ&agrave; messinese di Storia Patria", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-09-08 08:51:41", "datePublished":"2021-09-08 08:51:41", "dateModified":"2021-09-08 08:51:41", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/09/salvatore-bottari-625x350-1631083709.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["storia patria","Salvatore Bottari"], "articleSection":["Società"], "description":"La Società Messinese di Storia Patria, nata in seno all'Accademia Peloritana dei Pericolanti sul finire dell'Ottocento, vanta cento e più anni di \"sottile e mutevole dialogo con la città\", come scrisse lo storico Tramontana nel 2003", "articleBody":"Salvatore Bottari, 53 anni, docente di Storia Moderna al Dipartimento di Civiltà antiche e Moderne dell’Università degli studi di Messina, è il nuovo presidente della Società messinese di Storia Patria. È stato eletto con 52 voti su 54. La Società è uno dei più antichi e prestigiosi sodalizi culturali della città. La Società Messinese di Storia Patria, nata in seno all'Accademia Peloritana dei Pericolanti sul finire dell'Ottocento, vanta cento e più anni di \"sottile e mutevole dialogo con la città\", come scrisse lo storico Tramontana nel 2003, e costituisce una delle sue più antiche istituzioni culturali. Una istituzione, questa, le cui benemerenze, oltre che nell'avere tenuto alto in ogni tempo l'interesse locale per gli studi storici, contribuendo ad innestare meglio le vicende territoriali in un continuum significativo non per la sola città ma per l'intera Sicilia, sono attestate dal pullulare delle attività pubblicistiche, che rappresentano di fatto un impegno di lavoro di forte rilievo e di notevole impatto culturale, a cominciare dall'«Archivio Storico Messinese», periodico che esce quasi ininterrottamente fin dalla fondazione del sodalizio." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:81"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Salvatore Bottari &egrave; il nuovo presidente della Societ&agrave; messinese di Storia Patria" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/societa/2021/09/08/salvatore-bottari-e-il-nuovo-presidente-della-societa-messinese-di-storia-patria-319e9817-89fc-48c6-87c8-ac26666e706d/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/09/salvatore-bottari-625x350-1631083709.jpg" />
<meta property="og:description" content="La Societ&agrave; Messinese di Storia Patria, nata in seno all'Accademia Peloritana dei Pericolanti sul finire dell'Ottocento, vanta cento e pi&ugrave; anni di &quot;sottile e mutevole dialogo con la citt&agrave;&quot;, come scrisse lo storico Tramontana nel 2003" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="storia patria" />
<meta property="article:tag" content="Salvatore Bottari" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Salvatore Bottari &egrave; il nuovo presidente della Societ&agrave; messinese di Storia Patria" />
<meta name="twitter:description" content="La Societ&agrave; Messinese di Storia Patria, nata in seno all'Accademia Peloritana dei Pericolanti sul finire dell'Ottocento, vanta cento e pi&ugrave; anni di &quot;sottile e mutevole dialogo con la citt&agrave;&quot;, come scrisse lo storico Tramontana nel 2003" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/09/salvatore-bottari-625x350-1631083709.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/societa/2021/09/08/salvatore-bottari-e-il-nuovo-presidente-della-societa-messinese-di-storia-patria-319e9817-89fc-48c6-87c8-ac26666e706d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/09/salvatore-bottari-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/09/08 08:51:00" />
<meta name="EdIdentifier" content="1354448@|L'ANTICO SODALIZIO@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/societa/2021/09/08/salvatore-bottari-e-il-nuovo-presidente-della-societa-messinese-di-storia-patria-319e9817-89fc-48c6-87c8-ac26666e706d/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/societa/2021/09/08/salvatore-bottari-e-il-nuovo-presidente-della-societa-messinese-di-storia-patria-319e9817-89fc-48c6-87c8-ac26666e706d/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=83577dc374" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/societa/2021/09/08/salvatore-bottari-e-il-nuovo-presidente-della-societa-messinese-di-storia-patria-319e9817-89fc-48c6-87c8-ac26666e706d/';
var absolute_url = '/articoli/societa/2021/09/08/salvatore-bottari-e-il-nuovo-presidente-della-societa-messinese-di-storia-patria-319e9817-89fc-48c6-87c8-ac26666e706d/';
var post_id      = 1354448;
var post_title   = 'Salvatore Bottari &egrave; il nuovo presidente della Societ&agrave; messinese di Storia Patria';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '214688';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 08 Settembre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/webuild-costruira-il-ponte-in-norvegia-aspettando-messina-0ffdec00-fc5e-49eb-9db4-05e65fcdb80d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/webuild-100x75.jpg" width="100" height="75" 
						alt="Webuild costruirà il ponte in Norvegia... aspettando Messina" 
						title="Webuild costruirà il ponte in Norvegia... aspettando Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Webuild costruirà il ponte in Norvegia... aspettando Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/covid-a-messina-111-ricoverati-muore-85enne-vaccinata-di-spadafora-7bc78c10-e41b-4a21-a227-33eb244e4c9d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/12709974_medium-100x75.jpg" width="100" height="75" 
						alt="Covid a Messina, 111 ricoverati: muore 85enne vaccinata di Spadafora" 
						title="Covid a Messina, 111 ricoverati: muore 85enne vaccinata di Spadafora" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid a Messina, 111 ricoverati: muore 85enne vaccinata di Spadafora</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/migliaia-di-file-pedopornografici-in-casa-arrestato-35enne-a-messina-097b7ca2-2f3d-4b70-8836-dab660a43ce2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/chat-100x75.jpg" width="100" height="75" 
						alt="Migliaia di file pedopornografici in casa: arrestato 35enne a Messina" 
						title="Migliaia di file pedopornografici in casa: arrestato 35enne a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migliaia di file pedopornografici in casa: arrestato 35enne a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/strade-allagate-e-rifiuti-galleggianti-a-torre-faro-il-comune-di-messina-sotto-accusa-140ddb1f-8f3e-46f3-96ac-c3abaf8a696b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/Strade-Torre-Faro-100x75.png" width="100" height="75" 
						alt="Strade allagate e rifiuti &quot;galleggianti&quot; a Torre Faro, il comune di Messina sotto accusa" 
						title="Strade allagate e rifiuti &quot;galleggianti&quot; a Torre Faro, il comune di Messina sotto accusa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strade allagate e rifiuti "galleggianti" a Torre Faro, il comune di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/09/08/la-paratleta-carolina-costa-inaugura-la-palestra-delluniversita-di-messina-un-orgoglio-essere-qui-7ec676f6-582b-4529-867b-a372629bd0fe/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/palestra_uni_messina-3-100x75.jpg" width="100" height="75" 
						alt="La paratleta Carolina Costa inaugura la palestra dell'Università di Messina: &quot;Un orgoglio essere qui&quot;" 
						title="La paratleta Carolina Costa inaugura la palestra dell'Università di Messina: &quot;Un orgoglio essere qui&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La paratleta Carolina Costa inaugura la palestra dell'Università...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/09/08/messina-il-tram-avra-una-seconda-vita-00d31eb7-25f1-4f9d-816a-6341f466b6a4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/WhatsApp-Image-2021-09-07-at-21.35.31-2-100x75.jpeg" width="100" height="75" 
						alt="Messina, il tram avrà una seconda vita" 
						title="Messina, il tram avrà una seconda vita" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il tram avrà una seconda vita</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/09/08/a-messina-una-nuova-piscina-piove-allinterno-del-palatracuzzi-77eab272-aca8-4121-b068-47fe28d20338/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/palatracuzzi-100x75.jpeg" width="100" height="75" 
						alt="A Messina una nuova &quot;piscina&quot;: piove all'interno del PalaTracuzzi" 
						title="A Messina una nuova &quot;piscina&quot;: piove all'interno del PalaTracuzzi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Messina una nuova "piscina": piove all'interno del PalaTracuzzi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/messina-rischi-di-fare-la-fine-di-trapani-06b0b60a-cb15-4e15-890e-f70b56e8b50a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/misiliscemi-100x75.jpg" width="100" height="75" 
						alt="Messina, rischi di fare la fine di Trapani!" 
						title="Messina, rischi di fare la fine di Trapani!" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, rischi di fare la fine di Trapani!</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/09/08/covid-e-recovery-le-mafie-allassalto-in-sicilia-ebf3a52c-659a-4cc4-bdb7-4bbee1ffac69/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/palermo-100x75.jpg" width="100" height="75" 
						alt="Covid e Recovery, le mafie all’assalto in Sicilia" 
						title="Covid e Recovery, le mafie all’assalto in Sicilia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid e Recovery, le mafie all’assalto in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Salvatore Bottari &egrave; il nuovo presidente della Societ&agrave; messinese di Storia Patria</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		L'ANTICO SODALIZIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Salvatore Bottari è il nuovo presidente della Società messinese di Storia Patria</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-09-08T08:51:00+02:00">08 Settembre 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->La Società Messinese di Storia Patria, nata in seno all'Accademia Peloritana dei Pericolanti sul finire dell'Ottocento, vanta cento e più anni di "sottile e mutevole dialogo con la città", come scrisse lo storico Tramontana nel 2003<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2021/09/salvatore-bottari-625x350-1631083709.jpg" width="625" height="350" alt="storia patria, Salvatore Bottari, Messina, Società" title="Salvatore Bottari &egrave; il nuovo presidente della Societ&agrave; messinese di Storia Patria" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Salvatore Bottari &egrave; il nuovo presidente della Societ&agrave; messinese di Storia Patria"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Salvatore Bottari, 53 anni, docente di Storia Moderna al Dipartimento di Civiltà antiche e Moderne dell’Università degli studi di Messina, è il nuovo presidente della Società messinese di Storia Patria. È stato eletto con 52 voti su 54. La Società è uno dei più antichi e prestigiosi sodalizi culturali della città.</p>
<p>La Società Messinese di Storia Patria, nata in seno all'Accademia Peloritana dei Pericolanti sul finire dell'Ottocento, vanta cento e più anni di "sottile e mutevole dialogo con la città", come scrisse lo storico Tramontana nel 2003, e costituisce una delle sue più antiche istituzioni culturali. Una istituzione, questa, le cui benemerenze, oltre che nell'avere tenuto alto in ogni tempo l'interesse locale per gli studi storici, contribuendo ad innestare meglio le vicende territoriali in un continuum significativo non per la sola città ma per l'intera Sicilia, sono attestate dal pullulare delle attività pubblicistiche, che rappresentano di fatto un impegno di lavoro di forte rilievo e di notevole impatto culturale, a cominciare dall'«Archivio Storico Messinese», periodico che esce quasi ininterrottamente fin dalla fondazione del sodalizio.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/storia-patria/">storia patria</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/salvatore-bottari/">Salvatore Bottari</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1354448" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/strade-allagate-e-rifiuti-galleggianti-a-torre-faro-il-comune-di-messina-sotto-accusa-140ddb1f-8f3e-46f3-96ac-c3abaf8a696b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/Strade-Torre-Faro-150x100.png" 
				width="150" 
				height="100" 
				title="Strade allagate e rifiuti &quot;galleggianti&quot; a Torre Faro, il comune di Messina sotto accusa" 
				alt="Strade allagate e rifiuti &quot;galleggianti&quot; a Torre Faro, il comune di Messina sotto accusa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/strade-allagate-e-rifiuti-galleggianti-a-torre-faro-il-comune-di-messina-sotto-accusa-140ddb1f-8f3e-46f3-96ac-c3abaf8a696b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/strade-allagate-e-rifiuti-galleggianti-a-torre-faro-il-comune-di-messina-sotto-accusa-140ddb1f-8f3e-46f3-96ac-c3abaf8a696b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/strade-allagate-e-rifiuti-galleggianti-a-torre-faro-il-comune-di-messina-sotto-accusa-140ddb1f-8f3e-46f3-96ac-c3abaf8a696b/" data-title="Strade allagate e rifiuti &quot;galleggianti&quot; a Torre Faro, il comune di Messina sotto accusa" data-description="&quot;Non &egrave; accettabile che la citt&agrave; sia ridotta in queste condizioni&quot; afferma la consigliera comunale del M5s Cristina Cannistr&agrave; che chiede all&rsquo;Amministrazione quali misure siano state messe in campo per la sicurezza del territorio">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/strade-allagate-e-rifiuti-galleggianti-a-torre-faro-il-comune-di-messina-sotto-accusa-140ddb1f-8f3e-46f3-96ac-c3abaf8a696b/" data-title="Strade allagate e rifiuti &quot;galleggianti&quot; a Torre Faro, il comune di Messina sotto accusa" data-description="&quot;Non &egrave; accettabile che la citt&agrave; sia ridotta in queste condizioni&quot; afferma la consigliera comunale del M5s Cristina Cannistr&agrave; che chiede all&rsquo;Amministrazione quali misure siano state messe in campo per la sicurezza del territorio">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/strade-allagate-e-rifiuti-galleggianti-a-torre-faro-il-comune-di-messina-sotto-accusa-140ddb1f-8f3e-46f3-96ac-c3abaf8a696b/" data-title="Strade allagate e rifiuti &quot;galleggianti&quot; a Torre Faro, il comune di Messina sotto accusa" data-description="&quot;Non &egrave; accettabile che la citt&agrave; sia ridotta in queste condizioni&quot; afferma la consigliera comunale del M5s Cristina Cannistr&agrave; che chiede all&rsquo;Amministrazione quali misure siano state messe in campo per la sicurezza del territorio">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/strade-allagate-e-rifiuti-galleggianti-a-torre-faro-il-comune-di-messina-sotto-accusa-140ddb1f-8f3e-46f3-96ac-c3abaf8a696b/">Strade allagate e rifiuti &quot;galleggianti&quot; a Torre Faro, il comune di Messina sotto accusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/patologie-gastrointestinali-a-viagrande-il-congresso-presieduto-dal-messinese-socrate-pallio-334dfd16-9ae7-46ea-9b9d-043842bc89e8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/IMG-20210902-WA0004-150x100.jpg" 
				width="150" 
				height="100" 
				title="Patologie gastrointestinali, a Viagrande il congresso presieduto dal messinese Socrate Pallio" 
				alt="Patologie gastrointestinali, a Viagrande il congresso presieduto dal messinese Socrate Pallio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/patologie-gastrointestinali-a-viagrande-il-congresso-presieduto-dal-messinese-socrate-pallio-334dfd16-9ae7-46ea-9b9d-043842bc89e8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/patologie-gastrointestinali-a-viagrande-il-congresso-presieduto-dal-messinese-socrate-pallio-334dfd16-9ae7-46ea-9b9d-043842bc89e8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/patologie-gastrointestinali-a-viagrande-il-congresso-presieduto-dal-messinese-socrate-pallio-334dfd16-9ae7-46ea-9b9d-043842bc89e8/" data-title="Patologie gastrointestinali, a Viagrande il congresso presieduto dal messinese Socrate Pallio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/patologie-gastrointestinali-a-viagrande-il-congresso-presieduto-dal-messinese-socrate-pallio-334dfd16-9ae7-46ea-9b9d-043842bc89e8/" data-title="Patologie gastrointestinali, a Viagrande il congresso presieduto dal messinese Socrate Pallio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/patologie-gastrointestinali-a-viagrande-il-congresso-presieduto-dal-messinese-socrate-pallio-334dfd16-9ae7-46ea-9b9d-043842bc89e8/" data-title="Patologie gastrointestinali, a Viagrande il congresso presieduto dal messinese Socrate Pallio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/patologie-gastrointestinali-a-viagrande-il-congresso-presieduto-dal-messinese-socrate-pallio-334dfd16-9ae7-46ea-9b9d-043842bc89e8/">Patologie gastrointestinali, a Viagrande il congresso presieduto dal messinese Socrate Pallio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/covid-a-messina-111-ricoverati-muore-85enne-vaccinata-di-spadafora-7bc78c10-e41b-4a21-a227-33eb244e4c9d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/12709974_medium-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid a Messina, 111 ricoverati: muore 85enne vaccinata di Spadafora" 
				alt="Covid a Messina, 111 ricoverati: muore 85enne vaccinata di Spadafora" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/covid-a-messina-111-ricoverati-muore-85enne-vaccinata-di-spadafora-7bc78c10-e41b-4a21-a227-33eb244e4c9d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/covid-a-messina-111-ricoverati-muore-85enne-vaccinata-di-spadafora-7bc78c10-e41b-4a21-a227-33eb244e4c9d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/covid-a-messina-111-ricoverati-muore-85enne-vaccinata-di-spadafora-7bc78c10-e41b-4a21-a227-33eb244e4c9d/" data-title="Covid a Messina, 111 ricoverati: muore 85enne vaccinata di Spadafora" data-description="Al Policlinico 57 (12 terapia intensiva); al Papardo 30 (6 terapia intensiva); a Barcellona 18 e all'IRCSS 6.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/covid-a-messina-111-ricoverati-muore-85enne-vaccinata-di-spadafora-7bc78c10-e41b-4a21-a227-33eb244e4c9d/" data-title="Covid a Messina, 111 ricoverati: muore 85enne vaccinata di Spadafora" data-description="Al Policlinico 57 (12 terapia intensiva); al Papardo 30 (6 terapia intensiva); a Barcellona 18 e all'IRCSS 6.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/covid-a-messina-111-ricoverati-muore-85enne-vaccinata-di-spadafora-7bc78c10-e41b-4a21-a227-33eb244e4c9d/" data-title="Covid a Messina, 111 ricoverati: muore 85enne vaccinata di Spadafora" data-description="Al Policlinico 57 (12 terapia intensiva); al Papardo 30 (6 terapia intensiva); a Barcellona 18 e all'IRCSS 6.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/covid-a-messina-111-ricoverati-muore-85enne-vaccinata-di-spadafora-7bc78c10-e41b-4a21-a227-33eb244e4c9d/">Covid a Messina, 111 ricoverati: muore 85enne vaccinata di Spadafora</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/prevenzione-contro-hiv-e-aids-a-messina-una-campagna-mobile-d4bab8a8-4758-4a56-921a-dd799a6fd4a7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/WhatsApp-Image-2021-09-08-at-12.35.18-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Prevenzione contro Hiv e Aids, a Messina una campagna &quot;mobile&quot;" 
				alt="Prevenzione contro Hiv e Aids, a Messina una campagna &quot;mobile&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/prevenzione-contro-hiv-e-aids-a-messina-una-campagna-mobile-d4bab8a8-4758-4a56-921a-dd799a6fd4a7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/prevenzione-contro-hiv-e-aids-a-messina-una-campagna-mobile-d4bab8a8-4758-4a56-921a-dd799a6fd4a7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/prevenzione-contro-hiv-e-aids-a-messina-una-campagna-mobile-d4bab8a8-4758-4a56-921a-dd799a6fd4a7/" data-title="Prevenzione contro Hiv e Aids, a Messina una campagna &quot;mobile&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/prevenzione-contro-hiv-e-aids-a-messina-una-campagna-mobile-d4bab8a8-4758-4a56-921a-dd799a6fd4a7/" data-title="Prevenzione contro Hiv e Aids, a Messina una campagna &quot;mobile&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/prevenzione-contro-hiv-e-aids-a-messina-una-campagna-mobile-d4bab8a8-4758-4a56-921a-dd799a6fd4a7/" data-title="Prevenzione contro Hiv e Aids, a Messina una campagna &quot;mobile&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/prevenzione-contro-hiv-e-aids-a-messina-una-campagna-mobile-d4bab8a8-4758-4a56-921a-dd799a6fd4a7/">Prevenzione contro Hiv e Aids, a Messina una campagna &quot;mobile&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/migliaia-di-file-pedopornografici-in-casa-arrestato-35enne-a-messina-097b7ca2-2f3d-4b70-8836-dab660a43ce2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/chat-150x100.jpg" 
				width="150" 
				height="100" 
				title="Migliaia di file pedopornografici in casa: arrestato 35enne a Messina" 
				alt="Migliaia di file pedopornografici in casa: arrestato 35enne a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/migliaia-di-file-pedopornografici-in-casa-arrestato-35enne-a-messina-097b7ca2-2f3d-4b70-8836-dab660a43ce2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/migliaia-di-file-pedopornografici-in-casa-arrestato-35enne-a-messina-097b7ca2-2f3d-4b70-8836-dab660a43ce2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/migliaia-di-file-pedopornografici-in-casa-arrestato-35enne-a-messina-097b7ca2-2f3d-4b70-8836-dab660a43ce2/" data-title="Migliaia di file pedopornografici in casa: arrestato 35enne a Messina" data-description="L&rsquo;indagine ha preso avvio da una segnalazione fatta da organi investigativi degli Stati Uniti.">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/migliaia-di-file-pedopornografici-in-casa-arrestato-35enne-a-messina-097b7ca2-2f3d-4b70-8836-dab660a43ce2/" data-title="Migliaia di file pedopornografici in casa: arrestato 35enne a Messina" data-description="L&rsquo;indagine ha preso avvio da una segnalazione fatta da organi investigativi degli Stati Uniti.">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/migliaia-di-file-pedopornografici-in-casa-arrestato-35enne-a-messina-097b7ca2-2f3d-4b70-8836-dab660a43ce2/" data-title="Migliaia di file pedopornografici in casa: arrestato 35enne a Messina" data-description="L&rsquo;indagine ha preso avvio da una segnalazione fatta da organi investigativi degli Stati Uniti.">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/migliaia-di-file-pedopornografici-in-casa-arrestato-35enne-a-messina-097b7ca2-2f3d-4b70-8836-dab660a43ce2/">Migliaia di file pedopornografici in casa: arrestato 35enne a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/webuild-costruira-il-ponte-in-norvegia-aspettando-messina-0ffdec00-fc5e-49eb-9db4-05e65fcdb80d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/webuild-150x100.jpg" 
				width="150" 
				height="100" 
				title="Webuild costruir&agrave; il ponte in Norvegia... aspettando Messina" 
				alt="Webuild costruir&agrave; il ponte in Norvegia... aspettando Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/webuild-costruira-il-ponte-in-norvegia-aspettando-messina-0ffdec00-fc5e-49eb-9db4-05e65fcdb80d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/webuild-costruira-il-ponte-in-norvegia-aspettando-messina-0ffdec00-fc5e-49eb-9db4-05e65fcdb80d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/08/webuild-costruira-il-ponte-in-norvegia-aspettando-messina-0ffdec00-fc5e-49eb-9db4-05e65fcdb80d/" data-title="Webuild costruir&agrave; il ponte in Norvegia... aspettando Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/08/webuild-costruira-il-ponte-in-norvegia-aspettando-messina-0ffdec00-fc5e-49eb-9db4-05e65fcdb80d/" data-title="Webuild costruir&agrave; il ponte in Norvegia... aspettando Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/09/08/webuild-costruira-il-ponte-in-norvegia-aspettando-messina-0ffdec00-fc5e-49eb-9db4-05e65fcdb80d/" data-title="Webuild costruir&agrave; il ponte in Norvegia... aspettando Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/webuild-costruira-il-ponte-in-norvegia-aspettando-messina-0ffdec00-fc5e-49eb-9db4-05e65fcdb80d/">Webuild costruir&agrave; il ponte in Norvegia... aspettando Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/07/stroncato-da-un-infarto-un-infermiere-del-barone-romeo-patti-piange-carmelo-dandrea-0d30f24c-d051-48f6-8bfa-e302ca01e7a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/CARMELO-DANDREA-100x75.jpeg"
                	alt="Stroncato da un infarto infermiere del &quot;Barone Romeo&quot;, Patti piange Carmelo D'Andrea"
                	title="Stroncato da un infarto infermiere del &quot;Barone Romeo&quot;, Patti piange Carmelo D'Andrea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stroncato da un infarto infermiere del &quot;Barone Romeo&quot;, Patti piange Carmelo D'Andrea</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/07/messina-nasce-la-nuova-palestra-delluniversita-aperta-al-pubblico-dal-13-settembre-74f1e086-a798-457a-a3fd-1cf4ecc55187/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/matthew-sichkaruk-S3k-cDZnXHQ-unsplash-100x75.jpg"
                	alt="Messina, nasce la nuova palestra dell&rsquo;Universit&agrave;: aperta al pubblico dal 13 settembre"
                	title="Messina, nasce la nuova palestra dell&rsquo;Universit&agrave;: aperta al pubblico dal 13 settembre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, nasce la nuova palestra dell&rsquo;Universit&agrave;: aperta al pubblico dal 13 settembre</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/07/green-pass-alluniversita-di-messina-ce-chi-dice-no-c15a07a0-779c-4da5-b786-76405fce4268/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/green-pass-1-100x75.jpg"
                	alt="Green pass, all&rsquo;Universit&agrave; di Messina c&rsquo;&egrave; chi dice no"
                	title="Green pass, all&rsquo;Universit&agrave; di Messina c&rsquo;&egrave; chi dice no"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass, all&rsquo;Universit&agrave; di Messina c&rsquo;&egrave; chi dice no</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2021/09/07/stromboli-e-morta-iside-lasinello-taxi-diventato-simbolo-del-borgo-di-ginostra-3df9e4fa-7ae5-428d-b2bc-e9e82f968844/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/iside-asinello-ginostra-100x75-1631021334.jpeg"
                	alt="Stromboli: &egrave; morta Iside, l'asinello-taxi diventato simbolo del borgo di Ginostra"
                	title="Stromboli: &egrave; morta Iside, l'asinello-taxi diventato simbolo del borgo di Ginostra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stromboli: &egrave; morta Iside, l'asinello-taxi diventato simbolo del borgo di Ginostra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/08/messina-rischi-di-fare-la-fine-di-trapani-06b0b60a-cb15-4e15-890e-f70b56e8b50a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/misiliscemi-100x75.jpg"
                	alt="La mappa del nuovo Comune di Misiliscemi"
                	title="La mappa del nuovo Comune di Misiliscemi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, rischi di fare la fine di Trapani!</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/03/morte-di-gioele-e-viviana-a-caronia-5-mesi-prima-il-marito-chiamo-lambulanza-e-fuori-di-testa-935b920b-6d13-4615-8aea-8c220b858cae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/WhatsApp-Image-2021-08-02-at-12.54.18-100x75.jpeg"
                	alt="Morte di Gioele e Viviana a Caronia, 5 mesi prima il marito chiam&ograve; l'ambulanza: &quot;E' fuori di testa&quot;"
                	title="Morte di Gioele e Viviana a Caronia, 5 mesi prima il marito chiam&ograve; l'ambulanza: &quot;E' fuori di testa&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morte di Gioele e Viviana a Caronia, 5 mesi prima il marito chiam&ograve; l'ambulanza: &quot;E' fuori di testa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/30/messina-muore-infermiere-di-49-anni-in-gravi-condizioni-pochi-giorni-dopo-il-vaccino-9ee18088-c661-4e4f-b661-891198c419a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/ant-100x75.jpg"
                	alt="Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino"
                	title="Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/04/morte-di-gioele-e-viviana-a-caronia-la-cognata-mio-nipote-lo-ha-ammazzato-lei-189936c2-ab8b-4e4d-af6c-b7d83680f40e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/Viviana-e-Gioele-100x75.jpg"
                	alt="Morte di Gioele e Viviana a Caronia, la cognata: &quot;Mio nipote lo ha ammazzato lei&quot;"
                	title="Morte di Gioele e Viviana a Caronia, la cognata: &quot;Mio nipote lo ha ammazzato lei&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morte di Gioele e Viviana a Caronia, la cognata: &quot;Mio nipote lo ha ammazzato lei&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/05/turismo-alle-eolie-e-a-milazzo-un-boom-senza-precedenti-b4692ea8-5cd8-4f73-a89c-f9d1e09e4235/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/Imbarchi-aliscafi-Milazzo-100x75.jpg"
                	alt="Turismo alle Eolie e a Milazzo: un boom senza precedenti"
                	title="Turismo alle Eolie e a Milazzo: un boom senza precedenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Turismo alle Eolie e a Milazzo: un boom senza precedenti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/06/messina-il-cordoglio-del-rettore-cuzzocrea-per-la-scomparsa-della-professoressa-minutoli-adea194a-2146-4eca-8a7c-43fb3cda300d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/Diletta-Minutoli-100x75.jpg"
                	alt="Diletta Minutoli"
                	title="Diletta Minutoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il cordoglio del rettore Cuzzocrea per la scomparsa della professoressa Minutoli</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/30/messina-muore-infermiere-di-49-anni-in-gravi-condizioni-pochi-giorni-dopo-il-vaccino-9ee18088-c661-4e4f-b661-891198c419a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/ant-100x75.jpg"
                	alt="Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino"
                	title="Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/03/morte-di-gioele-e-viviana-a-caronia-5-mesi-prima-il-marito-chiamo-lambulanza-e-fuori-di-testa-935b920b-6d13-4615-8aea-8c220b858cae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/WhatsApp-Image-2021-08-02-at-12.54.18-100x75.jpeg"
                	alt="Morte di Gioele e Viviana a Caronia, 5 mesi prima il marito chiam&ograve; l'ambulanza: &quot;E' fuori di testa&quot;"
                	title="Morte di Gioele e Viviana a Caronia, 5 mesi prima il marito chiam&ograve; l'ambulanza: &quot;E' fuori di testa&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morte di Gioele e Viviana a Caronia, 5 mesi prima il marito chiam&ograve; l'ambulanza: &quot;E' fuori di testa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/27/barcellona-il-commissario-firenze-consegna-ai-sindaci-le-liste-dei-no-vax-cbdde449-7307-4c30-a4fa-83e7ad27a9d8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/aifa-8220le-autorizzazioni-ai-vaccini-anti-covid-restano-valide8221-1345466-100x75.jpg"
                	alt="Barcellona, il commissario Firenze consegna ai sindaci le liste dei non vaccinati"
                	title="Barcellona, il commissario Firenze consegna ai sindaci le liste dei non vaccinati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barcellona, il commissario Firenze consegna ai sindaci le liste dei non vaccinati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/13/santagata-militello-bimbo-di-tre-anni-muore-soffocato-mentre-beve-il-latte-3a7f5aa2-eb1d-4e27-99dd-13b914e30ca0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/61cf0e213ba34e4e8ccc76d45b18ad59-100x75.jpg"
                	alt="Sant'Agata Militello, bimbo di tre anni muore soffocato mentre beve il latte"
                	title="Sant'Agata Militello, bimbo di tre anni muore soffocato mentre beve il latte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sant'Agata Militello, bimbo di tre anni muore soffocato mentre beve il latte</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/04/morte-di-gioele-e-viviana-a-caronia-la-cognata-mio-nipote-lo-ha-ammazzato-lei-189936c2-ab8b-4e4d-af6c-b7d83680f40e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/Viviana-e-Gioele-100x75.jpg"
                	alt="Morte di Gioele e Viviana a Caronia, la cognata: &quot;Mio nipote lo ha ammazzato lei&quot;"
                	title="Morte di Gioele e Viviana a Caronia, la cognata: &quot;Mio nipote lo ha ammazzato lei&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morte di Gioele e Viviana a Caronia, la cognata: &quot;Mio nipote lo ha ammazzato lei&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2021/09/07/stromboli-e-morta-iside-lasinello-taxi-diventato-simbolo-del-borgo-di-ginostra-3df9e4fa-7ae5-428d-b2bc-e9e82f968844/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/iside-asinello-ginostra-100x75-1631021334.jpeg"
                	alt="Stromboli: &egrave; morta Iside, l'asinello-taxi diventato simbolo del borgo di Ginostra"
                	title="Stromboli: &egrave; morta Iside, l'asinello-taxi diventato simbolo del borgo di Ginostra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stromboli: &egrave; morta Iside, l'asinello-taxi diventato simbolo del borgo di Ginostra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/07/stroncato-da-un-infarto-un-infermiere-del-barone-romeo-patti-piange-carmelo-dandrea-0d30f24c-d051-48f6-8bfa-e302ca01e7a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/CARMELO-DANDREA-100x75.jpeg"
                	alt="Stroncato da un infarto infermiere del &quot;Barone Romeo&quot;, Patti piange Carmelo D'Andrea"
                	title="Stroncato da un infarto infermiere del &quot;Barone Romeo&quot;, Patti piange Carmelo D'Andrea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stroncato da un infarto infermiere del &quot;Barone Romeo&quot;, Patti piange Carmelo D'Andrea</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/09/07/dammi-i-soldi-acciuffati-rapinatori-seriali-di-un-supermercato-di-messina-video-fba5428e-0631-4329-9b9d-1ebecea7a5a1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/5-100x75.jpg"
                	alt="&quot;Dammi i soldi&quot;, incastrati da un video i rapinatori seriali di un supermercato a Messina - VIDEO"
                	title="&quot;Dammi i soldi&quot;, incastrati da un video i rapinatori seriali di un supermercato a Messina - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Dammi i soldi&quot;, incastrati da un video i rapinatori seriali di un supermercato a Messina - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/09/07/rometta-superiore-il-maltempo-provoca-una-frana-a-sottocastello-55018b64-72eb-4e58-8e57-2cb580bdee67/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/WhatsApp-Image-2021-09-07-at-16.00.29-1-100x75.jpeg"
                	alt="Rometta Superiore, il maltempo provoca una frana a Sottocastello"
                	title="Rometta Superiore, il maltempo provoca una frana a Sottocastello"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rometta Superiore, il maltempo provoca una frana a Sottocastello</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/09/07/covid-ancora-contagi-allospedale-piemonte-di-messina-b62fb20d-96ea-403d-b853-ed380b740630/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Ospedale-Piemonte-Messina-100x75.jpg"
                	alt="Covid: ancora contagi all'ospedale &quot;Piemonte&quot; di Messina"
                	title="Covid: ancora contagi all'ospedale &quot;Piemonte&quot; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: ancora contagi all'ospedale &quot;Piemonte&quot; di Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2021/09/07/stromboli-e-morta-iside-lasinello-taxi-diventato-simbolo-del-borgo-di-ginostra-3df9e4fa-7ae5-428d-b2bc-e9e82f968844/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/iside-asinello-ginostra-100x75-1631021334.jpeg"
                	alt="Stromboli: &egrave; morta Iside, l'asinello-taxi diventato simbolo del borgo di Ginostra"
                	title="Stromboli: &egrave; morta Iside, l'asinello-taxi diventato simbolo del borgo di Ginostra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stromboli: &egrave; morta Iside, l'asinello-taxi diventato simbolo del borgo di Ginostra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/07/green-pass-alluniversita-di-messina-ce-chi-dice-no-c15a07a0-779c-4da5-b786-76405fce4268/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/green-pass-1-100x75.jpg"
                	alt="Green pass, all&rsquo;Universit&agrave; di Messina c&rsquo;&egrave; chi dice no"
                	title="Green pass, all&rsquo;Universit&agrave; di Messina c&rsquo;&egrave; chi dice no"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Green pass, all&rsquo;Universit&agrave; di Messina c&rsquo;&egrave; chi dice no</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/09/05/turismo-alle-eolie-e-a-milazzo-un-boom-senza-precedenti-b4692ea8-5cd8-4f73-a89c-f9d1e09e4235/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/Imbarchi-aliscafi-Milazzo-100x75.jpg"
                	alt="Turismo alle Eolie e a Milazzo: un boom senza precedenti"
                	title="Turismo alle Eolie e a Milazzo: un boom senza precedenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Turismo alle Eolie e a Milazzo: un boom senza precedenti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2021/09/01/messina-sconfigge-il-virus-e-festeggia-100-anni-85021cfa-b13c-4c58-a229-ccbab1a585f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/me_ada_de_pasquale-100x75.jpg"
                	alt="La centenaria Ada De Pasquale"
                	title="La centenaria Ada De Pasquale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, sconfigge il virus e festeggia 100 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/09/05/alessia-da-messina-il-boom-della-zingara-creativa-foto-d83175bd-b89b-48ea-9946-5fcf05c74280/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/WhatsApp-Image-2021-09-05-at-09.14.34-4-100x75.jpeg"
                	alt="Alessia, da Messina il boom della &quot;zingara creativa&quot; - FOTO"
                	title="Alessia, da Messina il boom della &quot;zingara creativa&quot; - FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Alessia, da Messina il boom della &quot;zingara creativa&quot; - FOTO</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/30/messina-muore-infermiere-di-49-anni-in-gravi-condizioni-pochi-giorni-dopo-il-vaccino-9ee18088-c661-4e4f-b661-891198c419a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/ant-100x75.jpg"
                	alt="Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino"
                	title="Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i due infermieri morti. Si indaga su presunte correlazioni col vaccino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/26/a-taormina-bar-rimane-senza-camerieri-colpa-del-reddito-di-cittadinanza-d1880738-c25c-48f8-94c1-20a14f603dca/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/taormina-100x75-1629925894.jpg"
                	alt="A Taormina bar rimane senza camerieri. Colpa del reddito di cittadinanza!"
                	title="A Taormina bar rimane senza camerieri. Colpa del reddito di cittadinanza!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Taormina bar rimane senza camerieri. Colpa del reddito di cittadinanza!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2021/08/20/il-circo-orfei-lascia-messina-arrivederci-siete-una-citta-straordinaria-foto-cd474413-3494-4fb4-ab32-aed1da4d4659/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/circo-orfei-1-100x75.png"
                	alt="Il circo Orfei lascia Messina: &quot;Arrivederci, siete una citt&agrave; straordinaria&quot; - FOTO"
                	title="Il circo Orfei lascia Messina: &quot;Arrivederci, siete una citt&agrave; straordinaria&quot; - FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il circo Orfei lascia Messina: &quot;Arrivederci, siete una citt&agrave; straordinaria&quot; - FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2021/08/29/roccella-e-locri-piangono-silvestro-romeo-il-carabiniere-di-messina-morto-nellincidente-di-riace-9511f965-0443-424c-b220-03a510533dd5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/a11f4d12-0235-46e4-a0e2-4eabbb983047-100x75.jpg"
                	alt="Roccella e Locri piangono Silvestro Romeo, il carabiniere di Messina morto nell'incidente di Riace"
                	title="Roccella e Locri piangono Silvestro Romeo, il carabiniere di Messina morto nell'incidente di Riace"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Roccella e Locri piangono Silvestro Romeo, il carabiniere di Messina morto nell'incidente di Riace</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/08/27/il-casello-di-villafranca-e-messina-nord-si-abolisca-quelliniquo-pedaggio-4c3abe96-291e-41c4-a20b-13b55c24d77a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Casello-di-Villafranca-100x75.jpg"
                	alt="&quot;Il casello di Villafranca &egrave; Messina Nord. Si abolisca quell'iniquo pedaggio&quot;"
                	title="&quot;Il casello di Villafranca &egrave; Messina Nord. Si abolisca quell'iniquo pedaggio&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Il casello di Villafranca &egrave; Messina Nord. Si abolisca quell'iniquo pedaggio&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=3f92cfb91d54a3ae0a43a437634b7034&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1354448&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '214688', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1354448';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
