<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, l&rsquo;ora dei &ldquo;tavoli&rdquo; sta per terminare. Il Centrodestra rischia di implodere - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Si attendono gli sviluppi nazionali-regionali. Nino German&agrave; non intende rinunciare" />
<meta name="news_keywords" content="Messina, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/politica/2022/03/27/messina-lora-dei-tavoli-sta-per-terminare-il-centrodestra-rischia-di-implodere-22acca54-1558-4b5f-9db7-639eb16df2ec/" }, "headline":"Messina, l&rsquo;ora dei &ldquo;tavoli&rdquo; sta per terminare. Il Centrodestra rischia di implodere", "author":{ "@type":"Person", "name":"Lucio D’Amico" ,"url":"https://gazzettadelsud.it/autori/lucio-damico/" }, "dateCreated":"2022-03-27 03:30:31", "datePublished":"2022-03-27 03:30:31", "dateModified":"2022-03-26 22:32:10", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/10/elezioni-comunali-italia-3-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Politica"], "description":"Si attendono gli sviluppi nazionali-regionali. Nino Germanà non intende rinunciare", "articleBody":"La politica diventa materia da Confartigianato. I veri leader, al momento, sono i falegnami. L’immagine dei “tavoli” sarà quella che resterà nella storia del mese di marzo a Messina, oltre alle tragiche scene dell’assurda e folle invasione russa in Ucraina. Cos’hanno ordinato, stavolta, ai “tavoli” del Centrodestra e del Centrosinistra? Quale il menu del sabato sera? Pizza (“capricciosa” su tutte...), birra e... ci si rivede domani. La frase più sentita, da un mese a questa parte, è proprio questa: «Ci aggiorniamo». C’è ancora tempo... La situazione nelle due coalizioni, però, è ormai diversa. Nel Centrosinistra la scelta è stata fatta e ieri il Pd ha impartito la benedizione “urbi et orbi” alla discesa in campo del suo segretario cittadino, Franco De Domenico , l’ex deputato regionale sul quale, faticosamente e non senza strappi e mugugni, si è trovata la necessaria sintesi. L’unica nodo da sciogliere è se De Domenico sarà il candidato di un Centrosinistra unito e coeso, oppure se il malcontento espresso dai movimenti di area accorintiana, cioè Cambiamo Messina dal basso e MessinAccomuna, si tradurrà in una rottura definitiva, con tanto di candidatura alternativa. E a proposito di Centrodestra, di armate non se ne vedono proprio in giro. E, in ogni caso, meglio non utilizzare linguaggio bellico, in questo tempo di atroce violenza e morte insensata. Si può parlare di una coalizione che rischia di implodere, forse è già implosa, malgrado gli appelli all’unità di Beppe Picciolo , il leader di Sicilia Futura, e di altre componenti dello schieramento. In sede locale si sta ripetendo, per filo e per segno, quanto sta accadendo a livello regionale. Le bordate di ieri lanciate da Matteo Salvini non sono casuali. E qui, in riva allo Stretto, il leghista, ed ex forzista, Nino Germanà ha intenzione di fare sul serio e di non recedere dalla candidatura a sindaco. Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Messina" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:21"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, l&rsquo;ora dei &ldquo;tavoli&rdquo; sta per terminare. Il Centrodestra rischia di implodere" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/politica/2022/03/27/messina-lora-dei-tavoli-sta-per-terminare-il-centrodestra-rischia-di-implodere-22acca54-1558-4b5f-9db7-639eb16df2ec/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/10/elezioni-comunali-italia-3-625x350.jpg" />
<meta property="og:description" content="Si attendono gli sviluppi nazionali-regionali. Nino German&agrave; non intende rinunciare" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, l&rsquo;ora dei &ldquo;tavoli&rdquo; sta per terminare. Il Centrodestra rischia di implodere" />
<meta name="twitter:description" content="Si attendono gli sviluppi nazionali-regionali. Nino German&agrave; non intende rinunciare" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/10/elezioni-comunali-italia-3-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/politica/2022/03/27/messina-lora-dei-tavoli-sta-per-terminare-il-centrodestra-rischia-di-implodere-22acca54-1558-4b5f-9db7-639eb16df2ec/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/27/messina-lora-dei-tavoli-sta-per-terminare-il-centrodestra-rischia-di-implodere-22acca54-1558-4b5f-9db7-639eb16df2ec/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/27/messina-lora-dei-tavoli-sta-per-terminare-il-centrodestra-rischia-di-implodere-22acca54-1558-4b5f-9db7-639eb16df2ec/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=2b4b6759df" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=f41ab75d12" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=cdfc01f04e" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/politica/2022/03/27/messina-lora-dei-tavoli-sta-per-terminare-il-centrodestra-rischia-di-implodere-22acca54-1558-4b5f-9db7-639eb16df2ec/';
var absolute_url = '/articoli/politica/2022/03/27/messina-lora-dei-tavoli-sta-per-terminare-il-centrodestra-rischia-di-implodere-22acca54-1558-4b5f-9db7-639eb16df2ec/';
var post_id      = 1477560;
var post_title   = 'Messina, l&rsquo;ora dei &ldquo;tavoli&rdquo; sta per terminare. Il Centrodestra rischia di implodere';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '876757';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 27 Marzo 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.politica_txt{	color:!important;}.politica-5_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica-5_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica-5_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-candidato-a-sindaco-basile-presenta-la-squadra-per-le-municipalita-142835d0-3914-4bd2-b0e9-60e371f7e64e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/messina_basile_municipalita-100x75.jpeg" width="100" height="75" 
						alt="Messina, il candidato a sindaco Basile presenta la squadra per le Municipalità" 
						title="Messina, il candidato a sindaco Basile presenta la squadra per le Municipalità" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il candidato a sindaco Basile presenta la squadra per le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-a6402e9e-4f2e-46e9-91a3-95ee48dbb807/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/giorgia-meloni-elvira-amata-100x75.jpg" width="100" height="75" 
						alt="Messina, il centrodestra peloritano sempre più paralizzato" 
						title="Messina, il centrodestra peloritano sempre più paralizzato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il centrodestra peloritano sempre più paralizzato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-nel-centrosinistra-si-prova-a-ricucire-52d30017-01cd-4414-a9ab-4d9ee8badd09/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/centrosinistra-messina-100x75.jpg" width="100" height="75" 
						alt="Messina, nel centrosinistra si prova a ricucire" 
						title="Messina, nel centrosinistra si prova a ricucire" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, nel centrosinistra si prova a ricucire</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg" width="100" height="75" 
						alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta" 
						title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/politica/2022/03/26/messina-nasce-il-nuovo-gruppo-messinera-per-dare-voce-ai-giovani-ff0c7a01-98d8-44bc-9d3a-92fef60b58c8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/messinerà-4-100x75.jpeg" width="100" height="75" 
						alt="Messina, nasce il nuovo gruppo &quot;Messinerà&quot; per dare voce ai giovani" 
						title="Messina, nasce il nuovo gruppo &quot;Messinerà&quot; per dare voce ai giovani" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, nasce il nuovo gruppo "Messinerà" per dare voce ai giovani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/03/26/da-mariupol-a-messina-karolina-vive-il-dramma-della-guerra-crimine-contro-lumanita-26041310-19ec-4e53-a5b3-a609b5809c16/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Karolina-Borovykova-100x75.jpeg" width="100" height="75" 
						alt="Da Mariupol a Messina, Karolina vive il dramma della guerra: &quot;Crimine contro l’umanità&quot;" 
						title="Da Mariupol a Messina, Karolina vive il dramma della guerra: &quot;Crimine contro l’umanità&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Mariupol a Messina, Karolina vive il dramma della guerra: "Crimine...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/03/26/messina-veicolo-in-fiamme-nella-galleria-telegrafo-panico-tra-gli-automobilisti-f1e819f7-4bda-4458-8d0e-6447a7bd2d02/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/messina-telegrafo-incendio-1-100x75.jpeg" width="100" height="75" 
						alt="Messina, veicolo in fiamme nella galleria Telegrafo. Panico tra gli automobilisti" 
						title="Messina, veicolo in fiamme nella galleria Telegrafo. Panico tra gli automobilisti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, veicolo in fiamme nella galleria Telegrafo. Panico tra gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/malore-improvviso-morta-rita-sullo-moglie-dellex-giocatore-e-tecnico-del-messina-dcb293a5-7e4d-4d9c-b100-b3bc517f408b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/sullo-100x75.jpg" width="100" height="75" 
						alt="Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina" 
						title="Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/03/26/precipita-da-una-scarpata-a-rometta-salvato-un-uomo-a9cbe4e0-3e7d-40d3-bc80-739d70b2b80c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/download-4-100x75.png" width="100" height="75" 
						alt="Precipita in una scarpata a Rometta: salvato un uomo di 70 anni" 
						title="Precipita in una scarpata a Rometta: salvato un uomo di 70 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Precipita in una scarpata a Rometta: salvato un uomo di 70 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/societa/2022/03/26/paolo-nicolosi-sono-speciale-perche-ho-un-cromosoma-in-piu-degli-altri-la-storia-del-ballerino-alla-ribalta-5f0cbf7d-74e5-43ee-85b3-09bee51e7ad0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Siamo-QUI-Paolo-Nicolosi-100x75.jpg" width="100" height="75" 
						alt="Paolo Nicolosi, un danzatore unico con quel cromosoma speciale..." 
						title="Paolo Nicolosi, un danzatore unico con quel cromosoma speciale..." />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paolo Nicolosi, un danzatore unico con quel cromosoma speciale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/03/26/messina-rocambolesco-incidente-in-via-catania-auto-si-ribalta-7-mezzi-coinvolti-due-feriti-78b29835-2626-4f6a-a53d-6a78d321e5d0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/30ac5f02-15a3-49b3-a36a-39897be40801-100x75.jpg" width="100" height="75" 
						alt="Messina, rocambolesco incidente in via Catania: auto si ribalta, 7 mezzi coinvolti. Due feriti" 
						title="Messina, rocambolesco incidente in via Catania: auto si ribalta, 7 mezzi coinvolti. Due feriti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, rocambolesco incidente in via Catania: auto si ribalta, 7...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/ali-terme-prorogata-la-chiusura-della-strada-la-rabbia-del-sindaco-giaquinta-7aa642da-e95b-4aa0-ab36-f2bf3fa1a3cb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/alì-terme-crollo-100x75.jpeg" width="100" height="75" 
						alt="Alì Terme, prorogata la chiusura della strada. La rabbia del sindaco Giaquinta" 
						title="Alì Terme, prorogata la chiusura della strada. La rabbia del sindaco Giaquinta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alì Terme, prorogata la chiusura della strada. La rabbia del sindaco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica-5_border politica-5_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, l&rsquo;ora dei &ldquo;tavoli&rdquo; sta per terminare. Il Centrodestra rischia di implodere</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica-5_txt">
		AMMINISTRATIVE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, l’ora dei “tavoli” sta per terminare. Il Centrodestra rischia di implodere</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/lucio-damico/"><span itemprop="name">Lucio D’Amico</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-03-27T03:30:00+02:00">27 Marzo 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Si attendono gli sviluppi nazionali-regionali. Nino Germanà non intende rinunciare<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/10/elezioni-comunali-italia-3.jpg" class="zoom_foto" title="Le urne" data-sub-html="<h4>27 Marzo 2022</h4><h3>Messina, l&rsquo;ora dei &ldquo;tavoli&rdquo; sta per terminare. Il Centrodestra rischia di implodere</h3><p>Le urne</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/politica/2022/03/27/messina-lora-dei-tavoli-sta-per-terminare-il-centrodestra-rischia-di-implodere-22acca54-1558-4b5f-9db7-639eb16df2ec/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/politica/2022/03/27/messina-lora-dei-tavoli-sta-per-terminare-il-centrodestra-rischia-di-implodere-22acca54-1558-4b5f-9db7-639eb16df2ec/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/10/elezioni-comunali-italia-3-625x350.jpg" width="625" height="350" alt="Messina, Politica" title="Messina, l&rsquo;ora dei &ldquo;tavoli&rdquo; sta per terminare. Il Centrodestra rischia di implodere" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">Le urne</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>La politica diventa materia da Confartigianato. I veri leader, al momento, sono i falegnami. L’immagine dei “tavoli” sarà quella che resterà nella storia del mese di marzo a Messina, oltre alle tragiche scene dell’assurda e folle invasione russa in Ucraina.<br />
Cos’hanno ordinato, stavolta, ai “tavoli” del Centrodestra e del Centrosinistra? Quale il menu del sabato sera? Pizza (“capricciosa” su tutte...), birra e... ci si rivede domani. La frase più sentita, da un mese a questa parte, è proprio questa: «Ci aggiorniamo». C’è ancora tempo...<br />
La situazione nelle due coalizioni, però, è ormai diversa. Nel Centrosinistra la scelta è stata fatta e ieri il Pd ha impartito la benedizione “urbi et orbi” alla discesa in campo del suo segretario cittadino, <strong>Franco De Domenico</strong>, l’ex deputato regionale sul quale, faticosamente e non senza strappi e mugugni, si è trovata la necessaria sintesi. L’unica nodo da sciogliere è se De Domenico sarà il candidato di un Centrosinistra unito e coeso, oppure se il malcontento espresso dai movimenti di area accorintiana, cioè Cambiamo Messina dal basso e MessinAccomuna, si tradurrà in una rottura definitiva, con tanto di candidatura alternativa.<br />
E a proposito di Centrodestra, di armate non se ne vedono proprio in giro. E, in ogni caso, meglio non utilizzare linguaggio bellico, in questo tempo di atroce violenza e morte insensata. Si può parlare di una coalizione che rischia di implodere, forse è già implosa, malgrado gli appelli all’unità di <strong>Beppe Picciolo</strong>, il leader di Sicilia Futura, e di altre componenti dello schieramento. In sede locale si sta ripetendo, per filo e per segno, quanto sta accadendo a livello regionale. Le bordate di ieri lanciate da <strong>Matteo Salvini</strong> non sono casuali. E qui, in riva allo Stretto, il leghista, ed ex forzista, <strong>Nino Germanà</strong> ha intenzione di fare sul serio e di non recedere dalla candidatura a sindaco.</p>
<p><strong>Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Messina</strong></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1477560" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-candidato-a-sindaco-basile-presenta-la-squadra-per-le-municipalita-142835d0-3914-4bd2-b0e9-60e371f7e64e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/03/messina_basile_municipalita-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, il candidato a sindaco Basile presenta la squadra per le Municipalit&agrave;" 
				alt="Messina, il candidato a sindaco Basile presenta la squadra per le Municipalit&agrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-candidato-a-sindaco-basile-presenta-la-squadra-per-le-municipalita-142835d0-3914-4bd2-b0e9-60e371f7e64e/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-candidato-a-sindaco-basile-presenta-la-squadra-per-le-municipalita-142835d0-3914-4bd2-b0e9-60e371f7e64e/"  class="categoria politica_txt">
							<span class="spacer">|</span> ELEZIONI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-candidato-a-sindaco-basile-presenta-la-squadra-per-le-municipalita-142835d0-3914-4bd2-b0e9-60e371f7e64e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-candidato-a-sindaco-basile-presenta-la-squadra-per-le-municipalita-/" data-title="Messina, il candidato a sindaco Basile presenta la squadra per le Municipalit&agrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-candidato-a-sindaco-basile-presenta-la-squadra-per-le-municipalita-/" data-title="Messina, il candidato a sindaco Basile presenta la squadra per le Municipalit&agrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-candidato-a-sindaco-basile-presenta-la-squadra-per-le-municipalita-/" data-title="Messina, il candidato a sindaco Basile presenta la squadra per le Municipalit&agrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-candidato-a-sindaco-basile-presenta-la-squadra-per-le-municipalita-142835d0-3914-4bd2-b0e9-60e371f7e64e/">Messina, il candidato a sindaco Basile presenta la squadra per le Municipalit&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-a6402e9e-4f2e-46e9-91a3-95ee48dbb807/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/03/giorgia-meloni-elvira-amata-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, il centrodestra peloritano sempre pi&ugrave; paralizzato" 
				alt="Messina, il centrodestra peloritano sempre pi&ugrave; paralizzato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-a6402e9e-4f2e-46e9-91a3-95ee48dbb807/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-a6402e9e-4f2e-46e9-91a3-95ee48dbb807/"  class="categoria politica_txt">
							<span class="spacer">|</span> VERSO IL VOTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-a6402e9e-4f2e-46e9-91a3-95ee48dbb807/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-/" data-title="Messina, il centrodestra peloritano sempre pi&ugrave; paralizzato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-/" data-title="Messina, il centrodestra peloritano sempre pi&ugrave; paralizzato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-/" data-title="Messina, il centrodestra peloritano sempre pi&ugrave; paralizzato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-a6402e9e-4f2e-46e9-91a3-95ee48dbb807/">Messina, il centrodestra peloritano sempre pi&ugrave; paralizzato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-nel-centrosinistra-si-prova-a-ricucire-52d30017-01cd-4414-a9ab-4d9ee8badd09/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/03/centrosinistra-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, nel centrosinistra si prova a ricucire" 
				alt="Messina, nel centrosinistra si prova a ricucire" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-nel-centrosinistra-si-prova-a-ricucire-52d30017-01cd-4414-a9ab-4d9ee8badd09/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-nel-centrosinistra-si-prova-a-ricucire-52d30017-01cd-4414-a9ab-4d9ee8badd09/"  class="categoria politica_txt">
							<span class="spacer">|</span> VERSO IL VOTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-nel-centrosinistra-si-prova-a-ricucire-52d30017-01cd-4414-a9ab-4d9ee8badd09/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/03/26/messina-nel-centrosinistra-si-prova-a-ricucire-/" data-title="Messina, nel centrosinistra si prova a ricucire" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/03/26/messina-nel-centrosinistra-si-prova-a-ricucire-/" data-title="Messina, nel centrosinistra si prova a ricucire" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/03/26/messina-nel-centrosinistra-si-prova-a-ricucire-/" data-title="Messina, nel centrosinistra si prova a ricucire" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-nel-centrosinistra-si-prova-a-ricucire-52d30017-01cd-4414-a9ab-4d9ee8badd09/">Messina, nel centrosinistra si prova a ricucire</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/malore-improvviso-morta-rita-sullo-moglie-dellex-giocatore-e-tecnico-del-messina-dcb293a5-7e4d-4d9c-b100-b3bc517f408b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/sullo-100x75.jpg"
                	alt="Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina"
                	title="Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/reddito-di-cittadinanza-ecco-i-tirocini-del-comune-di-messina-02c01532-031e-4274-9346-26f3d356c97f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/comune-messina-100x75.jpg"
                	alt="Palazzo Zanca"
                	title="Palazzo Zanca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, ecco i tirocini del Comune di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/25/incendi-a-canneto-di-caronia-condannati-padre-e-figlio-1bd2a61c-ccfb-485a-830a-13361a8f2252/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/10/1350278734559-100x75.jpg"
                	alt="Il tribunale di Patti"
                	title="Il tribunale di Patti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incendi a Canneto di Caronia, condannati padre e figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/03/26/messina-il-centrodestra-peloritano-sempre-piu-paralizzato-a6402e9e-4f2e-46e9-91a3-95ee48dbb807/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/giorgia-meloni-elvira-amata-100x75.jpg"
                	alt="Giorgia Meloni Con Elvira Amata durante la &ldquo;campagna&rdquo; del 2018"
                	title="Giorgia Meloni Con Elvira Amata durante la &ldquo;campagna&rdquo; del 2018"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il centrodestra peloritano sempre pi&ugrave; paralizzato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/24/laccoltellamento-a-messina-e-la-vendetta-o-vado-in-galera-o-sono-morto-le-paure-del-18enne-c79dca69-808b-4038-84fc-2467c9ce224d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/controlli-movida-messina-6-100x75.jpeg"
                	alt="L'accoltellamento a Messina e la vendetta: &quot;O vado in galera o sono morto&quot;"
                	title="L'accoltellamento a Messina e la vendetta: &quot;O vado in galera o sono morto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'accoltellamento a Messina e la vendetta: &quot;O vado in galera o sono morto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/21/messina-addio-a-enzo-barreca-era-luomo-dei-funerali-e-dellultimo-saluto-94b65660-e7b8-4610-8574-c456eebab45d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/enzo-barreca-100x75-1647902140.jpg"
                	alt="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	title="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/23/accoltellamento-in-via-garibaldi-a-messina-arrestato-un-18enne-per-tentato-omicidio-3d618157-dba2-4029-b88c-7fa8c32e5032/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Controlli-Carabinieri-CC-Compagnia-Messina-Centro-100x75.jpg"
                	alt="Accoltellamento in via Garibaldi a Messina, arrestato un 18enne per tentato omicidio"
                	title="Accoltellamento in via Garibaldi a Messina, arrestato un 18enne per tentato omicidio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Accoltellamento in via Garibaldi a Messina, arrestato un 18enne per tentato omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/21/messina-denuncia-ai-carabinieri-dopo-che-la-madre-ha-contratto-covid-e-scabbia-in-ospedale-e02a92da-7156-4d17-a63a-7f53bc4e191a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/ospedale-corsia-100x75.jpg"
                	alt="Messina, denuncia ai carabinieri dopo che la madre ha contratto covid e scabbia in ospedale"
                	title="Messina, denuncia ai carabinieri dopo che la madre ha contratto covid e scabbia in ospedale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, denuncia ai carabinieri dopo che la madre ha contratto covid e scabbia in ospedale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/02/messina-violenta-lite-durante-una-riunione-condominiale-in-via-dei-mille-diversi-feriti-3d7f3882-6f53-42a0-9f17-6bf0f85059a7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Volanti-1-100x75.jpg"
                	alt="Messina, violenta lite durante una riunione condominiale in via dei Mille: diversi feriti"
                	title="Messina, violenta lite durante una riunione condominiale in via dei Mille: diversi feriti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, violenta lite durante una riunione condominiale in via dei Mille: diversi feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/24/laccoltellamento-a-messina-e-la-vendetta-o-vado-in-galera-o-sono-morto-le-paure-del-18enne-c79dca69-808b-4038-84fc-2467c9ce224d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/controlli-movida-messina-6-100x75.jpeg"
                	alt="L'accoltellamento a Messina e la vendetta: &quot;O vado in galera o sono morto&quot;"
                	title="L'accoltellamento a Messina e la vendetta: &quot;O vado in galera o sono morto&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'accoltellamento a Messina e la vendetta: &quot;O vado in galera o sono morto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/07/tragedia-a-palermo-cancelliere-del-tribunale-di-patti-muore-allaeroporto-stava-andando-dal-figlio-per-la-laurea-c469b2d8-1d3e-4630-a1ae-ea494623dd1b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/mari-100x75-1646676107.jpg"
                	alt="Tragedia a Palermo, cancelliere del tribunale di Patti muore all'aeroporto. Stava andando dal figlio per la laurea"
                	title="Tragedia a Palermo, cancelliere del tribunale di Patti muore all'aeroporto. Stava andando dal figlio per la laurea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Palermo, cancelliere del tribunale di Patti muore all'aeroporto. Stava andando dal figlio per la laurea</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/05/incidente-sulla-a20-migliorano-le-condizioni-del-24enne-ma-la-prognosi-resta-riservata-65cfae83-3d20-4dae-82b9-0b0f0a17c601/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/incidente_villafranca_lentini-100x75.jpeg"
                	alt="Incidente sulla A20, migliorano le condizioni del 24enne. Ma la prognosi resta riservata"
                	title="Incidente sulla A20, migliorano le condizioni del 24enne. Ma la prognosi resta riservata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente sulla A20, migliorano le condizioni del 24enne. Ma la prognosi resta riservata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/03/26/eleganzissima-come-non-mai-drusilla-foer-in-scena-a-barcellona-1cc52aec-e831-44e5-92aa-9091199a4358/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/drusilla-foer-2-100x75.jpg"
                	alt="&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona"
                	title="&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/malore-improvviso-morta-rita-sullo-moglie-dellex-giocatore-e-tecnico-del-messina-dcb293a5-7e4d-4d9c-b100-b3bc517f408b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/sullo-100x75.jpg"
                	alt="Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina"
                	title="Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/03/26/messina-rocambolesco-incidente-in-via-catania-auto-si-ribalta-7-mezzi-coinvolti-due-feriti-78b29835-2626-4f6a-a53d-6a78d321e5d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/30ac5f02-15a3-49b3-a36a-39897be40801-100x75.jpg"
                	alt="Messina, rocambolesco incidente in via Catania: auto si ribalta, 7 mezzi coinvolti. Due feriti"
                	title="Messina, rocambolesco incidente in via Catania: auto si ribalta, 7 mezzi coinvolti. Due feriti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, rocambolesco incidente in via Catania: auto si ribalta, 7 mezzi coinvolti. Due feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/03/26/precipita-da-una-scarpata-a-rometta-salvato-un-uomo-a9cbe4e0-3e7d-40d3-bc80-739d70b2b80c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/download-4-100x75.png"
                	alt="Precipita in una scarpata a Rometta: salvato un uomo di 70 anni"
                	title="Precipita in una scarpata a Rometta: salvato un uomo di 70 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Precipita in una scarpata a Rometta: salvato un uomo di 70 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/03/26/eleganzissima-come-non-mai-drusilla-foer-in-scena-a-barcellona-1cc52aec-e831-44e5-92aa-9091199a4358/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/drusilla-foer-2-100x75.jpg"
                	alt="&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona"
                	title="&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/21/messina-addio-a-enzo-barreca-era-luomo-dei-funerali-e-dellultimo-saluto-94b65660-e7b8-4610-8574-c456eebab45d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/enzo-barreca-100x75-1647902140.jpg"
                	alt="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	title="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/24/ponte-sullo-stretto-e-davvero-troppo-chiedere-serieta-4ca09d99-ac87-4501-b4cb-c09497786ef3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/turchia-ponte-100x75.jpg"
                	alt="Il Ponte di Canakkale (dal nome della citt&agrave;) o dei Dardanelli, il pi&ugrave; lungo del mondo con i suoi 2023 metri di lunghezza, unisce la Turchia europea a quella asiatica"
                	title="Il Ponte di Canakkale (dal nome della citt&agrave;) o dei Dardanelli, il pi&ugrave; lungo del mondo con i suoi 2023 metri di lunghezza, unisce la Turchia europea a quella asiatica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ponte sullo Stretto, &egrave; davvero troppo chiedere seriet&agrave;?</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/malore-improvviso-morta-rita-sullo-moglie-dellex-giocatore-e-tecnico-del-messina-dcb293a5-7e4d-4d9c-b100-b3bc517f408b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/sullo-100x75.jpg"
                	alt="Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina"
                	title="Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore improvviso: morta Rita Sullo, moglie dell'ex giocatore e tecnico del Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/02/27/messina-il-quarantenne-che-ha-fatto-fortuna-nella-terra-dei-canguri-4527056c-6be2-4683-81e6-9bf650cacf2f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Sergio-Fucile-3-100x75.jpeg"
                	alt="Messina, il quarantenne che ha fatto fortuna nella terra dei canguri"
                	title="Messina, il quarantenne che ha fatto fortuna nella terra dei canguri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il quarantenne che ha fatto fortuna nella terra dei canguri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/05/da-kiev-a-rometta-9-bambini-ucraini-in-salvo-34f3cc34-b45f-47bc-bd7e-5ed507894043/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/rometta_kiev-100x75.jpg"
                	alt="Da Kiev a Rometta: 9 bambini ucraini in salvo"
                	title="Da Kiev a Rometta: 9 bambini ucraini in salvo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Kiev a Rometta: 9 bambini ucraini in salvo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/03/26/eleganzissima-come-non-mai-drusilla-foer-in-scena-a-barcellona-1cc52aec-e831-44e5-92aa-9091199a4358/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/drusilla-foer-2-100x75.jpg"
                	alt="&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona"
                	title="&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Eleganzissima&rdquo; come non mai. Drusilla Foer in scena stasera a Barcellona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/21/messina-addio-a-enzo-barreca-era-luomo-dei-funerali-e-dellultimo-saluto-94b65660-e7b8-4610-8574-c456eebab45d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/enzo-barreca-100x75-1647902140.jpg"
                	alt="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	title="Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, addio a Enzo Barreca. Era l'uomo dell'ultimo saluto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/03/26/tragedia-a-rometta-va-a-svegliare-la-figlia-di-11-anni-e-la-trova-morta-1b302747-1587-4f57-8118-00ac52915614/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/valeria-100x75.jpg"
                	alt="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	title="Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Rometta, va a svegliare la figlia di 11 anni e la trova morta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=cdd15123413889d9417820910ca5c28f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1477560&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '876757', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '124';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1477560';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
