<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, stasera a Piazza Duomo il concerto e l'energia dei Tinturia - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Sbarca a Messina l&rsquo;energia dei Tinturia : protagonisti stasera sul palco di piazza Duomo per uno degli appuntamenti del cartellone #LiveMe promosso dal Comune...." />
<meta name="news_keywords" content="Messina, Musica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/musica/2022/07/14/messina-stasera-a-piazza-duomo-il-concerto-e-lenergia-dei-tinturia-514b83fe-1f06-4614-9ae4-a805e14f7d4a/" }, "headline":"Messina, stasera a Piazza Duomo il concerto e l'energia dei Tinturia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-07-14 03:30:45", "datePublished":"2022-07-14 03:30:45", "dateModified":"2022-07-13 23:25:07", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/07/tinturia-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Musica"], "articleBody":"Sbarca a Messina l’energia dei Tinturia : protagonisti stasera sul palco di piazza Duomo per uno degli appuntamenti del cartellone #LiveMe promosso dal Comune. Il nome del gruppo in siciliano significa \"monelleria\" o anche \"pigrizia\", sono conosciuti anche come Lello Analfino &amp; Tinturia: nati nel 1996 a Raffadali (AG), pubblicano l'album d'esordio discografico nel ’99, “Abusivi (di necessità)”, che ottiene successo in tutta la Sicilia ma rimane circoscritto all'isola a causa dei testi in siciliano. Questo disco includeva una cover di “La donna riccia” di Domenico Modugno, col testo riadattato e tradotto in siciliano. Da allora un successo dietro l’altro e 5 cd pubblicati. I Tinturia definiscono il loro genere musicale come sbrong, ossia una fusione eterogenea di pop, rock, folk, ska, funk, rap e reggae: proporranno al pubblico messinese, che li ha già apprezzati in altre occasioni, il the best della loro carriera. Venerdì 15 l’attesissima tappa di Achille Lauro, che sta infiammando l’estate con la tournée Achille Lauro Superstar – Electric Orchestra, spettacolo prodotto da Friends&amp;Partners: in scena un imponente show, dagli arrangiamenti ai costumi, in cui l’artista si mostra al pubblico in una veste completamente nuova che permetterà di scoprire la sua anima rock. Cinquanta elementi sul palco insieme coi cinque componenti della sua band punk rock per un tour 2.0 in giro per l’Italia e che toccherà anche la Svizzera. “Con il mio team sto rendendo concreto un progetto che ho immaginato e visualizzato in ogni dettaglio mesi e mesi fa - racconta Lauro - ora non vedo l’ora che prenda vita. Mi sembra sia passata una vita dall'ultima volta in cui ho performato live per un mio tour. L'emozione è totalmente diversa rispetto ad altri contesti. Il pubblico si riunisce per sentire un determinato tipo di musica. Ti trovi davanti a persone che apprezzano il tuo modo di scrivere, di cantare, di performare. Si percepisce un'energia e una complicità totalmente diverse. Non vedo l'ora di riviverlo”. L’artista porterà sul palco tutta la musica prodotta negli anni, dai primissimi dischi a oggi. Tra gli altri, “Stripper”, la canzone con cui ha gareggiato all’Eurovision Song Contest 2022, e i brani contenuti in “Lauro – Achille Idol Superstar”, nuova edizione dell’album “LAURO” che rappresenta una naturale prosecuzione evolutiva del percorso fatto con il precedente album 1969. Tra queste è inclusa, “Domenica” , il brano in gara al 72esimo Festival di Sanremo, che ha stupido il pubblico con la sua performance iconica. I concerti #LiveMe sono promossi dalla Città di Messina nell’ambito del \"Messina il Natale della riNascita\", azione di lancio del piano promozionale finanziata nell'ambito del POC Metro Messina azione Sostegno PMI card I.3.1.c., rinviati all'estate causa pandemia. Ultimo appuntamento domenica 17 con Clementino." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:22"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, stasera a Piazza Duomo il concerto e l'energia dei Tinturia" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/musica/2022/07/14/messina-stasera-a-piazza-duomo-il-concerto-e-lenergia-dei-tinturia-514b83fe-1f06-4614-9ae4-a805e14f7d4a/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/07/tinturia-625x350.jpg" />
<meta property="og:description" content="Sbarca a Messina l&rsquo;energia dei Tinturia : protagonisti stasera sul palco di piazza Duomo per uno degli appuntamenti del cartellone #LiveMe promosso dal Comune...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Musica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, stasera a Piazza Duomo il concerto e l'energia dei Tinturia" />
<meta name="twitter:description" content="Sbarca a Messina l&rsquo;energia dei Tinturia : protagonisti stasera sul palco di piazza Duomo per uno degli appuntamenti del cartellone #LiveMe promosso dal Comune...." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/07/tinturia-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/musica/2022/07/14/messina-stasera-a-piazza-duomo-il-concerto-e-lenergia-dei-tinturia-514b83fe-1f06-4614-9ae4-a805e14f7d4a/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/musica/2022/07/14/messina-stasera-a-piazza-duomo-il-concerto-e-lenergia-dei-tinturia-514b83fe-1f06-4614-9ae4-a805e14f7d4a/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/musica/2022/07/14/messina-stasera-a-piazza-duomo-il-concerto-e-lenergia-dei-tinturia-514b83fe-1f06-4614-9ae4-a805e14f7d4a/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=691ace546a" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/musica/2022/07/14/messina-stasera-a-piazza-duomo-il-concerto-e-lenergia-dei-tinturia-514b83fe-1f06-4614-9ae4-a805e14f7d4a/';
var absolute_url = '/articoli/musica/2022/07/14/messina-stasera-a-piazza-duomo-il-concerto-e-lenergia-dei-tinturia-514b83fe-1f06-4614-9ae4-a805e14f7d4a/';
var post_id      = 1541933;
var post_title   = 'Messina, stasera a Piazza Duomo il concerto e l\'energia dei Tinturia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '520740';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Musica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://messina.gazzettadelsud.it/upload/assets/rss/producer-messina-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 14 Luglio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/politica/2022/07/13/messina-si-insedia-il-consiglio-comunale-ecco-i-volti-dei-32-de-luca-sara-il-presidente-f7b42777-11d2-436c-8f43-4ee14631bc5c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/consiglio-100x75.jpg" width="100" height="75" 
						alt="Messina, si insedia il Consiglio: De Luca presidente, Pergolizzi vicario. In tre passano alla maggioranza" 
						title="Messina, si insedia il Consiglio: De Luca presidente, Pergolizzi vicario. In tre passano alla maggioranza" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, si insedia il Consiglio: De Luca presidente, Pergolizzi vicario....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/politica/2022/07/13/de-luca-eletto-presidente-del-consiglio-con-23-voti-20iva-adesso-la-regione-messina-mi-sostenga-unita-e-si-vince-d43917c2-77d0-4e5c-8d52-16ce19fed7ae/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/cateno-100x75.jpg" width="100" height="75" 
						alt="De Luca presidente del Consiglio con 23 voti (20+Iva): &quot;Adesso la Regione, Messina mi sostenga unita e si vince&quot;" 
						title="De Luca presidente del Consiglio con 23 voti (20+Iva): &quot;Adesso la Regione, Messina mi sostenga unita e si vince&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>De Luca presidente del Consiglio con 23 voti (20+Iva): "Adesso la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/la-donna-di-letojanni-trovata-morta-in-casa-il-marito-fermato-non-ho-ucciso-mia-moglie-d7b306a6-05a8-4786-a7a5-21219362fda4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/Debora-e-Fresta-2-100x75.jpg" width="100" height="75" 
						alt="La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;" 
						title="La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La donna di Letojanni trovata morta in casa, il marito fermato: "Non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/07/13/messina-spettacolare-incidente-a-fondo-fucile-sbanda-e-resta-in-bilico-nel-vuoto-01d03ea2-f8bf-4165-8bdc-0044c9d177ca/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/WhatsApp-Image-2022-07-13-at-18.54.02-1-100x75.jpeg" width="100" height="75" 
						alt="Messina, spettacolare incidente a Fondo Fucile: sbanda e resta in bilico nel vuoto" 
						title="Messina, spettacolare incidente a Fondo Fucile: sbanda e resta in bilico nel vuoto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, spettacolare incidente a Fondo Fucile: sbanda e resta in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/viaggio-di-nozze-negato-a-messina-tribunale-condanna-costa-crociere-al-risarcimento-75185240-46cf-4d32-a60d-53788bb731ef/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/01/Costa-Crociere-Costa-Smeralda-100x75.jpg" width="100" height="75" 
						alt="Viaggio di nozze negato a Messina, tribunale condanna Costa Crociere al risarcimento" 
						title="Viaggio di nozze negato a Messina, tribunale condanna Costa Crociere al risarcimento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viaggio di nozze negato a Messina, tribunale condanna Costa Crociere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/bambino-100x75.jpg" width="100" height="75" 
						alt="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verità&quot;. Ora è ricoverato a Taormina" 
						title="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verità&quot;. Ora è ricoverato a Taormina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimbo in fin di vita a causa di un batterio, la mamma: "Voglio la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/07/13/lavori-a-rilento-al-policlinico-di-messina-il-rettore-sbotta-pronto-a-rivolgermi-al-ministro-d3c9bc2e-6b99-4f49-bf7f-9ad297b3d725/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/messina-policlinico-pronto-soccorso-2-100x75.jpg" width="100" height="75" 
						alt="Lavori a rilento al Policlinico di Messina, il rettore sbotta: “Pronto a rivolgermi al ministro”" 
						title="Lavori a rilento al Policlinico di Messina, il rettore sbotta: “Pronto a rivolgermi al ministro”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavori a rilento al Policlinico di Messina, il rettore sbotta: “Pronto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/autostrade-deserto-secondo-bando-cas-estate-senza-esattori-ai-caselli-sulle-autostrade-siciliane-65cf88de-b12e-4d3f-bb92-19240172b204/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/Casello-Taormina-100x75.png" width="100" height="75" 
						alt="Autostrade, deserto secondo bando Cas: estate senza esattori ai caselli sulle autostrade siciliane" 
						title="Autostrade, deserto secondo bando Cas: estate senza esattori ai caselli sulle autostrade siciliane" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrade, deserto secondo bando Cas: estate senza esattori ai caselli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/elude-i-domiciliari-e-va-al-centro-commerciale-arrestato-un-64enne-messinese-41ccee5c-6928-475d-8489-7fa86bde175b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/carabinieri-catanzaro-1-100x75.jpg" width="100" height="75" 
						alt="Elude i domiciliari e va... al centro commerciale: arrestato un 64enne messinese" 
						title="Elude i domiciliari e va... al centro commerciale: arrestato un 64enne messinese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elude i domiciliari e va... al centro commerciale: arrestato un 64enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/musica/" class="nome_categoria    musica_border musica_txt">
							<span>Musica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/musica/">
			<span property="name">Musica</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, stasera a Piazza Duomo il concerto e l'energia dei Tinturia</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo musica_txt">
		LIVE-ME	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, stasera a Piazza Duomo il concerto e l'energia dei Tinturia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-07-14T03:30:00+02:00">14 Luglio 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/07/tinturia.jpg" class="zoom_foto" title="" data-sub-html="<h4>14 Luglio 2022</h4><h3>Messina, stasera a Piazza Duomo il concerto e l'energia dei Tinturia</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/musica/2022/07/14/messina-stasera-a-piazza-duomo-il-concerto-e-lenergia-dei-tinturia-514b83fe-1f06-4614-9ae4-a805e14f7d4a/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/musica/2022/07/14/messina-stasera-a-piazza-duomo-il-concerto-e-lenergia-dei-tinturia-514b83fe-1f06-4614-9ae4-a805e14f7d4a/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/07/tinturia-625x350.jpg" width="625" height="350" alt="Messina, Musica" title="Messina, stasera a Piazza Duomo il concerto e l'energia dei Tinturia" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Messina, stasera a Piazza Duomo il concerto e l'energia dei Tinturia"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Sbarca a Messina <strong>l’energia dei Tinturia</strong>: protagonisti <strong>stasera sul palco di piazza Duomo</strong> per uno degli appuntamenti del cartellone #LiveMe promosso dal Comune. Il nome del gruppo in siciliano significa "monelleria" o anche "pigrizia", sono conosciuti anche come Lello Analfino &amp; Tinturia: nati nel 1996 a Raffadali (AG), pubblicano l'album d'esordio discografico nel ’99, “Abusivi (di necessità)”, che ottiene successo in tutta la Sicilia ma rimane circoscritto all'isola a causa dei testi in siciliano. Questo disco includeva una cover di “La donna riccia” di Domenico Modugno, col testo riadattato e tradotto in siciliano. Da allora un successo dietro l’altro e 5 cd pubblicati. I Tinturia definiscono il loro genere musicale come sbrong, ossia una fusione eterogenea di pop, rock, folk, ska, funk, rap e reggae: proporranno al pubblico messinese, che li ha già apprezzati in altre occasioni, il the best della loro carriera.</p>
<p><strong>Venerdì 15 l’attesissima tappa di Achille Lauro,</strong> che sta infiammando l’estate con la tournée Achille Lauro Superstar – Electric Orchestra, spettacolo prodotto da Friends&amp;Partners: in scena un imponente show, dagli arrangiamenti ai costumi, in cui l’artista si mostra al pubblico in una veste completamente nuova che permetterà di scoprire la sua anima rock. <strong>Cinquanta elementi sul palco insieme coi cinque componenti della sua band punk rock</strong> per un tour 2.0 in giro per l’Italia e che toccherà anche la Svizzera. “Con il mio team sto rendendo concreto un progetto che ho immaginato e visualizzato in ogni dettaglio mesi e mesi fa - racconta Lauro - ora non vedo l’ora che prenda vita. Mi sembra sia passata una vita dall'ultima volta in cui ho performato live per un mio tour. L'emozione è totalmente diversa rispetto ad altri contesti. Il pubblico si riunisce per sentire un determinato tipo di musica. Ti trovi davanti a persone che apprezzano il tuo modo di scrivere, di cantare, di performare. Si percepisce un'energia e una complicità totalmente diverse. Non vedo l'ora di riviverlo”.</p>
<p><strong>L’artista porterà sul palco tutta la musica prodotta negli anni,</strong> dai primissimi dischi a oggi. Tra gli altri, “Stripper”, la canzone con cui ha gareggiato all’Eurovision Song Contest 2022, e i brani contenuti in “Lauro – Achille Idol Superstar”, nuova edizione dell’album “LAURO” che rappresenta una naturale prosecuzione evolutiva del percorso fatto con il precedente album 1969. Tra queste è inclusa, “Domenica” , il brano in gara al 72esimo Festival di Sanremo, che ha stupido il pubblico con la sua performance iconica.</p>
<p>I concerti #LiveMe sono promossi dalla Città di Messina nell’ambito del "Messina il Natale della riNascita", azione di lancio del piano promozionale finanziata nell'ambito del POC Metro Messina azione Sostegno PMI card I.3.1.c., rinviati all'estate causa pandemia. Ultimo appuntamento domenica 17 con Clementino.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1541933" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/mistretta-sanitari-aggrediti-da-un-paziente-170142e6-4c08-4082-8a31-965d5f99333e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/ospedale-mistretta-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mistretta, due sanitari di radiologia aggrediti da un paziente" 
				alt="Mistretta, due sanitari di radiologia aggrediti da un paziente" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/mistretta-sanitari-aggrediti-da-un-paziente-170142e6-4c08-4082-8a31-965d5f99333e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/mistretta-sanitari-aggrediti-da-un-paziente-170142e6-4c08-4082-8a31-965d5f99333e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/mistretta-sanitari-aggrediti-da-un-paziente-170142e6-4c08-4082-8a31-965d5f99333e/" data-title="Mistretta, due sanitari di radiologia aggrediti da un paziente" data-description="La denuncia della Cisl. Vittime dell&rsquo;episodio una medica del reparto e un tecnico di radiologia">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/mistretta-sanitari-aggrediti-da-un-paziente-170142e6-4c08-4082-8a31-965d5f99333e/" data-title="Mistretta, due sanitari di radiologia aggrediti da un paziente" data-description="La denuncia della Cisl. Vittime dell&rsquo;episodio una medica del reparto e un tecnico di radiologia">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/mistretta-sanitari-aggrediti-da-un-paziente-170142e6-4c08-4082-8a31-965d5f99333e/" data-title="Mistretta, due sanitari di radiologia aggrediti da un paziente" data-description="La denuncia della Cisl. Vittime dell&rsquo;episodio una medica del reparto e un tecnico di radiologia">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/mistretta-sanitari-aggrediti-da-un-paziente-170142e6-4c08-4082-8a31-965d5f99333e/">Mistretta, due sanitari di radiologia aggrediti da un paziente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/universita-di-messina-ultima-ma-non-e-cosi-5976a818-5bdf-443d-8c04-9ce766e01b57/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/universita-rettorato-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Universit&agrave; di Messina ultima? &quot;Ma non &egrave; cos&igrave;...&quot;" 
				alt="Universit&agrave; di Messina ultima? &quot;Ma non &egrave; cos&igrave;...&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/universita-di-messina-ultima-ma-non-e-cosi-5976a818-5bdf-443d-8c04-9ce766e01b57/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/universita-di-messina-ultima-ma-non-e-cosi-5976a818-5bdf-443d-8c04-9ce766e01b57/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/universita-di-messina-ultima-ma-non-e-cosi-5976a818-5bdf-443d-8c04-9ce766e01b57/" data-title="Universit&agrave; di Messina ultima? &quot;Ma non &egrave; cos&igrave;...&quot;" data-description="Il direttore del Dipartimento di Economia Michele Limosani sulla classifica Censis dei grandi Atenei italiani. Il dato che fa crollare Messina in coda riguarda l&rsquo;occupabilit&agrave;, cio&egrave; il contesto territoriale: &laquo;Come si pu&ograve; paragonare la nostra realt&agrave; con quella di Pavia? Per&ograve;, su alcuni fronti si deve migliorare&raquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/universita-di-messina-ultima-ma-non-e-cosi-5976a818-5bdf-443d-8c04-9ce766e01b57/" data-title="Universit&agrave; di Messina ultima? &quot;Ma non &egrave; cos&igrave;...&quot;" data-description="Il direttore del Dipartimento di Economia Michele Limosani sulla classifica Censis dei grandi Atenei italiani. Il dato che fa crollare Messina in coda riguarda l&rsquo;occupabilit&agrave;, cio&egrave; il contesto territoriale: &laquo;Come si pu&ograve; paragonare la nostra realt&agrave; con quella di Pavia? Per&ograve;, su alcuni fronti si deve migliorare&raquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/universita-di-messina-ultima-ma-non-e-cosi-5976a818-5bdf-443d-8c04-9ce766e01b57/" data-title="Universit&agrave; di Messina ultima? &quot;Ma non &egrave; cos&igrave;...&quot;" data-description="Il direttore del Dipartimento di Economia Michele Limosani sulla classifica Censis dei grandi Atenei italiani. Il dato che fa crollare Messina in coda riguarda l&rsquo;occupabilit&agrave;, cio&egrave; il contesto territoriale: &laquo;Come si pu&ograve; paragonare la nostra realt&agrave; con quella di Pavia? Per&ograve;, su alcuni fronti si deve migliorare&raquo;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/14/universita-di-messina-ultima-ma-non-e-cosi-5976a818-5bdf-443d-8c04-9ce766e01b57/">Universit&agrave; di Messina ultima? &quot;Ma non &egrave; cos&igrave;...&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/07/13/gli-orizzonti-possibili-e-necessari-dellhorcynus-festival-tantissimi-gli-appuntamenti-5319e595-e556-4029-8b10-82c305541ba3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/ELEONORa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Gli Orizzonti possibili e necessari dell'Horcynus Festival: tantissimi gli appuntamenti" 
				alt="Gli Orizzonti possibili e necessari dell'Horcynus Festival: tantissimi gli appuntamenti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/07/13/gli-orizzonti-possibili-e-necessari-dellhorcynus-festival-tantissimi-gli-appuntamenti-5319e595-e556-4029-8b10-82c305541ba3/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/07/13/gli-orizzonti-possibili-e-necessari-dellhorcynus-festival-tantissimi-gli-appuntamenti-5319e595-e556-4029-8b10-82c305541ba3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2022/07/13/gli-orizzonti-possibili-e-necessari-dellhorcynus-festival-tantissimi-gli-appuntamenti-5319e595-e556-4029-8b10-82c305541ba3/" data-title="Gli Orizzonti possibili e necessari dell'Horcynus Festival: tantissimi gli appuntamenti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2022/07/13/gli-orizzonti-possibili-e-necessari-dellhorcynus-festival-tantissimi-gli-appuntamenti-5319e595-e556-4029-8b10-82c305541ba3/" data-title="Gli Orizzonti possibili e necessari dell'Horcynus Festival: tantissimi gli appuntamenti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cultura/2022/07/13/gli-orizzonti-possibili-e-necessari-dellhorcynus-festival-tantissimi-gli-appuntamenti-5319e595-e556-4029-8b10-82c305541ba3/" data-title="Gli Orizzonti possibili e necessari dell'Horcynus Festival: tantissimi gli appuntamenti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cultura/2022/07/13/gli-orizzonti-possibili-e-necessari-dellhorcynus-festival-tantissimi-gli-appuntamenti-5319e595-e556-4029-8b10-82c305541ba3/">Gli Orizzonti possibili e necessari dell'Horcynus Festival: tantissimi gli appuntamenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/viaggio-di-nozze-negato-a-messina-tribunale-condanna-costa-crociere-al-risarcimento-75185240-46cf-4d32-a60d-53788bb731ef/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/01/Costa-Crociere-Costa-Smeralda-150x100.jpg" 
				width="150" 
				height="100" 
				title="Viaggio di nozze negato a Messina, tribunale condanna Costa Crociere al risarcimento" 
				alt="Viaggio di nozze negato a Messina, tribunale condanna Costa Crociere al risarcimento" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/viaggio-di-nozze-negato-a-messina-tribunale-condanna-costa-crociere-al-risarcimento-75185240-46cf-4d32-a60d-53788bb731ef/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">49 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/viaggio-di-nozze-negato-a-messina-tribunale-condanna-costa-crociere-al-risarcimento-75185240-46cf-4d32-a60d-53788bb731ef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/viaggio-di-nozze-negato-a-messina-tribunale-condanna-costa-crociere-al-risarcimento-75185240-46cf-4d32-a60d-53788bb731ef/" data-title="Viaggio di nozze negato a Messina, tribunale condanna Costa Crociere al risarcimento" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/viaggio-di-nozze-negato-a-messina-tribunale-condanna-costa-crociere-al-risarcimento-75185240-46cf-4d32-a60d-53788bb731ef/" data-title="Viaggio di nozze negato a Messina, tribunale condanna Costa Crociere al risarcimento" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/viaggio-di-nozze-negato-a-messina-tribunale-condanna-costa-crociere-al-risarcimento-75185240-46cf-4d32-a60d-53788bb731ef/" data-title="Viaggio di nozze negato a Messina, tribunale condanna Costa Crociere al risarcimento" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/viaggio-di-nozze-negato-a-messina-tribunale-condanna-costa-crociere-al-risarcimento-75185240-46cf-4d32-a60d-53788bb731ef/">Viaggio di nozze negato a Messina, tribunale condanna Costa Crociere al risarcimento</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/bambino-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina" 
				alt="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">659 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/" data-title="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/" data-title="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/" data-title="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/">Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/la-donna-di-letojanni-trovata-morta-in-casa-il-marito-fermato-non-ho-ucciso-mia-moglie-d7b306a6-05a8-4786-a7a5-21219362fda4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/Debora-e-Fresta-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;" 
				alt="La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/la-donna-di-letojanni-trovata-morta-in-casa-il-marito-fermato-non-ho-ucciso-mia-moglie-d7b306a6-05a8-4786-a7a5-21219362fda4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/la-donna-di-letojanni-trovata-morta-in-casa-il-marito-fermato-non-ho-ucciso-mia-moglie-d7b306a6-05a8-4786-a7a5-21219362fda4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/la-donna-di-letojanni-trovata-morta-in-casa-il-marito-fermato-non-ho-ucciso-mia-moglie-d7b306a6-05a8-4786-a7a5-21219362fda4/" data-title="La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/la-donna-di-letojanni-trovata-morta-in-casa-il-marito-fermato-non-ho-ucciso-mia-moglie-d7b306a6-05a8-4786-a7a5-21219362fda4/" data-title="La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/la-donna-di-letojanni-trovata-morta-in-casa-il-marito-fermato-non-ho-ucciso-mia-moglie-d7b306a6-05a8-4786-a7a5-21219362fda4/" data-title="La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/la-donna-di-letojanni-trovata-morta-in-casa-il-marito-fermato-non-ho-ucciso-mia-moglie-d7b306a6-05a8-4786-a7a5-21219362fda4/">La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/bambino-100x75.jpg"
                	alt="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina"
                	title="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/messina-morte-del-pilota-amendolia-la-sconnessione-fatale-92b98951-1e7d-4532-aa27-f3db6995034f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/piano-battaglia-incidente-amendolia-100x75.jpg"
                	alt="Messina, morte del pilota Amendolia: la &ldquo;sconnessione&rdquo; fatale"
                	title="Messina, morte del pilota Amendolia: la &ldquo;sconnessione&rdquo; fatale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morte del pilota Amendolia: la &ldquo;sconnessione&rdquo; fatale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/la-donna-di-letojanni-trovata-morta-in-casa-il-marito-fermato-non-ho-ucciso-mia-moglie-d7b306a6-05a8-4786-a7a5-21219362fda4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Debora-e-Fresta-2-100x75.jpg"
                	alt="La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;"
                	title="La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La donna di Letojanni trovata morta in casa, il marito fermato: &quot;Non ho ucciso mia moglie&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/messina-processo-alla-cricca-delle-strade-il-riesame-gli-imputati-devono-tornare-ai-domiciliari-9c793182-ab2e-4cf7-b955-1b366d07e0a8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/messina-tangenti-lavori-stradali-100x75.jpg"
                	alt="Messina, processo alla &ldquo;Cricca delle strade&rdquo;. Il Riesame: &laquo;Gli imputati devono tornare ai domiciliari&raquo;"
                	title="Messina, processo alla &ldquo;Cricca delle strade&rdquo;. Il Riesame: &laquo;Gli imputati devono tornare ai domiciliari&raquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, processo alla &ldquo;Cricca delle strade&rdquo;. Il Riesame: &laquo;Gli imputati devono tornare ai domiciliari&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/autostrade-deserto-secondo-bando-cas-estate-senza-esattori-ai-caselli-sulle-autostrade-siciliane-65cf88de-b12e-4d3f-bb92-19240172b204/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Casello-Taormina-100x75.png"
                	alt="Autostrade, deserto secondo bando Cas: estate senza esattori ai caselli sulle autostrade siciliane"
                	title="Autostrade, deserto secondo bando Cas: estate senza esattori ai caselli sulle autostrade siciliane"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autostrade, deserto secondo bando Cas: estate senza esattori ai caselli sulle autostrade siciliane</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/08/viene-assalito-da-uno-sciame-dinsetti-e-muore-tragedia-a-letojanni-a69ce70b-1cbe-4921-9c9a-015157c7608b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Letojanni-combo-Salvatore-Ruggeri-100x75.jpg"
                	alt="Viene assalito da uno sciame d'insetti e muore, tragedia a Letojanni"
                	title="Viene assalito da uno sciame d'insetti e muore, tragedia a Letojanni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Viene assalito da uno sciame d'insetti e muore, tragedia a Letojanni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/11/giarre-32enne-di-letojanni-trovata-morta-in-casa-sospettato-il-marito-0bd2b6ac-7603-4235-b4e4-108f45cf7ab9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/giarre-abitazione-debora-pagano-100x75.png"
                	alt="Giarre, 32enne di Letojanni trovata morta. Fermato il marito. Il cadavere in bagno per due giorni"
                	title="Giarre, 32enne di Letojanni trovata morta. Fermato il marito. Il cadavere in bagno per due giorni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giarre, 32enne di Letojanni trovata morta. Fermato il marito. Il cadavere in bagno per due giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/07/messina-la-droga-tra-gazzi-e-mangialupi-b51858d3-67b6-4075-908b-4754cf710662/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/messina-via-bordonaro-100x75.jpg"
                	alt="Messina, la droga tra Gazzi e Mangialupi: i nomi dei 19 imputati"
                	title="Messina, la droga tra Gazzi e Mangialupi: i nomi dei 19 imputati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la droga tra Gazzi e Mangialupi: i nomi dei 19 imputati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/11/policlinico-di-messina-lo-scandalo-del-pronto-soccorso-a37db4f2-c0a8-437a-b5c9-330ed0c65103/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/pronto-soccorso-policlinico-100x75.jpg"
                	alt="Policlinico di Messina, lo scandalo del pronto soccorso"
                	title="Policlinico di Messina, lo scandalo del pronto soccorso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Policlinico di Messina, lo scandalo del pronto soccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/musica/2022/07/08/messina-capienza-massima-a-piazza-duomo-per-i-sette-concerti-00e2556e-c269-46a9-b2be-bcaaac826615/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Carmen-Consoli-100x75.jpg"
                	alt="Carmen Consoli"
                	title="Carmen Consoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, sette concerti gratuiti in Piazza Duomo. Stasera Carmen Consoli</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/08/viene-assalito-da-uno-sciame-dinsetti-e-muore-tragedia-a-letojanni-a69ce70b-1cbe-4921-9c9a-015157c7608b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Letojanni-combo-Salvatore-Ruggeri-100x75.jpg"
                	alt="Viene assalito da uno sciame d'insetti e muore, tragedia a Letojanni"
                	title="Viene assalito da uno sciame d'insetti e muore, tragedia a Letojanni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Viene assalito da uno sciame d'insetti e muore, tragedia a Letojanni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/22/messina-bambino-di-11-anni-scomparso-a-larderia-ricerche-di-polizia-e-vigili-del-fuoco-8d05657d-3638-4917-b110-a3df8a715944/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/salva-100x75.jpg"
                	alt="Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna"
                	title="Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/06/21/messina-chiusi-i-conti-delle-liste-il-disgiunto-ha-fatto-la-differenza-00361111-7d25-48eb-8ab9-2d81aea60772/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-20-alle-22.58.20-100x75.png"
                	alt="Messina, chiusi i conti delle liste: il disgiunto ha fatto la differenza. ECCO I DATI DEFINITIVI"
                	title="Messina, chiusi i conti delle liste: il disgiunto ha fatto la differenza. ECCO I DATI DEFINITIVI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, chiusi i conti delle liste: il disgiunto ha fatto la differenza. ECCO I DATI DEFINITIVI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/11/giarre-32enne-di-letojanni-trovata-morta-in-casa-sospettato-il-marito-0bd2b6ac-7603-4235-b4e4-108f45cf7ab9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/giarre-abitazione-debora-pagano-100x75.png"
                	alt="Giarre, 32enne di Letojanni trovata morta. Fermato il marito. Il cadavere in bagno per due giorni"
                	title="Giarre, 32enne di Letojanni trovata morta. Fermato il marito. Il cadavere in bagno per due giorni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giarre, 32enne di Letojanni trovata morta. Fermato il marito. Il cadavere in bagno per due giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/25/messina-tenta-il-suicidio-nel-garage-di-casa-salvata-dai-vigili-del-fuoco-33ce4832-7b22-4981-8e21-589644f3b269/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/me_incendio_garage-1-100x75.jpeg"
                	alt="Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco"
                	title="Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/07/13/bimbo-in-fin-di-vita-a-causa-di-un-batterio-la-mamma-voglio-la-verita-ora-e-ricoverato-a-taormina-8a1a589d-469f-480a-a341-c2fd15f5ba79/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/bambino-100x75.jpg"
                	alt="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina"
                	title="Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bimbo in fin di vita a causa di un batterio, la mamma: &quot;Voglio la verit&agrave;&quot;. Ora &egrave; ricoverato a Taormina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/07/13/messina-incivilta-a-capo-peloro-e-gia-stata-danneggiata-la-passerella-pedonale-8bb27e2b-64ca-4f45-a0e9-5a23433caf46/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/capo-peloro-passerella-danneggiata-1-100x75.jpg"
                	alt="Messina, incivilt&agrave; a Capo Peloro: &egrave; gi&agrave; stata danneggiata la passerella pedonale"
                	title="Messina, incivilt&agrave; a Capo Peloro: &egrave; gi&agrave; stata danneggiata la passerella pedonale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incivilt&agrave; a Capo Peloro: &egrave; gi&agrave; stata danneggiata la passerella pedonale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/07/13/messina-ecco-tutti-i-centisti-allainis-allo-jaci-e-al-caio-duilio-le-foto-aa795882-cb09-4b9c-a383-e2fc93f50ec5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/centisti-100x75.png"
                	alt="Carmen Ciurca (Caio Duilio)"
                	title="Carmen Ciurca (Caio Duilio)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: ecco tutti i centisti all'Ainis, allo Jaci e al Caio Duilio. LE FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/politica/2022/07/13/messina-si-insedia-il-consiglio-comunale-ecco-i-volti-dei-32-de-luca-sara-il-presidente-f7b42777-11d2-436c-8f43-4ee14631bc5c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/consiglio-100x75.jpg"
                	alt="Messina, si insedia il Consiglio: De Luca presidente, Pergolizzi vicario. In tre passano alla maggioranza"
                	title="Messina, si insedia il Consiglio: De Luca presidente, Pergolizzi vicario. In tre passano alla maggioranza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, si insedia il Consiglio: De Luca presidente, Pergolizzi vicario. In tre passano alla maggioranza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/politica/2022/07/13/de-luca-eletto-presidente-del-consiglio-con-23-voti-20iva-adesso-la-regione-messina-mi-sostenga-unita-e-si-vince-d43917c2-77d0-4e5c-8d52-16ce19fed7ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/cateno-100x75.jpg"
                	alt="De Luca presidente del Consiglio con 23 voti (20+Iva): &quot;Adesso la Regione, Messina mi sostenga unita e si vince&quot;"
                	title="De Luca presidente del Consiglio con 23 voti (20+Iva): &quot;Adesso la Regione, Messina mi sostenga unita e si vince&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">De Luca presidente del Consiglio con 23 voti (20+Iva): &quot;Adesso la Regione, Messina mi sostenga unita e si vince&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2022/07/09/frassica-nella-sua-messina-questa-e-casa-mia-e-il-concerto-cabaret-coinvolge-tutti-ac078772-24a9-45a4-a140-a69af293482b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/WhatsApp-Image-2022-07-09-at-22.09.31-100x75.jpeg"
                	alt="Frassica nella sua Messina: &quot;Questa &egrave; casa mia&quot;. E il concerto-cabaret coinvolge tutti"
                	title="Frassica nella sua Messina: &quot;Questa &egrave; casa mia&quot;. E il concerto-cabaret coinvolge tutti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Frassica nella sua Messina: &quot;Questa &egrave; casa mia&quot;. E il concerto-cabaret coinvolge tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/07/12/tre-gemelli-si-diplomano-con-110-e-lode-la-storia-di-alice-chiara-e-vincenzo-scafidi-57fbd29c-7dd2-44e0-bfcd-5d4d85a3b24d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/da-sx-Chiara-Vincenzo-Alice-Scafidi-2-100x75-1657645797.jpg"
                	alt="Tre gemelli si diplomano con 100 e lode: la storia di Alice, Chiara e Vincenzo Scafidi"
                	title="Tre gemelli si diplomano con 100 e lode: la storia di Alice, Chiara e Vincenzo Scafidi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre gemelli si diplomano con 100 e lode: la storia di Alice, Chiara e Vincenzo Scafidi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/07/09/duomo-di-messina-il-gallo-e-il-leone-muti-e-fermi-e-niente-ave-maria-2d02e102-2fc6-4911-9bae-93bd8e2ba9f2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/gallo-e-leone-duomo-100x75.jpg"
                	alt="Duomo di Messina: il Gallo non canta e il Leone non ruggisce. E niente &quot;Ave Maria&quot;"
                	title="Duomo di Messina: il Gallo non canta e il Leone non ruggisce. E niente &quot;Ave Maria&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Duomo di Messina: il Gallo non canta e il Leone non ruggisce. E niente &quot;Ave Maria&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/07/08/sei-il-nostro-angelo-a-messina-lultimo-commosso-saluto-a-federico-cicero-44f08b03-e04c-482e-a074-6f0683e93df9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/funerali-federico-messina-100x75.jpg"
                	alt="&quot;Sei il nostro angelo&quot;. A Messina l'ultimo commosso saluto a Federico Cicero"
                	title="&quot;Sei il nostro angelo&quot;. A Messina l'ultimo commosso saluto a Federico Cicero"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Sei il nostro angelo&quot;. A Messina l'ultimo commosso saluto a Federico Cicero</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2022/07/09/a-frassica-il-primo-abbonamento-dellacr-messina-lo-stadio-era-solo-per-gli-uomini-ora-solo-donne-4008d1de-1eb5-4668-8886-5e2c40abca65/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/WhatsApp-Image-2022-07-09-at-22.46.58-100x75.jpeg"
                	alt="A Frassica il primo abbonamento dell'Acr Messina: &quot;Lo stadio era solo per gli uomini, da ora solo donne&quot;"
                	title="A Frassica il primo abbonamento dell'Acr Messina: &quot;Lo stadio era solo per gli uomini, da ora solo donne&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Frassica il primo abbonamento dell'Acr Messina: &quot;Lo stadio era solo per gli uomini, da ora solo donne&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2022/07/09/frassica-nella-sua-messina-questa-e-casa-mia-e-il-concerto-cabaret-coinvolge-tutti-ac078772-24a9-45a4-a140-a69af293482b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/WhatsApp-Image-2022-07-09-at-22.09.31-100x75.jpeg"
                	alt="Frassica nella sua Messina: &quot;Questa &egrave; casa mia&quot;. E il concerto-cabaret coinvolge tutti"
                	title="Frassica nella sua Messina: &quot;Questa &egrave; casa mia&quot;. E il concerto-cabaret coinvolge tutti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Frassica nella sua Messina: &quot;Questa &egrave; casa mia&quot;. E il concerto-cabaret coinvolge tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/messina-contesse-in-festa-per-i-100-anni-di-nonna-giacoma-15c1d012-afed-4109-8d78-d4d668f30a45/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Immagine-2022-06-26-203517-100x75.jpg"
                	alt="Messina, Contesse in festa per i 100 anni di nonna Giacoma"
                	title="Messina, Contesse in festa per i 100 anni di nonna Giacoma"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, Contesse in festa per i 100 anni di nonna Giacoma</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/07/12/tre-gemelli-si-diplomano-con-110-e-lode-la-storia-di-alice-chiara-e-vincenzo-scafidi-57fbd29c-7dd2-44e0-bfcd-5d4d85a3b24d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/da-sx-Chiara-Vincenzo-Alice-Scafidi-2-100x75-1657645797.jpg"
                	alt="Tre gemelli si diplomano con 100 e lode: la storia di Alice, Chiara e Vincenzo Scafidi"
                	title="Tre gemelli si diplomano con 100 e lode: la storia di Alice, Chiara e Vincenzo Scafidi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tre gemelli si diplomano con 100 e lode: la storia di Alice, Chiara e Vincenzo Scafidi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/07/02/la-sicilia-torna-in-cima-ai-desideri-dei-viaggiatori-boom-alle-eolie-b598415b-f360-4d82-ba55-77e230aaece0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/4280860_small-100x75.jpg"
                	alt="La Sicilia torna in cima ai desideri dei viaggiatori: boom alle Eolie"
                	title="La Sicilia torna in cima ai desideri dei viaggiatori: boom alle Eolie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Sicilia torna in cima ai desideri dei viaggiatori: boom alle Eolie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/musica/2022/06/18/un-senso-anche-senza-parole-la-musica-di-vasco-a-messina-dal-tramonto-ad-albachiara-video-4e09179c-a54a-442b-9c19-0325b131e299/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ClaudioSony_17-1-100x75.jpg"
                	alt="Un senso, anche senza parole. Vasco illumina, Messina risponde - VIDEO"
                	title="Un senso, anche senza parole. Vasco illumina, Messina risponde - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un senso, anche senza parole. Vasco illumina, Messina risponde - VIDEO</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=7793b1dc8d01d64f3ad10156eba6b3de&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="musica_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1541933&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '520740', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1541933';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
