<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Antillo, estraeva abusivamente pietra da un'area sottoposta a vincolo: denunciato 59enne - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Quei segni lasciati da un escavatore sul costone in un terreno privato, nel territorio di Antillo , avevano insospettito i carabinieri, che hanno deciso di capirne..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/antillo-estraeva-abusivamente-pietra-da-unarea-sottoposta-a-vincolo-denunciato-59enne-169e96da-23a6-492c-b36a-6778d4c0f455/" }, "headline":"Antillo, estraeva abusivamente pietra da un'area sottoposta a vincolo: denunciato 59enne", "author":{ "@type":"Person", "name":"Andrea Rifatto" ,"url":"https://gazzettadelsud.it/autori/andrea-rifatto/" }, "dateCreated":"2022-11-17 19:46:33", "datePublished":"2022-11-17 19:46:33", "dateModified":"2022-11-17 19:46:33", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/11/no-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Quei segni lasciati da un escavatore sul costone in un terreno privato, nel territorio di Antillo , avevano insospettito i carabinieri, che hanno deciso di capirne di più considerato anche che quella zona è sottoposta a speciale vincolo paesaggistico. Così, al termine degli accertamenti, hanno scoperto l’esistenza di una cava abusiva e il titolare del fondo è finito nei guai . I militari dell’Arma della Stazione antillese, ai comandi del maresciallo Paolino Fragale, hanno infatti denunciato alla Procura della Repubblica di Messina un 59enne del posto, F. S., con l’accusa di deturpamento di bellezze naturali, opere eseguite in assenza di autorizzazione in aree tutelate da vincolo paesaggistico e attività di gestione di rifiuti non autorizzata. Gli accertamenti, dopo il primo sopralluogo, si sono svolti in contrada Caucinari dove i carabinieri, coordinati dalla Compagnia di Taormina, hanno approfondito le verifiche con il supporto tecnico del personale del Distretto minerario di Catania e Caltanissetta, ispezionando la zona interessata e scoprendo che sul posto veniva effettuata l’estrazione di pietra arenaria, utilizzando un escavatore cingolato presente sul terreno. Nell’area sottoposta a controllo, i militari hanno inoltre trovato un’ingente quantità di rifiuti, anche di genere pericoloso, tra cui frigoriferi, condizionatori, accumulatori e anche una carcassa di un’autovettura dismessa. Il terreno utilizzato come cava e il mezzo meccanico sono stati dunque sequestrati e il proprietario del fondo denunciato in stato di libertà. Un ulteriore intervento dell’Arma per la tutela ambientale e il contrasto alle violazioni in materia di inquinamento, allo scopo di garantire in modo effettivo e concreto la difesa delle risorse del patrimonio ambientale anche nelle località più impervie." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:40"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Antillo, estraeva abusivamente pietra da un'area sottoposta a vincolo: denunciato 59enne" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/antillo-estraeva-abusivamente-pietra-da-unarea-sottoposta-a-vincolo-denunciato-59enne-169e96da-23a6-492c-b36a-6778d4c0f455/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/11/no-625x350.jpg" />
<meta property="og:description" content="Quei segni lasciati da un escavatore sul costone in un terreno privato, nel territorio di Antillo , avevano insospettito i carabinieri, che hanno deciso di capirne..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Antillo, estraeva abusivamente pietra da un'area sottoposta a vincolo: denunciato 59enne" />
<meta name="twitter:description" content="Quei segni lasciati da un escavatore sul costone in un terreno privato, nel territorio di Antillo , avevano insospettito i carabinieri, che hanno deciso di capirne..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/11/no-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/antillo-estraeva-abusivamente-pietra-da-unarea-sottoposta-a-vincolo-denunciato-59enne-169e96da-23a6-492c-b36a-6778d4c0f455/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/antillo-estraeva-abusivamente-pietra-da-unarea-sottoposta-a-vincolo-denunciato-59enne-169e96da-23a6-492c-b36a-6778d4c0f455/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/antillo-estraeva-abusivamente-pietra-da-unarea-sottoposta-a-vincolo-denunciato-59enne-169e96da-23a6-492c-b36a-6778d4c0f455/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=b6a04d5003" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=202f451be1" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/antillo-estraeva-abusivamente-pietra-da-unarea-sottoposta-a-vincolo-denunciato-59enne-169e96da-23a6-492c-b36a-6778d4c0f455/';
var absolute_url = '/articoli/cronaca/2022/11/17/antillo-estraeva-abusivamente-pietra-da-unarea-sottoposta-a-vincolo-denunciato-59enne-169e96da-23a6-492c-b36a-6778d4c0f455/';
var post_id      = 1612486;
var post_title   = 'Antillo, estraeva abusivamente pietra da un\'area sottoposta a vincolo: denunciato 59enne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '620019';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://messina.gazzettadelsud.it/upload/assets/rss/producer-messina-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 17 Novembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-tutti-i-nodi-del-caso-policlinico-i-sindacati-la-situazione-e-grave-a9530434-a209-4fff-906c-b64c6ebc5c11/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Pronto-soccorso-e-padiglio-E-del-Policlinico-di-Messina-100x75.jpg" width="100" height="75" 
						alt="Messina, tutti i nodi del caso Policlinico. I sindacati: “La situazione è grave”" 
						title="Messina, tutti i nodi del caso Policlinico. I sindacati: “La situazione è grave”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, tutti i nodi del caso Policlinico. I sindacati: “La situazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/11/17/precari-covid-chiedono-certezze-istituito-un-comitato-a-messina-bfba7c8e-b5fb-4ee7-a40f-6810811a8c26/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/covid-incidenza-stabile-ma-in-calo-rt-medio-e-trasmissibilita-1609026-100x75.jpg" width="100" height="75" 
						alt="Precari Covid chiedono certezze, istituito un comitato a Messina" 
						title="Precari Covid chiedono certezze, istituito un comitato a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Precari Covid chiedono certezze, istituito un comitato a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/11/17/messina-il-movimento-cristiano-lavoratori-lancia-un-patto-per-la-citta-e-unagenzia-per-lo-stretto-b2498c4d-8520-486c-9c9f-ddbed7edbe1d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/WhatsApp-Image-2022-11-17-at-09.47.42-100x75.jpeg" width="100" height="75" 
						alt="Messina, il Movimento cristiano lavoratori lancia un “Patto per la città” e un’Agenzia per lo Stretto" 
						title="Messina, il Movimento cristiano lavoratori lancia un “Patto per la città” e un’Agenzia per lo Stretto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il Movimento cristiano lavoratori lancia un “Patto per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-9cfee012-a889-4c98-948e-60dd06fc3f5a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/superbonus-1-100x75.jpg" width="100" height="75" 
						alt="Cambi al superbonus 110%, gli architetti di Messina non ci stanno" 
						title="Cambi al superbonus 110%, gli architetti di Messina non ci stanno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cambi al superbonus 110%, gli architetti di Messina non ci stanno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/11/17/messina-villa-dante-lavori-a-rilento-48272a84-c724-4f96-9ec3-46bc7d49a570/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/1Z9A4938-100x75.jpg" width="100" height="75" 
						alt="Messina: villa Dante, lavori a rilento" 
						title="Messina: villa Dante, lavori a rilento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina: villa Dante, lavori a rilento</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Antillo, estraeva abusivamente pietra da un'area sottoposta a vincolo: denunciato 59enne</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Antillo, estraeva abusivamente pietra da un'area sottoposta a vincolo: denunciato 59enne</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/andrea-rifatto/"><span itemprop="name">Andrea Rifatto</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-11-17T19:46:00+02:00">17 Novembre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/11/no.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Novembre 2022</h4><h3>Antillo, estraeva abusivamente pietra da un'area sottoposta a vincolo: denunciato 59enne</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/antillo-estraeva-abusivamente-pietra-da-unarea-sottoposta-a-vincolo-denunciato-59enne-169e96da-23a6-492c-b36a-6778d4c0f455/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/antillo-estraeva-abusivamente-pietra-da-unarea-sottoposta-a-vincolo-denunciato-59enne-169e96da-23a6-492c-b36a-6778d4c0f455/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/11/no-625x350.jpg" width="625" height="350" alt="Messina, Cronaca" title="Antillo, estraeva abusivamente pietra da un'area sottoposta a vincolo: denunciato 59enne" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Antillo, estraeva abusivamente pietra da un'area sottoposta a vincolo: denunciato 59enne"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Quei segni lasciati da un escavatore sul costone in un terreno privato, nel territorio di Antillo</strong>, avevano insospettito i carabinieri, che hanno deciso di capirne di più considerato anche che quella zona è sottoposta a speciale vincolo paesaggistico. Così, al termine degli accertamenti,<strong> hanno scoperto l’esistenza di una cava abusiva e il titolare del fondo è finito nei guai</strong>. I militari dell’Arma della Stazione antillese, ai comandi del maresciallo Paolino Fragale, hanno infatti denunciato alla Procura della Repubblica di Messina<strong> un 59enne del posto, F. S.,</strong> con l’accusa di deturpamento di bellezze naturali, opere eseguite in assenza di autorizzazione in aree tutelate da vincolo paesaggistico e attività di gestione di rifiuti non autorizzata. Gli accertamenti, dopo il primo sopralluogo, si sono svolti in contrada Caucinari dove i carabinieri, coordinati dalla Compagnia di Taormina, hanno approfondito le verifiche con il supporto tecnico del personale del Distretto minerario di Catania e Caltanissetta, ispezionando la zona interessata e scoprendo che sul posto veniva effettuata l’estrazione di pietra arenaria, utilizzando un escavatore cingolato presente sul terreno.</p>
<p>Nell’area sottoposta a controllo, <strong>i militari hanno inoltre trovato un’ingente quantità di rifiuti, anche di genere pericoloso, tra cui frigoriferi, condizionatori, accumulatori e anche una carcassa di un’autovettura dismessa.</strong> Il terreno utilizzato come cava e il mezzo meccanico sono stati dunque sequestrati e il proprietario del fondo denunciato in stato di libertà. Un ulteriore intervento dell’Arma per la tutela ambientale e il contrasto alle violazioni in materia di inquinamento, allo scopo di garantire in modo effettivo e concreto la difesa delle risorse del patrimonio ambientale anche nelle località più impervie.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1612486" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-tutti-i-nodi-del-caso-policlinico-i-sindacati-la-situazione-e-grave-a9530434-a209-4fff-906c-b64c6ebc5c11/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/12/Pronto-soccorso-e-padiglio-E-del-Policlinico-di-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, tutti i nodi del caso Policlinico. I sindacati: &ldquo;La situazione &egrave; grave&rdquo;" 
				alt="Messina, tutti i nodi del caso Policlinico. I sindacati: &ldquo;La situazione &egrave; grave&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-tutti-i-nodi-del-caso-policlinico-i-sindacati-la-situazione-e-grave-a9530434-a209-4fff-906c-b64c6ebc5c11/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-tutti-i-nodi-del-caso-policlinico-i-sindacati-la-situazione-e-grave-a9530434-a209-4fff-906c-b64c6ebc5c11/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-tutti-i-nodi-del-caso-policlinico-i-sindacati-la-situazione-e-grave-a9530434-a209-4fff-906c-b64c6ebc5c11/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-tutti-i-nodi-del-caso-policlinico-i-sindacati-la-situazione-e-grave-/" data-title="Messina, tutti i nodi del caso Policlinico. I sindacati: &ldquo;La situazione &egrave; grave&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-tutti-i-nodi-del-caso-policlinico-i-sindacati-la-situazione-e-grave-/" data-title="Messina, tutti i nodi del caso Policlinico. I sindacati: &ldquo;La situazione &egrave; grave&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-tutti-i-nodi-del-caso-policlinico-i-sindacati-la-situazione-e-grave-/" data-title="Messina, tutti i nodi del caso Policlinico. I sindacati: &ldquo;La situazione &egrave; grave&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-tutti-i-nodi-del-caso-policlinico-i-sindacati-la-situazione-e-grave-a9530434-a209-4fff-906c-b64c6ebc5c11/">Messina, tutti i nodi del caso Policlinico. I sindacati: &ldquo;La situazione &egrave; grave&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/11/17/precari-covid-chiedono-certezze-istituito-un-comitato-a-messina-bfba7c8e-b5fb-4ee7-a40f-6810811a8c26/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/covid-incidenza-stabile-ma-in-calo-rt-medio-e-trasmissibilita-1609026-150x100.jpg" 
				width="150" 
				height="100" 
				title="Precari Covid chiedono certezze, istituito un comitato a Messina" 
				alt="Precari Covid chiedono certezze, istituito un comitato a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/11/17/precari-covid-chiedono-certezze-istituito-un-comitato-a-messina-bfba7c8e-b5fb-4ee7-a40f-6810811a8c26/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://rtp.gazzettadelsud.it/programmi//2022/11/17/precari-covid-chiedono-certezze-istituito-un-comitato-a-messina-/" data-title="Precari Covid chiedono certezze, istituito un comitato a Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://rtp.gazzettadelsud.it/programmi//2022/11/17/precari-covid-chiedono-certezze-istituito-un-comitato-a-messina-/" data-title="Precari Covid chiedono certezze, istituito un comitato a Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://rtp.gazzettadelsud.it/programmi//2022/11/17/precari-covid-chiedono-certezze-istituito-un-comitato-a-messina-/" data-title="Precari Covid chiedono certezze, istituito un comitato a Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/11/17/precari-covid-chiedono-certezze-istituito-un-comitato-a-messina-bfba7c8e-b5fb-4ee7-a40f-6810811a8c26/">Precari Covid chiedono certezze, istituito un comitato a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/11/17/messina-il-movimento-cristiano-lavoratori-lancia-un-patto-per-la-citta-e-unagenzia-per-lo-stretto-b2498c4d-8520-486c-9c9f-ddbed7edbe1d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/WhatsApp-Image-2022-11-17-at-09.47.42-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, il Movimento cristiano lavoratori lancia un &ldquo;Patto per la citt&agrave;&rdquo; e un&rsquo;Agenzia per lo Stretto" 
				alt="Messina, il Movimento cristiano lavoratori lancia un &ldquo;Patto per la citt&agrave;&rdquo; e un&rsquo;Agenzia per lo Stretto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/11/17/messina-il-movimento-cristiano-lavoratori-lancia-un-patto-per-la-citta-e-unagenzia-per-lo-stretto-b2498c4d-8520-486c-9c9f-ddbed7edbe1d/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/politica/2022/11/17/messina-il-movimento-cristiano-lavoratori-lancia-un-patto-per-la-citta-e-unagenzia-per-lo-stretto-b2498c4d-8520-486c-9c9f-ddbed7edbe1d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/11/17/messina-il-movimento-cristiano-lavoratori-lancia-un-patto-per-la-citta-e-unagenzia-per-lo-stretto-/" data-title="Messina, il Movimento cristiano lavoratori lancia un &ldquo;Patto per la citt&agrave;&rdquo; e un&rsquo;Agenzia per lo Stretto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/11/17/messina-il-movimento-cristiano-lavoratori-lancia-un-patto-per-la-citta-e-unagenzia-per-lo-stretto-/" data-title="Messina, il Movimento cristiano lavoratori lancia un &ldquo;Patto per la citt&agrave;&rdquo; e un&rsquo;Agenzia per lo Stretto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/11/17/messina-il-movimento-cristiano-lavoratori-lancia-un-patto-per-la-citta-e-unagenzia-per-lo-stretto-/" data-title="Messina, il Movimento cristiano lavoratori lancia un &ldquo;Patto per la citt&agrave;&rdquo; e un&rsquo;Agenzia per lo Stretto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/politica/2022/11/17/messina-il-movimento-cristiano-lavoratori-lancia-un-patto-per-la-citta-e-unagenzia-per-lo-stretto-b2498c4d-8520-486c-9c9f-ddbed7edbe1d/">Messina, il Movimento cristiano lavoratori lancia un &ldquo;Patto per la citt&agrave;&rdquo; e un&rsquo;Agenzia per lo Stretto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-9cfee012-a889-4c98-948e-60dd06fc3f5a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/superbonus-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cambi al superbonus 110%, gli architetti di Messina non ci stanno" 
				alt="Cambi al superbonus 110%, gli architetti di Messina non ci stanno" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-9cfee012-a889-4c98-948e-60dd06fc3f5a/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-9cfee012-a889-4c98-948e-60dd06fc3f5a/"  class="categoria economia_txt">
							<span class="spacer">|</span> SCONCERTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-9cfee012-a889-4c98-948e-60dd06fc3f5a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-/" data-title="Cambi al superbonus 110%, gli architetti di Messina non ci stanno" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-/" data-title="Cambi al superbonus 110%, gli architetti di Messina non ci stanno" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-/" data-title="Cambi al superbonus 110%, gli architetti di Messina non ci stanno" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-9cfee012-a889-4c98-948e-60dd06fc3f5a/">Cambi al superbonus 110%, gli architetti di Messina non ci stanno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/11/17/messina-villa-dante-lavori-a-rilento-48272a84-c724-4f96-9ec3-46bc7d49a570/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/1Z9A4938-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina: villa Dante, lavori a rilento" 
				alt="Messina: villa Dante, lavori a rilento" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/11/17/messina-villa-dante-lavori-a-rilento-48272a84-c724-4f96-9ec3-46bc7d49a570/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://rtp.gazzettadelsud.it/programmi//2022/11/17/messina-villa-dante-lavori-a-rilento-/" data-title="Messina: villa Dante, lavori a rilento" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://rtp.gazzettadelsud.it/programmi//2022/11/17/messina-villa-dante-lavori-a-rilento-/" data-title="Messina: villa Dante, lavori a rilento" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://rtp.gazzettadelsud.it/programmi//2022/11/17/messina-villa-dante-lavori-a-rilento-/" data-title="Messina: villa Dante, lavori a rilento" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://rtp.gazzettadelsud.it/programmi/telegiornale/2022/11/17/messina-villa-dante-lavori-a-rilento-48272a84-c724-4f96-9ec3-46bc7d49a570/">Messina: villa Dante, lavori a rilento</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/messina-lavori-allacquedotto-week-end-senzacqua-per-mezza-citta-basile-non-sara-come-il-2015-a0318c21-2c01-4260-b8c8-acca24a97478/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/acqua-100x75.jpg"
                	alt="Messina, lavori all'acquedotto: week-end senz'acqua per mezza citt&agrave;. Basile: &quot;Non sar&agrave; come il 2015&quot;"
                	title="Messina, lavori all'acquedotto: week-end senz'acqua per mezza citt&agrave;. Basile: &quot;Non sar&agrave; come il 2015&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, lavori all'acquedotto: week-end senz'acqua per mezza citt&agrave;. Basile: &quot;Non sar&agrave; come il 2015&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/15/sotto-le-eolie-si-e-creato-un-magazzino-di-gas-e4477103-0346-40bc-af17-9af29bbc93f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-14-alle-22.43.55-100x75.png"
                	alt="Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas"
                	title="Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/16/reggio-assolto-lex-sostituto-procuratore-di-barcellona-olindo-canali-75aae04e-126f-41d6-9fca-aed2a144276e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/10/WhatsApp-Image-2018-10-02-at-15.30.14-100x75.jpeg"
                	alt="Reggio, assolto l'ex sostituto procuratore di Barcellona Olindo Canali"
                	title="Reggio, assolto l'ex sostituto procuratore di Barcellona Olindo Canali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, assolto l'ex sostituto procuratore di Barcellona Olindo Canali</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/11/17/il-dubbio-scomodo-che-attanaglia-schifani-e-il-centrodestra-e-gia-scomposto-e47d0260-19d9-4838-a8e9-c2bbb81d608e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Presidente-Schifani-oriz-100x75.jpg"
                	alt="Renato Schifani"
                	title="Renato Schifani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il dubbio scomodo che attanaglia Schifani. E il centrodestra &egrave; gi&agrave; scomposto...</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2022/11/16/cambi-al-superbonus-110-gli-architetti-di-messina-non-ci-stanno-9cfee012-a889-4c98-948e-60dd06fc3f5a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/superbonus-1-100x75.jpg"
                	alt="Cambi al superbonus 110%, gli architetti di Messina non ci stanno"
                	title="Cambi al superbonus 110%, gli architetti di Messina non ci stanno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cambi al superbonus 110%, gli architetti di Messina non ci stanno</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/15/sotto-le-eolie-si-e-creato-un-magazzino-di-gas-e4477103-0346-40bc-af17-9af29bbc93f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-14-alle-22.43.55-100x75.png"
                	alt="Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas"
                	title="Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/14/messina-portato-alla-luce-un-vasto-giro-di-prostituzione-af066b32-01f1-48fc-87fd-4c5388d29247/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/prostituzione-casa-luci-rosse-100x75.jpg"
                	alt="Messina, chiuse le indagini su un vasto giro di prostituzione: notificati 23 avvisi. I NOMI"
                	title="Messina, chiuse le indagini su un vasto giro di prostituzione: notificati 23 avvisi. I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, chiuse le indagini su un vasto giro di prostituzione: notificati 23 avvisi. I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/12/messina-il-5-dicembre-data-decisiva-per-il-ponte-sullo-stretto-8246758d-1b4b-4e31-b2bd-d6fe4a605548/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Le-Reti-di-trasporto-Ten-T-In-discussione-il-nuovo-Regolamento-Ue-100x75.jpg"
                	alt="Messina, il 5 dicembre&nbsp;data decisiva&nbsp;per il Ponte&nbsp;sullo Stretto"
                	title="Messina, il 5 dicembre&nbsp;data decisiva&nbsp;per il Ponte&nbsp;sullo Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il 5 dicembre&nbsp;data decisiva&nbsp;per il Ponte&nbsp;sullo Stretto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/12/messina-il-caso-policlinico-medici-e-sanitari-si-tratta-di-una-vera-epurazione-5ad79c22-8cb7-42ef-a51f-6d6e6183b748/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/policlinico-messina-100x75.jpg"
                	alt="Messina, il caso Policlinico. Medici e sanitari: &quot;Si tratta di una vera epurazione&quot;"
                	title="Messina, il caso Policlinico. Medici e sanitari: &quot;Si tratta di una vera epurazione&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il caso Policlinico. Medici e sanitari: &quot;Si tratta di una vera epurazione&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/13/incredibile-a-messina-gruppo-toto-in-crisi-si-fermano-i-lavori-del-cantiere-ritiro-681e325d-a5cf-4619-909a-4240abf53b31/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/viadotto-ritiro-3-100x75.jpeg"
                	alt="Messina, la Uil annuncia: &quot;Si fermano i lavori sul viadotto Ritiro&quot;. L'impresa smentisce"
                	title="Messina, la Uil annuncia: &quot;Si fermano i lavori sul viadotto Ritiro&quot;. L'impresa smentisce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la Uil annuncia: &quot;Si fermano i lavori sul viadotto Ritiro&quot;. L'impresa smentisce</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/01/messina-a-dicembre-i-concorsi-per-500-posti-37162431-4c6e-4b68-b67d-27126c90c471/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/comune-messina-4-100x75.jpg"
                	alt="Messina, a dicembre i concorsi per 500 posti. Prove preselettive, poi scritto e orale"
                	title="Messina, a dicembre i concorsi per 500 posti. Prove preselettive, poi scritto e orale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, a dicembre i concorsi per 500 posti. Prove preselettive, poi scritto e orale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/02/ponte-sullo-stretto-webuild-si-dice-pronta-a-farlo-in-tempi-brevi-fbdb5bb4-1bb0-4c18-900e-2b27ba9a06e3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/ponte-stretto-messina-100x75.jpg"
                	alt="Ponte sullo Stretto, Webuild si dice pronta a farlo in tempi brevi"
                	title="Ponte sullo Stretto, Webuild si dice pronta a farlo in tempi brevi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ponte sullo Stretto, Webuild si dice pronta a farlo in tempi brevi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/01/venerdi-esercitazione-sisma-dello-stretto-cellulari-bloccati-necessario-premere-ok-31839e43-6760-4d74-82ac-0690a9c5e89e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/alert-100x75.jpg"
                	alt="Venerd&igrave; esercitazione &quot;Sisma dello Stretto&quot;: cellulari &quot;bloccati&quot;, necessario premere ok"
                	title="Venerd&igrave; esercitazione &quot;Sisma dello Stretto&quot;: cellulari &quot;bloccati&quot;, necessario premere ok"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Venerd&igrave; esercitazione &quot;Sisma dello Stretto&quot;: cellulari &quot;bloccati&quot;, necessario premere ok</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/messina-cateno-de-luca-100x75.jpg"
                	alt="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/04/messina-smart-blocca-bus-dellatm-quando-il-parcheggio-e-alternativo-e-intollerabile-0bfa9977-b149-4ae6-aebd-29901b03a1ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/PARCHEGGIO-SMART-e1667551091516-100x75.jpeg"
                	alt="Messina, Smart blocca bus dell'Atm: il carro attrezzi arriva prima del proprietario"
                	title="Messina, Smart blocca bus dell'Atm: il carro attrezzi arriva prima del proprietario"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, Smart blocca bus dell'Atm: il carro attrezzi arriva prima del proprietario</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/11/16/messina-abitazione-in-fiamme-a-gazzi-una-persona-rimasta-intossicata-8b71bd6d-a1b9-42a6-8fbf-0d704ee97cc3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/eb4e457c-0c01-429a-b0ad-eb02c486947c-100x75.jpg"
                	alt="Messina, abitazione in fiamme a Gazzi. Una persona rimasta intossicata"
                	title="Messina, abitazione in fiamme a Gazzi. Una persona rimasta intossicata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, abitazione in fiamme a Gazzi. Una persona rimasta intossicata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/ospedale-santagata-rubavano-collanine-e-bracciali-dalla-statua-della-madonna-tre-arresti-49ac7404-5e96-47ee-ba36-c379a8c7a7ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/bd6b05bccc465c81a186d0ed5f7d4353-1-100x75.jpg"
                	alt="Ospedale Sant'Agata, rubavano collanine e bracciali dalla statua della Madonna: tre arresti"
                	title="Ospedale Sant'Agata, rubavano collanine e bracciali dalla statua della Madonna: tre arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ospedale Sant'Agata, rubavano collanine e bracciali dalla statua della Madonna: tre arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/sport/2022/11/17/il-messina-punta-sul-fattore-scoglio-353ee224-b196-4713-90b7-26394556765a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/02/6b1f839846ad16a93b51dbfdaa9201d7-100x75.jpg"
                	alt="Lello Manfredi"
                	title="Lello Manfredi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Messina punta sul &ldquo;fattore Scoglio&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/17/unicredit-inaugurata-la-filiale-di-messina-cairoli-a9bf0e09-5db9-4227-8f22-9c532985bb21/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/uni-100x75.jpg"
                	alt="Unicredit: inaugurata la filiale di Messina Cairoli"
                	title="Unicredit: inaugurata la filiale di Messina Cairoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Unicredit: inaugurata la filiale di Messina Cairoli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/11/17/messina-frode-fiscale-misure-interdittive-per-un-professionista-e-imprenditori-51-indagati-93af6007-97e7-407d-8a6a-3b5422ff346e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Immagine-2022-11-17-100641-100x75.jpg"
                	alt="Messina, frode fiscale: misure interdittive per un professionista e 6 imprenditori. Indagati in 51"
                	title="Messina, frode fiscale: misure interdittive per un professionista e 6 imprenditori. Indagati in 51"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, frode fiscale: misure interdittive per un professionista e 6 imprenditori. Indagati in 51</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/15/sotto-le-eolie-si-e-creato-un-magazzino-di-gas-e4477103-0346-40bc-af17-9af29bbc93f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-14-alle-22.43.55-100x75.png"
                	alt="Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas"
                	title="Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sotto le Eolie si &egrave; creato un &ldquo;magazzino&rdquo; di gas</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/11/12/messina-il-5-dicembre-data-decisiva-per-il-ponte-sullo-stretto-8246758d-1b4b-4e31-b2bd-d6fe4a605548/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Le-Reti-di-trasporto-Ten-T-In-discussione-il-nuovo-Regolamento-Ue-100x75.jpg"
                	alt="Messina, il 5 dicembre&nbsp;data decisiva&nbsp;per il Ponte&nbsp;sullo Stretto"
                	title="Messina, il 5 dicembre&nbsp;data decisiva&nbsp;per il Ponte&nbsp;sullo Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il 5 dicembre&nbsp;data decisiva&nbsp;per il Ponte&nbsp;sullo Stretto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/11/13/luisa-de-cola-vera-eccellenza-di-messina-6a7f39af-99f7-4af6-8a26-23dc580a56d5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/messina-luisa-de-cola-100x75-1668287406.jpg"
                	alt="Luisa De Cola"
                	title="Luisa De Cola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Luisa De Cola, vera eccellenza di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/11/14/messina-giampilieri-in-lutto-per-la-morte-di-don-turi-una-lunga-storia-di-fede-e-devozione-863a43d9-fe2e-48a1-8a53-9cc353a54bed/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/don-turi-100x75.jpg"
                	alt="Salvatore De Luca"
                	title="Salvatore De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, Giampilieri in lutto per la morte di &quot;Don Turi&quot;. Una lunga storia di fede e devozione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/11/13/via-don-blasco-a-messina-altro-passo-avanti-9d7feefd-eaf5-4bc1-8f96-a1546269c411/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/messina-mondello-rizzo-100x75.jpg"
                	alt="L'assessore Salvatore Mondello e il direttore dei lavori Antonio Rizzo"
                	title="L'assessore Salvatore Mondello e il direttore dei lavori Antonio Rizzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Via don Blasco a Messina, altro passo avanti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/30/spettacolo-alle-isole-eolie-avvistata-una-foca-monaca-nei-pressi-di-strombolicchio-il-video-d3f21b07-6928-4f31-8e98-f89d5ea7ff1c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/foca-monaca-100x75.jpg"
                	alt="Spettacolo alle Isole Eolie. Avvistata una foca monaca nei pressi di Strombolicchio IL VIDEO"
                	title="Spettacolo alle Isole Eolie. Avvistata una foca monaca nei pressi di Strombolicchio IL VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spettacolo alle Isole Eolie. Avvistata una foca monaca nei pressi di Strombolicchio IL VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/23/un-talento-tutto-messinese-bianca-maisano-e-il-suo-violino-nellorchestra-di-palermo-7b9250d4-62e6-44e9-a00d-bc7800667ac1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/bianca-maisano-100x75.jpg"
                	alt="Un talento tutto messinese: Bianca Maisano e il suo violino nell&rsquo;Orchestra di Palermo"
                	title="Un talento tutto messinese: Bianca Maisano e il suo violino nell&rsquo;Orchestra di Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un talento tutto messinese: Bianca Maisano e il suo violino nell&rsquo;Orchestra di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/11/06/messina-dalloratorio-di-giostra-al-premio-samsung-446b078c-975c-42f0-acae-1ca3c0f2fee5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/messina-giovanni-napolitano-2-100x75.jpg"
                	alt="Messina, dall&rsquo;Oratorio di Giostra al &ldquo;Premio Samsung&rdquo;"
                	title="Messina, dall&rsquo;Oratorio di Giostra al &ldquo;Premio Samsung&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, dall&rsquo;Oratorio di Giostra al &ldquo;Premio Samsung&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/20/fiocco-azzurro-in-casa-rtp-e-nato-marco-antonino-figlio-della-giornalista-francesca-stornante-72a671a5-a25b-4b34-a6ed-7637228fe740/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/fiocco-azzurro-100x75.jpg"
                	alt="Fiocco azzurro in casa Rtp: &egrave; nato Marco Antonino, figlio della giornalista Francesca Stornante"
                	title="Fiocco azzurro in casa Rtp: &egrave; nato Marco Antonino, figlio della giornalista Francesca Stornante"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fiocco azzurro in casa Rtp: &egrave; nato Marco Antonino, figlio della giornalista Francesca Stornante</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/10/24/il-panettone-de-le-tre-sorelle-di-messina-premiato-al-campionato-mondiale-di-fiano-6d3500c6-9bdf-4ab9-96ac-461f9ff6672f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/panettone-Patti-100x75.jpg"
                	alt="Il panettone de &quot;Le tre sorelle&quot; di Messina, premiato al campionato mondiale di Fiano Romano"
                	title="Il panettone de &quot;Le tre sorelle&quot; di Messina, premiato al campionato mondiale di Fiano Romano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il panettone de &quot;Le tre sorelle&quot; di Messina, premiato al campionato mondiale di Fiano Romano</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=73ab3327f104be018f1e5d15c9112c9f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1612486&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '620019', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1612486';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
