<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Consegnati stamane, dalla Dirigente della III Direzione &ldquo;Viabilit&agrave; Metropolitana&rdquo;, ing. Anna Chiofalo, i lavori di ammodernamento, sistemazione, consolidamento..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/consegnati-i-lavori-di-messa-in-sicurezza-della-strada-provinciale-85-tra-castroreale-e-barcellona-2105e5c9-7f7c-486b-8ab5-8e9e1444a312/" }, "headline":"Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-10-26 09:06:26", "datePublished":"2022-10-26 09:06:26", "dateModified":"2022-10-26 09:06:26", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/10/SP-85-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Consegnati stamane, dalla Dirigente della III Direzione “Viabilità Metropolitana”, ing. Anna Chiofalo, i lavori di ammodernamento, sistemazione, consolidamento e messa in sicurezza del piano viabile e delle pertinenze della strada provinciale 85, nei Comuni di Castroreale e Barcellona Pozzo di Gotto, per il collegamento della cerchia collinare del Mela e del Longano con la litoranea di Milazzo – Portorosa – Marinello per un importo complessivo di 1 milione di euro. Gli interventi, finalizzati a migliorare lo stato di percorribilità della strada, consisteranno nel rifacimento del cassonetto stradale, nella collocazione della condotta di smaltimento delle acque meteoriche, nel rivestimento dei muri esistenti, nella scarificazione e bitumazione del piano viabile, nel rifacimento della segnaletica orizzontale e collocazione di quella verticale, nella posa di barriere di sicurezza. Il progetto, avente un importo complessivo di euro 1.000.000 ed inserito nell’ambito del Masterplan – Patto per lo sviluppo della Città Metropolitana di Messina, ha ottenuto il finanziamento previsto con la delibera CIPE n° 26/2016 del “Fondo Sviluppo e Coesione 2014- 2020, Piano per il Mezzogiorno”. I progettisti sono l’ing. Anna Chiofalo ed i geometri Sebastiano Mufale e Sergio Castorina (Direttore operativo), il Direttore dei lavori è l’ing. Anna Chiofalo, il Responsabile Unico del Procedimento è l’ing. Antonino Sciutteri, l’Ispettore di cantiere è il geometra Filadelfio Magno" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:59"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/consegnati-i-lavori-di-messa-in-sicurezza-della-strada-provinciale-85-tra-castroreale-e-barcellona-2105e5c9-7f7c-486b-8ab5-8e9e1444a312/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/10/SP-85-625x350.jpeg" />
<meta property="og:description" content="Consegnati stamane, dalla Dirigente della III Direzione &ldquo;Viabilit&agrave; Metropolitana&rdquo;, ing. Anna Chiofalo, i lavori di ammodernamento, sistemazione, consolidamento..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona" />
<meta name="twitter:description" content="Consegnati stamane, dalla Dirigente della III Direzione &ldquo;Viabilit&agrave; Metropolitana&rdquo;, ing. Anna Chiofalo, i lavori di ammodernamento, sistemazione, consolidamento..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/10/SP-85-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/consegnati-i-lavori-di-messa-in-sicurezza-della-strada-provinciale-85-tra-castroreale-e-barcellona-2105e5c9-7f7c-486b-8ab5-8e9e1444a312/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/consegnati-i-lavori-di-messa-in-sicurezza-della-strada-provinciale-85-tra-castroreale-e-barcellona-2105e5c9-7f7c-486b-8ab5-8e9e1444a312/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/consegnati-i-lavori-di-messa-in-sicurezza-della-strada-provinciale-85-tra-castroreale-e-barcellona-2105e5c9-7f7c-486b-8ab5-8e9e1444a312/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=b6a04d5003" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=6d2dbc4740" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/consegnati-i-lavori-di-messa-in-sicurezza-della-strada-provinciale-85-tra-castroreale-e-barcellona-2105e5c9-7f7c-486b-8ab5-8e9e1444a312/';
var absolute_url = '/articoli/cronaca/2022/10/26/consegnati-i-lavori-di-messa-in-sicurezza-della-strada-provinciale-85-tra-castroreale-e-barcellona-2105e5c9-7f7c-486b-8ab5-8e9e1444a312/';
var post_id      = 1599094;
var post_title   = 'Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '503259';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://messina.gazzettadelsud.it/upload/assets/rss/producer-messina-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 26 Ottobre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/differenziata-interdonato-messinaserizi-adesso-il-nostro-obiettivo-e-raggiungere-il-65-51bd1de6-0cf2-4881-9439-b6880524e126/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-26-at-09.00.54-100x75.jpeg" width="100" height="75" 
						alt="Differenziata, Interdonato (MessinaServizi): &quot;Adesso il nostro obiettivo è raggiungere il 65%&quot;" 
						title="Differenziata, Interdonato (MessinaServizi): &quot;Adesso il nostro obiettivo è raggiungere il 65%&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Differenziata, Interdonato (MessinaServizi): "Adesso il nostro obiettivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-ff84ee2b-ef43-40de-8c6a-963742d62164/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/vigili-fuoco-100x75.jpeg" width="100" height="75" 
						alt="Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme" 
						title="Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vasto incendio tra le province di Catania e Messina. Collina devastata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/messina-cateno-de-luca-100x75.jpg" width="100" height="75" 
						alt="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato" 
						title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/archivio/2022/10/25/messina-scontro-pullman-auto-allannunziata-ferita-una-donna-996a5b14-3b88-4f9b-96e7-e65ee389390a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/Immagine-2022-10-25-085907-100x75.jpg" width="100" height="75" 
						alt="Messina, scontro pullman-auto all'Annunziata: una ferita lieve" 
						title="Messina, scontro pullman-auto all'Annunziata: una ferita lieve" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, scontro pullman-auto all'Annunziata: una ferita lieve</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-linceneritore-di-pace-dallecomostro-ai-pannolini-9645ec17-df54-428f-8842-a0fdb4cd5637/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/inceneritore-pace-messina-100x75.jpg" width="100" height="75" 
						alt="Messina, l'inceneritore di Pace. Dall’ecomostro... ai pannolini" 
						title="Messina, l'inceneritore di Pace. Dall’ecomostro... ai pannolini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, l'inceneritore di Pace. Dall’ecomostro... ai pannolini</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		VIABILITA'	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-10-26T09:06:00+02:00">26 Ottobre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/10/SP-85.jpeg" class="zoom_foto" title="" data-sub-html="<h4>26 Ottobre 2022</h4><h3>Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/consegnati-i-lavori-di-messa-in-sicurezza-della-strada-provinciale-85-tra-castroreale-e-barcellona-2105e5c9-7f7c-486b-8ab5-8e9e1444a312/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/consegnati-i-lavori-di-messa-in-sicurezza-della-strada-provinciale-85-tra-castroreale-e-barcellona-2105e5c9-7f7c-486b-8ab5-8e9e1444a312/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/10/SP-85-625x350.jpeg" width="625" height="350" alt="Messina, Cronaca" title="Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Consegnati i lavori di messa in sicurezza della strada provinciale 85 tra Castroreale e Barcellona"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Consegnati stamane, dalla Dirigente della III Direzione “Viabilità Metropolitana”, ing. Anna Chiofalo, i lavori di ammodernamento, sistemazione, consolidamento e messa in sicurezza del piano viabile e delle pertinenze della strada provinciale 85, nei Comuni di Castroreale e Barcellona Pozzo di Gotto, per il collegamento della cerchia collinare del Mela e del Longano con la litoranea di Milazzo – Portorosa – Marinello per un importo complessivo di 1 milione di euro.</p>
<p>Gli interventi, finalizzati a migliorare lo stato di percorribilità della strada, consisteranno nel rifacimento del cassonetto stradale, nella collocazione della condotta di smaltimento delle acque meteoriche, nel rivestimento dei muri esistenti, nella scarificazione e bitumazione del piano viabile, nel rifacimento della segnaletica orizzontale e collocazione di quella verticale, nella posa di barriere di sicurezza.</p>
<p>Il progetto, avente un importo complessivo di euro 1.000.000 ed inserito nell’ambito del Masterplan – Patto per lo sviluppo della Città Metropolitana di Messina, ha ottenuto il finanziamento previsto con la delibera CIPE n° 26/2016 del “Fondo Sviluppo e Coesione 2014- 2020, Piano per il Mezzogiorno”. I progettisti sono l’ing. Anna Chiofalo ed i geometri Sebastiano Mufale e Sergio Castorina (Direttore operativo), il Direttore dei lavori è l’ing. Anna Chiofalo, il Responsabile Unico del Procedimento è l’ing. Antonino Sciutteri, l’Ispettore di cantiere è il geometra Filadelfio Magno</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1599094" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/differenziata-interdonato-messinaserizi-adesso-il-nostro-obiettivo-e-raggiungere-il-65-51bd1de6-0cf2-4881-9439-b6880524e126/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-26-at-09.00.54-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Differenziata, Interdonato (MessinaServizi): &quot;Adesso il nostro obiettivo &egrave; raggiungere il 65%&quot;" 
				alt="Differenziata, Interdonato (MessinaServizi): &quot;Adesso il nostro obiettivo &egrave; raggiungere il 65%&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/differenziata-interdonato-messinaserizi-adesso-il-nostro-obiettivo-e-raggiungere-il-65-51bd1de6-0cf2-4881-9439-b6880524e126/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/differenziata-interdonato-messinaserizi-adesso-il-nostro-obiettivo-e-raggiungere-il-65-51bd1de6-0cf2-4881-9439-b6880524e126/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ECOFORUM TRAPANI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/differenziata-interdonato-messinaserizi-adesso-il-nostro-obiettivo-e-raggiungere-il-65-51bd1de6-0cf2-4881-9439-b6880524e126/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/26/differenziata-interdonato-messinaserizi-adesso-il-nostro-obiettivo-e-raggiungere-il-65-/" data-title="Differenziata, Interdonato (MessinaServizi): &quot;Adesso il nostro obiettivo &egrave; raggiungere il 65%&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/26/differenziata-interdonato-messinaserizi-adesso-il-nostro-obiettivo-e-raggiungere-il-65-/" data-title="Differenziata, Interdonato (MessinaServizi): &quot;Adesso il nostro obiettivo &egrave; raggiungere il 65%&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/26/differenziata-interdonato-messinaserizi-adesso-il-nostro-obiettivo-e-raggiungere-il-65-/" data-title="Differenziata, Interdonato (MessinaServizi): &quot;Adesso il nostro obiettivo &egrave; raggiungere il 65%&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/differenziata-interdonato-messinaserizi-adesso-il-nostro-obiettivo-e-raggiungere-il-65-51bd1de6-0cf2-4881-9439-b6880524e126/">Differenziata, Interdonato (MessinaServizi): &quot;Adesso il nostro obiettivo &egrave; raggiungere il 65%&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-ff84ee2b-ef43-40de-8c6a-963742d62164/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/vigili-fuoco-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme" 
				alt="Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-ff84ee2b-ef43-40de-8c6a-963742d62164/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-ff84ee2b-ef43-40de-8c6a-963742d62164/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL ROGO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-ff84ee2b-ef43-40de-8c6a-963742d62164/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-/" data-title="Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-/" data-title="Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-/" data-title="Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-ff84ee2b-ef43-40de-8c6a-963742d62164/">Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/messina-cateno-de-luca-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato" 
				alt="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PER ACCERTAMENTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-/" data-title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-/" data-title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-/" data-title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/">Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/archivio/2022/10/25/messina-scontro-pullman-auto-allannunziata-ferita-una-donna-996a5b14-3b88-4f9b-96e7-e65ee389390a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/Immagine-2022-10-25-085907-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, scontro pullman-auto all'Annunziata: una ferita lieve" 
				alt="Messina, scontro pullman-auto all'Annunziata: una ferita lieve" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/archivio/2022/10/25/messina-scontro-pullman-auto-allannunziata-ferita-una-donna-996a5b14-3b88-4f9b-96e7-e65ee389390a/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">39 </a>

						<a href="https://messina.gazzettadelsud.it/foto/archivio/2022/10/25/messina-scontro-pullman-auto-allannunziata-ferita-una-donna-996a5b14-3b88-4f9b-96e7-e65ee389390a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/archivio/2022/10/25/messina-scontro-pullman-auto-allannunziata-ferita-una-donna-/" data-title="Messina, scontro pullman-auto all'Annunziata: una ferita lieve" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/archivio/2022/10/25/messina-scontro-pullman-auto-allannunziata-ferita-una-donna-/" data-title="Messina, scontro pullman-auto all'Annunziata: una ferita lieve" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/archivio/2022/10/25/messina-scontro-pullman-auto-allannunziata-ferita-una-donna-/" data-title="Messina, scontro pullman-auto all'Annunziata: una ferita lieve" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/archivio/2022/10/25/messina-scontro-pullman-auto-allannunziata-ferita-una-donna-996a5b14-3b88-4f9b-96e7-e65ee389390a/">Messina, scontro pullman-auto all'Annunziata: una ferita lieve</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-linceneritore-di-pace-dallecomostro-ai-pannolini-9645ec17-df54-428f-8842-a0fdb4cd5637/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/inceneritore-pace-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, l'inceneritore di Pace. Dall&rsquo;ecomostro... ai pannolini" 
				alt="Messina, l'inceneritore di Pace. Dall&rsquo;ecomostro... ai pannolini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-linceneritore-di-pace-dallecomostro-ai-pannolini-9645ec17-df54-428f-8842-a0fdb4cd5637/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-linceneritore-di-pace-dallecomostro-ai-pannolini-9645ec17-df54-428f-8842-a0fdb4cd5637/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INNOVAZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">43 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-linceneritore-di-pace-dallecomostro-ai-pannolini-9645ec17-df54-428f-8842-a0fdb4cd5637/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-linceneritore-di-pace-dallecomostro-ai-pannolini-/" data-title="Messina, l'inceneritore di Pace. Dall&rsquo;ecomostro... ai pannolini" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-linceneritore-di-pace-dallecomostro-ai-pannolini-/" data-title="Messina, l'inceneritore di Pace. Dall&rsquo;ecomostro... ai pannolini" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-linceneritore-di-pace-dallecomostro-ai-pannolini-/" data-title="Messina, l'inceneritore di Pace. Dall&rsquo;ecomostro... ai pannolini" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-linceneritore-di-pace-dallecomostro-ai-pannolini-9645ec17-df54-428f-8842-a0fdb4cd5637/">Messina, l'inceneritore di Pace. Dall&rsquo;ecomostro... ai pannolini</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/messina-cateno-de-luca-100x75.jpg"
                	alt="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/caro-pane-a-milazzo-si-va-verso-parziali-chiusure-cbd18c08-8bb7-4b97-af86-89690ed26753/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/pane-panettiera-100x75.jpg"
                	alt="Caro pane, a Milazzo si va verso parziali chiusure"
                	title="Caro pane, a Milazzo si va verso parziali chiusure"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caro pane, a Milazzo si va verso parziali chiusure</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/24/messina-una-mazzata-da-6mila-euro-e-un-altro-locale-chiude-d54d47f2-981b-4600-aaa5-462459610ae9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/MESSINA-100x75.jpg"
                	alt="Messina, una mazzata da 6mila euro e un altro locale chiude"
                	title="Messina, una mazzata da 6mila euro e un altro locale chiude"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, una mazzata da 6mila euro e un altro locale chiude</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/s-teresa-r-condannati-i-quattro-saglimbeni-inflitti-complessivamente-16-anni-018f0db9-020b-4ed3-bb15-aef64f65f9a4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/SAGLIMBENI-100x75.jpg"
                	alt="S. Teresa R., condannati i quattro Saglimbeni. Inflitti complessivamente 16 anni"
                	title="S. Teresa R., condannati i quattro Saglimbeni. Inflitti complessivamente 16 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">S. Teresa R., condannati i quattro Saglimbeni. Inflitti complessivamente 16 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/a-natale-isola-pedonale-in-tutto-il-viale-s-martino-bababdba-8770-44a1-9be4-1554639fa0f3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/isola-viale-san-martino-100x75.png"
                	alt="A Natale isola pedonale in tutto il viale S. Martino"
                	title="A Natale isola pedonale in tutto il viale S. Martino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Natale isola pedonale in tutto il viale S. Martino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/messina-cateno-de-luca-100x75.jpg"
                	alt="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/22/messina-guida-con-patente-revocata-senza-assicurazione-e-senza-revisione-multa-di-24mila-euro-0501a0f8-54bb-426e-ad05-531437edcb17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/PATENTE-100x75.jpg"
                	alt="Messina, guida con patente revocata, senza assicurazione e revisione: multa di 24mila euro!"
                	title="Messina, guida con patente revocata, senza assicurazione e revisione: multa di 24mila euro!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, guida con patente revocata, senza assicurazione e revisione: multa di 24mila euro!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/24/messina-una-mazzata-da-6mila-euro-e-un-altro-locale-chiude-d54d47f2-981b-4600-aaa5-462459610ae9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/MESSINA-100x75.jpg"
                	alt="Messina, una mazzata da 6mila euro e un altro locale chiude"
                	title="Messina, una mazzata da 6mila euro e un altro locale chiude"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, una mazzata da 6mila euro e un altro locale chiude</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/20/fiocco-azzurro-in-casa-rtp-e-nato-marco-antonino-figlio-della-giornalista-francesca-stornante-72a671a5-a25b-4b34-a6ed-7637228fe740/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/fiocco-azzurro-100x75.jpg"
                	alt="Fiocco azzurro in casa Rtp: &egrave; nato Marco Antonino, figlio della giornalista Francesca Stornante"
                	title="Fiocco azzurro in casa Rtp: &egrave; nato Marco Antonino, figlio della giornalista Francesca Stornante"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fiocco azzurro in casa Rtp: &egrave; nato Marco Antonino, figlio della giornalista Francesca Stornante</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/19/messina-momenti-di-tensione-a-faro-superiore-un-uomo-minaccia-di-lanciarsi-nel-vuoto-c3645f0d-b626-4625-b35d-4a8f85197c32/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/nome147-100x75.jpg"
                	alt="Messina, uomo minaccia di lanciarsi nel vuoto a Faro Superiore. Poi l'irruzione delle forze dell'ordine"
                	title="Messina, uomo minaccia di lanciarsi nel vuoto a Faro Superiore. Poi l'irruzione delle forze dell'ordine"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, uomo minaccia di lanciarsi nel vuoto a Faro Superiore. Poi l'irruzione delle forze dell'ordine</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/13/a-santa-domenica-vittoria-la-piu-giovane-direttrice-di-ufficio-postale-della-sicilia-d6562082-7f0b-4680-bd71-06b81bd6a6f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-13-at-17.58.59-1-100x75-1665677128.jpeg"
                	alt="A Santa Domenica Vittoria la pi&ugrave; giovane direttrice di ufficio postale della Sicilia"
                	title="A Santa Domenica Vittoria la pi&ugrave; giovane direttrice di ufficio postale della Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Santa Domenica Vittoria la pi&ugrave; giovane direttrice di ufficio postale della Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/messina-cateno-de-luca-100x75.jpg"
                	alt="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/12/messina-intervenne-per-aiutare-una-signora-e-poco-dopo-si-ritrovo-in-manette-2773f7d5-03d9-4cf7-8e94-81e253911b1c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/tribunale-messina-corridoio-corte-dappello-100x75.jpg"
                	alt="Messina, intervenne per aiutare una signora e poco dopo si ritrov&ograve;... in manette"
                	title="Messina, intervenne per aiutare una signora e poco dopo si ritrov&ograve;... in manette"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, intervenne per aiutare una signora e poco dopo si ritrov&ograve;... in manette</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/16/una-messinese-a-parigi-responsabile-del-museo-yves-saint-laurent-ecco-chi-e-serena-bucalo-09677e85-ab0a-4669-9e47-f460ed196ec2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Schermata-2022-10-15-alle-21.54.19-100x75.png"
                	alt="Serena Bucalo"
                	title="Serena Bucalo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Una messinese a Parigi responsabile del Museo &ldquo;Yves Saint Laurent&rdquo;: ecco chi &egrave; Serena Bucalo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/14/tragedia-a-messina-gianfranco-minuti-muore-mentre-gioca-a-calcetto-686c8183-cd1f-4991-ae31-3f720fce1fab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/morto-100x75.jpg"
                	alt="Messina, malore mentre gioca a calcetto. Morto Gianfranco Minuti, dirigente di FdI"
                	title="Messina, malore mentre gioca a calcetto. Morto Gianfranco Minuti, dirigente di FdI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, malore mentre gioca a calcetto. Morto Gianfranco Minuti, dirigente di FdI</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/10/25/isola-pedonale-a-messina-lunga-riunione-tra-sindaco-assessori-e-commercianti-84d06ba8-677d-4be0-b420-b70f17e84d08/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/messina-isola-pedonale-100x75.jpeg"
                	alt="Isola pedonale a Messina: lunga riunione tra sindaco, assessori e commercianti"
                	title="Isola pedonale a Messina: lunga riunione tra sindaco, assessori e commercianti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Isola pedonale a Messina: lunga riunione tra sindaco, assessori e commercianti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/26/infiltrazioni-mafiose-nel-messinese-il-pentito-porto-conferma-tutto-in-aula-de2c4c5c-fa5d-4bd4-90ea-bf61a2a28d80/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/pentito-mojo-100x75.jpg"
                	alt="Infiltrazioni mafiose nel Messinese, il pentito Porto conferma tutto in aula"
                	title="Infiltrazioni mafiose nel Messinese, il pentito Porto conferma tutto in aula"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Infiltrazioni mafiose nel Messinese, il pentito Porto conferma tutto in aula</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/messina-cateno-de-luca-avverte-un-malore-ricoverato-al-policlinico-2b787082-f747-4456-aa11-7b1e44ea4f2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/messina-cateno-de-luca-100x75.jpg"
                	alt="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	title="Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, dopo il malore Cateno De Luca sta bene ma resta ricoverato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/10/25/la-leggenda-di-colapesce-e-lamore-di-romeo-e-giulietta-sui-francobolli-europa-2022-46696fdb-2cc6-41eb-aa06-a0d48a82054b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/colapesce-100x75.jpg"
                	alt="Francobollo Colapesce"
                	title="Francobollo Colapesce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La leggenda di Colapesce e l'amore di Romeo e Giulietta sui francobolli Europa 2022</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/vasto-incendio-tra-le-province-di-catania-e-messina-collina-devastata-dalle-fiamme-ff84ee2b-ef43-40de-8c6a-963742d62164/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/vigili-fuoco-100x75.jpeg"
                	alt="Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme"
                	title="Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vasto incendio tra le province di Catania e Messina. Collina devastata dalle fiamme</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/23/un-talento-tutto-messinese-bianca-maisano-e-il-suo-violino-nellorchestra-di-palermo-7b9250d4-62e6-44e9-a00d-bc7800667ac1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/bianca-maisano-100x75.jpg"
                	alt="Un talento tutto messinese: Bianca Maisano e il suo violino nell&rsquo;Orchestra di Palermo"
                	title="Un talento tutto messinese: Bianca Maisano e il suo violino nell&rsquo;Orchestra di Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un talento tutto messinese: Bianca Maisano e il suo violino nell&rsquo;Orchestra di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/20/fiocco-azzurro-in-casa-rtp-e-nato-marco-antonino-figlio-della-giornalista-francesca-stornante-72a671a5-a25b-4b34-a6ed-7637228fe740/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/fiocco-azzurro-100x75.jpg"
                	alt="Fiocco azzurro in casa Rtp: &egrave; nato Marco Antonino, figlio della giornalista Francesca Stornante"
                	title="Fiocco azzurro in casa Rtp: &egrave; nato Marco Antonino, figlio della giornalista Francesca Stornante"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fiocco azzurro in casa Rtp: &egrave; nato Marco Antonino, figlio della giornalista Francesca Stornante</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/10/23/messina-uno-spettacolo-unico-nello-stretto-anche-un-sottomarino-tra-aquiloni-colorati-e-barche-a-vela-b75561d4-b914-420f-9bcf-df63505117a2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/sottomarino-100x75.jpg"
                	alt="Messina, spettacolo unico nello Stretto: anche un sottomarino tra aquiloni colorati e barche a vela"
                	title="Messina, spettacolo unico nello Stretto: anche un sottomarino tra aquiloni colorati e barche a vela"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, spettacolo unico nello Stretto: anche un sottomarino tra aquiloni colorati e barche a vela</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/10/24/il-panettone-de-le-tre-sorelle-di-messina-premiato-al-campionato-mondiale-di-fiano-6d3500c6-9bdf-4ab9-96ac-461f9ff6672f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/panettone-Patti-100x75.jpg"
                	alt="Il panettone de &quot;Le tre sorelle&quot; di Messina, premiato al campionato mondiale di Fiano Romano"
                	title="Il panettone de &quot;Le tre sorelle&quot; di Messina, premiato al campionato mondiale di Fiano Romano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il panettone de &quot;Le tre sorelle&quot; di Messina, premiato al campionato mondiale di Fiano Romano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/10/25/a-natale-isola-pedonale-in-tutto-il-viale-s-martino-bababdba-8770-44a1-9be4-1554639fa0f3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/isola-viale-san-martino-100x75.png"
                	alt="A Natale isola pedonale in tutto il viale S. Martino"
                	title="A Natale isola pedonale in tutto il viale S. Martino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Natale isola pedonale in tutto il viale S. Martino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/10/17/maria-grazia-cucinotta-felice-per-la-laurea-della-figlia-giulia-le-foto-in-ateneo-6ffd4460-7579-446b-a24f-ae55c5850810/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/mariagrazia-100x75.jpg"
                	alt="Maria Grazia Cucinotta felice per la laurea della figlia Giulia: le foto in Ateneo"
                	title="Maria Grazia Cucinotta felice per la laurea della figlia Giulia: le foto in Ateneo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maria Grazia Cucinotta felice per la laurea della figlia Giulia: le foto in Ateneo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/16/una-messinese-a-parigi-responsabile-del-museo-yves-saint-laurent-ecco-chi-e-serena-bucalo-09677e85-ab0a-4669-9e47-f460ed196ec2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Schermata-2022-10-15-alle-21.54.19-100x75.png"
                	alt="Serena Bucalo"
                	title="Serena Bucalo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Una messinese a Parigi responsabile del Museo &ldquo;Yves Saint Laurent&rdquo;: ecco chi &egrave; Serena Bucalo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/13/a-santa-domenica-vittoria-la-piu-giovane-direttrice-di-ufficio-postale-della-sicilia-d6562082-7f0b-4680-bd71-06b81bd6a6f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-13-at-17.58.59-1-100x75-1665677128.jpeg"
                	alt="A Santa Domenica Vittoria la pi&ugrave; giovane direttrice di ufficio postale della Sicilia"
                	title="A Santa Domenica Vittoria la pi&ugrave; giovane direttrice di ufficio postale della Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Santa Domenica Vittoria la pi&ugrave; giovane direttrice di ufficio postale della Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/23/un-talento-tutto-messinese-bianca-maisano-e-il-suo-violino-nellorchestra-di-palermo-7b9250d4-62e6-44e9-a00d-bc7800667ac1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/bianca-maisano-100x75.jpg"
                	alt="Un talento tutto messinese: Bianca Maisano e il suo violino nell&rsquo;Orchestra di Palermo"
                	title="Un talento tutto messinese: Bianca Maisano e il suo violino nell&rsquo;Orchestra di Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un talento tutto messinese: Bianca Maisano e il suo violino nell&rsquo;Orchestra di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2022/10/02/messina-lucio-e-il-suo-clarinetto-dalla-banda-a-bordonaro-allopera-royal-di-liegi-521be537-46d2-4428-acf0-e52dc927bfeb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Messina-Lucio-Brancati-100x75.jpg"
                	alt="Lucio Brancati"
                	title="Lucio Brancati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, Lucio e il suo clarinetto: dalla banda a Bordonaro all&rsquo;Opera Royal di Liegi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=1466a8190746092052a832698bb66e95&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1599094&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '503259', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1599094';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
