<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, sar&agrave; istituita la settima Circoscrizione: si chiamer&agrave; Montemare - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="L&rsquo;impegno assunto da Federico Basile. Intanto il Comitato per il No commenta l&rsquo;esito del Referendum del 12 giugno" />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/27/messina-sara-istituita-la-settima-circoscrizione-si-chiamera-montemare-9a24c194-8d7d-4907-9ae2-13c04e857eb4/" }, "headline":"Messina, sar&agrave; istituita la settima Circoscrizione: si chiamer&agrave; Montemare", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-27 03:30:52", "datePublished":"2022-06-27 03:30:52", "dateModified":"2022-06-26 21:41:17", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/09/Montemare-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"L’impegno assunto da Federico Basile. Intanto il Comitato per il No commenta l’esito del Referendum del 12 giugno", "articleBody":"«Le mie non erano promesse da campagna elettorale, ma impegni per i quali ho dichiarato che, una volta eletto, li avrei portati a compimento». Lo ha ribadito il sindaco Basile, quando venerdì scorso, a “Scirocco”, su Rtp, ha annunciato di voler dare seguito alla creazione di una nuova Circoscrizione, la settima, che porterà il nome dell’ex XII Quartiere, quello stesso nome che era stato utilizzato per denominare il nuovo Comune da istituire , secondo la proposta del Comitato Sì a Montemare. Ci saranno passaggi tecnici e burocratici, bisognerà coinvolgere il Consiglio comunale, competente in materia, i tempi, dunque, non saranno immediati, ma c’è la volontà di venire incontro alle esigenze di un vero decentramento amministrativo, che sono state poste anche con l’iniziativa referendaria. Che il Referendum fosse, però, lo strumento sbagliato, lo hanno sanciato anche gli elettori messinesi. Ed è a loro che si rivolgono, ringraziandoli, i rappresentanti del Comitato del No a Montemare , persone in carne ed ossa (va sottolineato, perché qualcuno aveva definito “fantomatico” tale Comitato), Alfredo Mangano, Adriano Merlino, Antonella Curcio, Antonia Giacopello, Carlo Ziino, Domenica Costa, Giuseppe Zumbo, Giuseppina Ficarra, Nadia Finocchiaro, Peppe De Luca, Pietro Scaffidi Argentina, Vincenzo Miloro. L'articolo completo potete leggerlo nell'edizione cartacea - Messina" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:28"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, sar&agrave; istituita la settima Circoscrizione: si chiamer&agrave; Montemare" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/27/messina-sara-istituita-la-settima-circoscrizione-si-chiamera-montemare-9a24c194-8d7d-4907-9ae2-13c04e857eb4/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/09/Montemare-625x350.jpg" />
<meta property="og:description" content="L&rsquo;impegno assunto da Federico Basile. Intanto il Comitato per il No commenta l&rsquo;esito del Referendum del 12 giugno" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, sar&agrave; istituita la settima Circoscrizione: si chiamer&agrave; Montemare" />
<meta name="twitter:description" content="L&rsquo;impegno assunto da Federico Basile. Intanto il Comitato per il No commenta l&rsquo;esito del Referendum del 12 giugno" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/09/Montemare-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/27/messina-sara-istituita-la-settima-circoscrizione-si-chiamera-montemare-9a24c194-8d7d-4907-9ae2-13c04e857eb4/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/27/messina-sara-istituita-la-settima-circoscrizione-si-chiamera-montemare-9a24c194-8d7d-4907-9ae2-13c04e857eb4/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/27/messina-sara-istituita-la-settima-circoscrizione-si-chiamera-montemare-9a24c194-8d7d-4907-9ae2-13c04e857eb4/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=027a6f365a" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/27/messina-sara-istituita-la-settima-circoscrizione-si-chiamera-montemare-9a24c194-8d7d-4907-9ae2-13c04e857eb4/';
var absolute_url = '/articoli/cronaca/2022/06/27/messina-sara-istituita-la-settima-circoscrizione-si-chiamera-montemare-9a24c194-8d7d-4907-9ae2-13c04e857eb4/';
var post_id      = 1531901;
var post_title   = 'Messina, sar&agrave; istituita la settima Circoscrizione: si chiamer&agrave; Montemare';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '975045';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://messina.gazzettadelsud.it/upload/assets/rss/producer-messina-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 27 Giugno 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/messina-il-tentato-suicidio-a-contesse-operata-la-donna-altre-indagini-della-polizia-24cbdbff-227a-40e5-810a-2da5172e58ab/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/mauro147-100x75.jpg" width="100" height="75" 
						alt="Messina, il tentato suicidio a Contesse: operata la donna. Altre indagini della polizia" 
						title="Messina, il tentato suicidio a Contesse: operata la donna. Altre indagini della polizia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il tentato suicidio a Contesse: operata la donna. Altre indagini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-0f4ea3d9-1274-4332-b501-af9a04fbb4f8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/incidente-1-100x75.jpg" width="100" height="75" 
						alt="Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga" 
						title="Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/sospiro-di-sollievo-ad-alicudi-ritrovato-il-turista-che-si-era-perso-sulla-montagna-di-filo-14696705-d14b-4249-b9fd-76bdc1eced41/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/09/Alicudi-100x75.jpg" width="100" height="75" 
						alt="Sospiro di sollievo ad Alicudi, ritrovato il turista che si era perso sulla montagna di Filo" 
						title="Sospiro di sollievo ad Alicudi, ritrovato il turista che si era perso sulla montagna di Filo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sospiro di sollievo ad Alicudi, ritrovato il turista che si era perso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2022/06/26/saponara-salvaguardia-dellambiente-con-puliamo-il-mare-2022-a0bc3209-6c2c-4ce5-b604-9dcda77b828f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/saponara-1-100x75.jpg" width="100" height="75" 
						alt="Saponara, salvaguardia dell'ambiente con &quot;PuliAmo il mare 2022&quot;" 
						title="Saponara, salvaguardia dell'ambiente con &quot;PuliAmo il mare 2022&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Saponara, salvaguardia dell'ambiente con "PuliAmo il mare 2022"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-48355ade-707f-40b8-a97f-aa5d59b029c3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/violenza-donne-100x75.jpg" width="100" height="75" 
						alt="S. Teresa di Riva, violentata dal padre ma il reato è prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;" 
						title="S. Teresa di Riva, violentata dal padre ma il reato è prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>S. Teresa di Riva, violentata dal padre ma il reato è prescritto....</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, sar&agrave; istituita la settima Circoscrizione: si chiamer&agrave; Montemare</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, sarà istituita la settima Circoscrizione: si chiamerà Montemare</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-06-27T03:30:00+02:00">27 Giugno 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->L’impegno assunto da Federico Basile. Intanto il Comitato per il No commenta l’esito del Referendum del 12 giugno<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2019/09/Montemare.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Giugno 2022</h4><h3>Messina, sar&agrave; istituita la settima Circoscrizione: si chiamer&agrave; Montemare</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/27/messina-sara-istituita-la-settima-circoscrizione-si-chiamera-montemare-9a24c194-8d7d-4907-9ae2-13c04e857eb4/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/27/messina-sara-istituita-la-settima-circoscrizione-si-chiamera-montemare-9a24c194-8d7d-4907-9ae2-13c04e857eb4/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2019/09/Montemare-625x350.jpg" width="625" height="350" alt="Messina, Cronaca" title="Messina, sar&agrave; istituita la settima Circoscrizione: si chiamer&agrave; Montemare" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Messina, sar&agrave; istituita la settima Circoscrizione: si chiamer&agrave; Montemare"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>«Le mie non erano promesse da campagna elettorale, ma impegni per i quali ho dichiarato che, una volta eletto, li avrei portati a compimento». Lo ha ribadito il sindaco Basile, quando venerdì scorso, a “Scirocco”, su Rtp, ha annunciato di voler dare seguito alla creazione di una nuova Circoscrizione, la settima, <strong>che porterà il nome dell’ex XII Quartiere, quello stesso nome che era stato utilizzato per denominare il nuovo Comune da istituire</strong>, secondo la proposta del Comitato Sì a Montemare. Ci saranno passaggi tecnici e burocratici, bisognerà coinvolgere il Consiglio comunale, competente in materia, i tempi, dunque, non saranno immediati, ma c’è la volontà di venire incontro alle esigenze di un vero decentramento amministrativo, che sono state poste anche con l’iniziativa referendaria.<br />
Che il Referendum fosse, però, lo strumento sbagliato, lo hanno sanciato anche gli elettori messinesi. <strong>Ed è a loro che si rivolgono, ringraziandoli, i rappresentanti del Comitato del No a Montemare</strong>, persone in carne ed ossa (va sottolineato, perché qualcuno aveva definito “fantomatico” tale Comitato), Alfredo Mangano, Adriano Merlino, Antonella Curcio, Antonia Giacopello, Carlo Ziino, Domenica Costa, Giuseppe Zumbo, Giuseppina Ficarra, Nadia Finocchiaro, Peppe De Luca, Pietro Scaffidi Argentina, Vincenzo Miloro.</p>
<p><em><strong><span class="TextRun SCXW29864374 BCX0" lang="IT-IT" xml:lang="IT-IT" data-contrast="auto"><span class="NormalTextRun SCXW29864374 BCX0">L'articolo completo potete leggerlo nell'edizione cartacea - Messina</span></span></strong></em></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1531901" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/messina-il-tentato-suicidio-a-contesse-operata-la-donna-altre-indagini-della-polizia-24cbdbff-227a-40e5-810a-2da5172e58ab/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/mauro147-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, il tentato suicidio a Contesse: operata la donna. Altre indagini della polizia" 
				alt="Messina, il tentato suicidio a Contesse: operata la donna. Altre indagini della polizia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/messina-il-tentato-suicidio-a-contesse-operata-la-donna-altre-indagini-della-polizia-24cbdbff-227a-40e5-810a-2da5172e58ab/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/messina-il-tentato-suicidio-a-contesse-operata-la-donna-altre-indagini-della-polizia-24cbdbff-227a-40e5-810a-2da5172e58ab/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IN GARAGE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">57 </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/messina-il-tentato-suicidio-a-contesse-operata-la-donna-altre-indagini-della-polizia-24cbdbff-227a-40e5-810a-2da5172e58ab/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/26/messina-il-tentato-suicidio-a-contesse-operata-la-donna-altre-indagini-della-polizia-/" data-title="Messina, il tentato suicidio a Contesse: operata la donna. Altre indagini della polizia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/26/messina-il-tentato-suicidio-a-contesse-operata-la-donna-altre-indagini-della-polizia-/" data-title="Messina, il tentato suicidio a Contesse: operata la donna. Altre indagini della polizia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/26/messina-il-tentato-suicidio-a-contesse-operata-la-donna-altre-indagini-della-polizia-/" data-title="Messina, il tentato suicidio a Contesse: operata la donna. Altre indagini della polizia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/messina-il-tentato-suicidio-a-contesse-operata-la-donna-altre-indagini-della-polizia-24cbdbff-227a-40e5-810a-2da5172e58ab/">Messina, il tentato suicidio a Contesse: operata la donna. Altre indagini della polizia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-0f4ea3d9-1274-4332-b501-af9a04fbb4f8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/incidente-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga" 
				alt="Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-0f4ea3d9-1274-4332-b501-af9a04fbb4f8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-0f4ea3d9-1274-4332-b501-af9a04fbb4f8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCIDENTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">46 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-0f4ea3d9-1274-4332-b501-af9a04fbb4f8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-/" data-title="Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-/" data-title="Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-/" data-title="Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-0f4ea3d9-1274-4332-b501-af9a04fbb4f8/">Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/sospiro-di-sollievo-ad-alicudi-ritrovato-il-turista-che-si-era-perso-sulla-montagna-di-filo-14696705-d14b-4249-b9fd-76bdc1eced41/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/09/Alicudi-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sospiro di sollievo ad Alicudi, ritrovato il turista che si era perso sulla montagna di Filo" 
				alt="Sospiro di sollievo ad Alicudi, ritrovato il turista che si era perso sulla montagna di Filo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/sospiro-di-sollievo-ad-alicudi-ritrovato-il-turista-che-si-era-perso-sulla-montagna-di-filo-14696705-d14b-4249-b9fd-76bdc1eced41/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/sospiro-di-sollievo-ad-alicudi-ritrovato-il-turista-che-si-era-perso-sulla-montagna-di-filo-14696705-d14b-4249-b9fd-76bdc1eced41/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LIETO FINE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/sospiro-di-sollievo-ad-alicudi-ritrovato-il-turista-che-si-era-perso-sulla-montagna-di-filo-14696705-d14b-4249-b9fd-76bdc1eced41/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/26/sospiro-di-sollievo-ad-alicudi-ritrovato-il-turista-che-si-era-perso-sulla-montagna-di-filo-/" data-title="Sospiro di sollievo ad Alicudi, ritrovato il turista che si era perso sulla montagna di Filo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/26/sospiro-di-sollievo-ad-alicudi-ritrovato-il-turista-che-si-era-perso-sulla-montagna-di-filo-/" data-title="Sospiro di sollievo ad Alicudi, ritrovato il turista che si era perso sulla montagna di Filo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/26/sospiro-di-sollievo-ad-alicudi-ritrovato-il-turista-che-si-era-perso-sulla-montagna-di-filo-/" data-title="Sospiro di sollievo ad Alicudi, ritrovato il turista che si era perso sulla montagna di Filo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/sospiro-di-sollievo-ad-alicudi-ritrovato-il-turista-che-si-era-perso-sulla-montagna-di-filo-14696705-d14b-4249-b9fd-76bdc1eced41/">Sospiro di sollievo ad Alicudi, ritrovato il turista che si era perso sulla montagna di Filo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2022/06/26/saponara-salvaguardia-dellambiente-con-puliamo-il-mare-2022-a0bc3209-6c2c-4ce5-b604-9dcda77b828f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/saponara-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Saponara, salvaguardia dell'ambiente con &quot;PuliAmo il mare 2022&quot;" 
				alt="Saponara, salvaguardia dell'ambiente con &quot;PuliAmo il mare 2022&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/societa/2022/06/26/saponara-salvaguardia-dellambiente-con-puliamo-il-mare-2022-a0bc3209-6c2c-4ce5-b604-9dcda77b828f/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/societa/2022/06/26/saponara-salvaguardia-dellambiente-con-puliamo-il-mare-2022-a0bc3209-6c2c-4ce5-b604-9dcda77b828f/"  class="categoria societa_txt">
							<span class="spacer">|</span> L'INIZIATIVA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/foto/societa/2022/06/26/saponara-salvaguardia-dellambiente-con-puliamo-il-mare-2022-a0bc3209-6c2c-4ce5-b604-9dcda77b828f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/societa/2022/06/26/saponara-salvaguardia-dellambiente-con-puliamo-il-mare-2022-/" data-title="Saponara, salvaguardia dell'ambiente con &quot;PuliAmo il mare 2022&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/societa/2022/06/26/saponara-salvaguardia-dellambiente-con-puliamo-il-mare-2022-/" data-title="Saponara, salvaguardia dell'ambiente con &quot;PuliAmo il mare 2022&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/societa/2022/06/26/saponara-salvaguardia-dellambiente-con-puliamo-il-mare-2022-/" data-title="Saponara, salvaguardia dell'ambiente con &quot;PuliAmo il mare 2022&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/societa/2022/06/26/saponara-salvaguardia-dellambiente-con-puliamo-il-mare-2022-a0bc3209-6c2c-4ce5-b604-9dcda77b828f/">Saponara, salvaguardia dell'ambiente con &quot;PuliAmo il mare 2022&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-48355ade-707f-40b8-a97f-aa5d59b029c3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/violenza-donne-150x100.jpg" 
				width="150" 
				height="100" 
				title="S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;" 
				alt="S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-48355ade-707f-40b8-a97f-aa5d59b029c3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-48355ade-707f-40b8-a97f-aa5d59b029c3/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">233 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-48355ade-707f-40b8-a97f-aa5d59b029c3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-/" data-title="S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-/" data-title="S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-/" data-title="S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-48355ade-707f-40b8-a97f-aa5d59b029c3/">S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-48355ade-707f-40b8-a97f-aa5d59b029c3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/violenza-donne-100x75.jpg"
                	alt="S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;"
                	title="S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/25/messina-tenta-il-suicidio-nel-garage-di-casa-salvata-dai-vigili-del-fuoco-33ce4832-7b22-4981-8e21-589644f3b269/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/me_incendio_garage-1-100x75.jpeg"
                	alt="Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco"
                	title="Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/milazzo-auto-si-ribalta-feriti-due-giovani-coinvolto-un-altro-mezzo-poi-in-fuga-0f4ea3d9-1274-4332-b501-af9a04fbb4f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/incidente-1-100x75.jpg"
                	alt="Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga"
                	title="Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, auto si ribalta: feriti due giovani. Coinvolto un altro mezzo poi in fuga</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/amministrative-2022/2022/06/26/messina-due-settimane-dal-voto-ma-che-vergogna-096dd64a-3e38-4676-9e0a-5742dfea5dbb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/elezioni-messina-100x75.jpg"
                	alt="Messina, due settimane dal voto. Ma che vergogna!"
                	title="Messina, due settimane dal voto. Ma che vergogna!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, due settimane dal voto. Ma che vergogna!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/25/capo-dorlando-nino-mazzone-da-record-patente-rinnovata-a-100-anni-1fbc8cba-7cea-4a0c-8eff-f2e2875b3d40/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/nino-mazzone-patente-100x75.jpeg"
                	alt="Capo d&rsquo;Orlando, Nino Mazzone da record: patente rinnovata a 100 anni"
                	title="Capo d&rsquo;Orlando, Nino Mazzone da record: patente rinnovata a 100 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Capo d&rsquo;Orlando, Nino Mazzone da record: patente rinnovata a 100 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/22/messina-bambino-di-11-anni-scomparso-a-larderia-ricerche-di-polizia-e-vigili-del-fuoco-8d05657d-3638-4917-b110-a3df8a715944/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/salva-100x75.jpg"
                	alt="Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna"
                	title="Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/06/21/messina-chiusi-i-conti-delle-liste-il-disgiunto-ha-fatto-la-differenza-00361111-7d25-48eb-8ab9-2d81aea60772/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-20-alle-22.58.20-100x75.png"
                	alt="Messina, chiusi i conti delle liste: il disgiunto ha fatto la differenza. ECCO I DATI DEFINITIVI"
                	title="Messina, chiusi i conti delle liste: il disgiunto ha fatto la differenza. ECCO I DATI DEFINITIVI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, chiusi i conti delle liste: il disgiunto ha fatto la differenza. ECCO I DATI DEFINITIVI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/25/messina-tenta-il-suicidio-nel-garage-di-casa-salvata-dai-vigili-del-fuoco-33ce4832-7b22-4981-8e21-589644f3b269/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/me_incendio_garage-1-100x75.jpeg"
                	alt="Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco"
                	title="Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/25/messina-riapre-il-viadotto-ritiro-dceb71b5-9130-4581-a220-907bd2936e95/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Viadotto-Ritiro-Messina-100x75.jpg"
                	alt="Messina, viadotto Ritiro: luned&igrave; riapre la carreggiata lato mare. Ma c'&egrave; ancora da soffrire"
                	title="Messina, viadotto Ritiro: luned&igrave; riapre la carreggiata lato mare. Ma c'&egrave; ancora da soffrire"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, viadotto Ritiro: luned&igrave; riapre la carreggiata lato mare. Ma c'&egrave; ancora da soffrire</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/sport/2022/06/20/inter-monaco-il-16-luglio-allo-stadio-franco-scoglio-di-messina-36b7186d-9ad7-4026-8299-13ab3f3e82a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/lautaro-100x75-1650058593.jpg"
                	alt="Inter-Monaco il 16 luglio allo stadio &quot;Franco Scoglio&quot; di Messina"
                	title="Inter-Monaco il 16 luglio allo stadio &quot;Franco Scoglio&quot; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Inter-Monaco il 16 luglio allo stadio &quot;Franco Scoglio&quot; di Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/07/tragedia-al-circolo-del-bridge-muore-per-un-malore-uno-degli-addetti-eda2af19-afa0-471e-ab3d-73633836222c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/BOMBACI-100x75-1654630867.jpg"
                	alt="Messina, tragedia al Circolo del Bridge. Muore per un malore uno degli addetti"
                	title="Messina, tragedia al Circolo del Bridge. Muore per un malore uno degli addetti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, tragedia al Circolo del Bridge. Muore per un malore uno degli addetti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/22/messina-bambino-di-11-anni-scomparso-a-larderia-ricerche-di-polizia-e-vigili-del-fuoco-8d05657d-3638-4917-b110-a3df8a715944/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/salva-100x75.jpg"
                	alt="Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna"
                	title="Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/07/tonno-rosso-contaminato-dieci-casi-dintossicazione-gravi-marito-e-moglie-di-milazzo-a775ec00-6be8-4a76-a8a9-75cd3c3bd210/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/tonno-rosso-100x75.jpg"
                	alt="Tonno rosso contaminato. Dieci casi d&rsquo;intossicazione, gravi marito e moglie di Milazzo"
                	title="Tonno rosso contaminato. Dieci casi d&rsquo;intossicazione, gravi marito e moglie di Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tonno rosso contaminato. Dieci casi d&rsquo;intossicazione, gravi marito e moglie di Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/06/21/messina-chiusi-i-conti-delle-liste-il-disgiunto-ha-fatto-la-differenza-00361111-7d25-48eb-8ab9-2d81aea60772/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-20-alle-22.58.20-100x75.png"
                	alt="Messina, chiusi i conti delle liste: il disgiunto ha fatto la differenza. ECCO I DATI DEFINITIVI"
                	title="Messina, chiusi i conti delle liste: il disgiunto ha fatto la differenza. ECCO I DATI DEFINITIVI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, chiusi i conti delle liste: il disgiunto ha fatto la differenza. ECCO I DATI DEFINITIVI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/25/messina-tenta-il-suicidio-nel-garage-di-casa-salvata-dai-vigili-del-fuoco-33ce4832-7b22-4981-8e21-589644f3b269/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/me_incendio_garage-1-100x75.jpeg"
                	alt="Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco"
                	title="Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, tenta il suicidio nel garage di casa. Salvata dai vigili del fuoco</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/messina-minaccia-con-un-martello-una-coppia-e-poi-tenta-di-violentare-la-ragazza-bce78725-3b64-482b-9bc6-620b5d88fac1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/mauro159-100x75.jpg"
                	alt="Messina, minaccia con un martello una coppia e poi tenta di violentare la ragazza"
                	title="Messina, minaccia con un martello una coppia e poi tenta di violentare la ragazza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, minaccia con un martello una coppia e poi tenta di violentare la ragazza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/26/a-messina-vanno-giu-le-baracche-sotto-il-ponte-foto-6be7e5eb-51a8-475b-9807-e7a58614fc6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/bracche-100x75.jpg"
                	alt="A Messina vanno gi&ugrave; le baracche sotto il ponte FOTO"
                	title="A Messina vanno gi&ugrave; le baracche sotto il ponte FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina vanno gi&ugrave; le baracche sotto il ponte FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/26/santa-teresa-riva-violentata-dal-padre-fin-da-piccola-reati-prescritti-genitori-assolti-48355ade-707f-40b8-a97f-aa5d59b029c3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/violenza-donne-100x75.jpg"
                	alt="S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;"
                	title="S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">S. Teresa di Riva, violentata dal padre ma il reato &egrave; prescritto. Lo sfogo: &quot;Va in giro tranquillo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/amministrative-2022/2022/06/26/messina-siracusano-fa-il-bis-al-secondo-quartiere-0523e217-7c27-4d90-9675-5919ca49df57/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Siracusano-100x75-1656189646.jpg"
                	alt="Davide Siracusano"
                	title="Davide Siracusano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, Siracusano fa il bis al secondo quartiere FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/amministrative-2022/2022/06/26/messina-due-settimane-dal-voto-ma-che-vergogna-096dd64a-3e38-4676-9e0a-5742dfea5dbb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/elezioni-messina-100x75.jpg"
                	alt="Messina, due settimane dal voto. Ma che vergogna!"
                	title="Messina, due settimane dal voto. Ma che vergogna!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, due settimane dal voto. Ma che vergogna!</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/06/22/il-messinese-duva-segue-di-maio-lho-fatto-per-il-bene-del-paese-08d5cf88-26c6-4aa7-8ba2-3d9b6850a61f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/273377346_6992700064105296_4364439410681786290_n-100x75.jpg"
                	alt="Francesco D'Uva"
                	title="Francesco D'Uva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese D'Uva segue Di Maio: &quot;L'ho fatto per il bene del Paese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/21/messina-da-rudere-a-residenza-per-studenti-e-partito-il-cantiere-dell-hotel-riviera-foto-d48acd43-f2ce-4a95-a12e-f348cb4de722/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/1c3e6163-9d13-49e7-8160-83b5d435515c-100x75.jpg"
                	alt="Messina, da rudere a residenza per studenti. &Egrave; partito il cantiere dell&rsquo; Hotel Riviera FOTO"
                	title="Messina, da rudere a residenza per studenti. &Egrave; partito il cantiere dell&rsquo; Hotel Riviera FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, da rudere a residenza per studenti. &Egrave; partito il cantiere dell&rsquo; Hotel Riviera FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/25/capo-dorlando-nino-mazzone-da-record-patente-rinnovata-a-100-anni-1fbc8cba-7cea-4a0c-8eff-f2e2875b3d40/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/nino-mazzone-patente-100x75.jpeg"
                	alt="Capo d&rsquo;Orlando, Nino Mazzone da record: patente rinnovata a 100 anni"
                	title="Capo d&rsquo;Orlando, Nino Mazzone da record: patente rinnovata a 100 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Capo d&rsquo;Orlando, Nino Mazzone da record: patente rinnovata a 100 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/sport/2022/06/20/inter-monaco-il-16-luglio-allo-stadio-franco-scoglio-di-messina-36b7186d-9ad7-4026-8299-13ab3f3e82a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/lautaro-100x75-1650058593.jpg"
                	alt="Inter-Monaco il 16 luglio allo stadio &quot;Franco Scoglio&quot; di Messina"
                	title="Inter-Monaco il 16 luglio allo stadio &quot;Franco Scoglio&quot; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Inter-Monaco il 16 luglio allo stadio &quot;Franco Scoglio&quot; di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/22/messina-bambino-di-11-anni-scomparso-a-larderia-ricerche-di-polizia-e-vigili-del-fuoco-8d05657d-3638-4917-b110-a3df8a715944/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/salva-100x75.jpg"
                	alt="Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna"
                	title="Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bambino di 11 anni scomparso a Larderia. Ritrovato dopo tre ore, si era perso in campagna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/06/05/dalle-isole-eolie-a-milazzo-gli-stagionali-sono-introvabili-si-accontentano-del-reddito-di-cittadinanza-db1c861f-cac9-4bb3-92d0-10aa6656e8ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/zimmari-100x75.jpg"
                	alt="Dalle Eolie a Milazzo, &ldquo;stagionali&rdquo; introvabili: &quot;Si accontentano del reddito di cittadinanza&quot;"
                	title="Dalle Eolie a Milazzo, &ldquo;stagionali&rdquo; introvabili: &quot;Si accontentano del reddito di cittadinanza&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dalle Eolie a Milazzo, &ldquo;stagionali&rdquo; introvabili: &quot;Si accontentano del reddito di cittadinanza&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/musica/2022/06/18/un-senso-anche-senza-parole-la-musica-di-vasco-a-messina-dal-tramonto-ad-albachiara-video-4e09179c-a54a-442b-9c19-0325b131e299/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ClaudioSony_17-1-100x75.jpg"
                	alt="Un senso, anche senza parole. Vasco illumina, Messina risponde - VIDEO"
                	title="Un senso, anche senza parole. Vasco illumina, Messina risponde - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un senso, anche senza parole. Vasco illumina, Messina risponde - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2022/06/22/il-messinese-duva-segue-di-maio-lho-fatto-per-il-bene-del-paese-08d5cf88-26c6-4aa7-8ba2-3d9b6850a61f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/273377346_6992700064105296_4364439410681786290_n-100x75.jpg"
                	alt="Francesco D'Uva"
                	title="Francesco D'Uva"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese D'Uva segue Di Maio: &quot;L'ho fatto per il bene del Paese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/06/21/messina-da-rudere-a-residenza-per-studenti-e-partito-il-cantiere-dell-hotel-riviera-foto-d48acd43-f2ce-4a95-a12e-f348cb4de722/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/1c3e6163-9d13-49e7-8160-83b5d435515c-100x75.jpg"
                	alt="Messina, da rudere a residenza per studenti. &Egrave; partito il cantiere dell&rsquo; Hotel Riviera FOTO"
                	title="Messina, da rudere a residenza per studenti. &Egrave; partito il cantiere dell&rsquo; Hotel Riviera FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, da rudere a residenza per studenti. &Egrave; partito il cantiere dell&rsquo; Hotel Riviera FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/musica/2022/06/19/vasco-a-messina-amo-profondamente-la-sicilia-le-immagini-col-drone-8e52e431-d5cb-4595-a17c-aa96555a4637/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/DJI_0065-100x75.jpg"
                	alt="DCIM100MEDIADJI_0065.JPG"
                	title="DCIM100MEDIADJI_0065.JPG"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vasco a Messina: &quot;Amo profondamente la Sicilia&quot;. LE IMMAGINI COL DRONE</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=8087e4a4bc57a57f62a1c588ab0cbc3d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1531901&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '975045', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1531901';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
