<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Un medico dell'ospedale Papardo &egrave; stato indagato , dopo la denuncia presentata dai genitori di una bimba nata morta . Il parto, dopo una gravidanza regolare e senza..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/" }, "headline":"Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-02-13 11:34:04", "datePublished":"2022-02-13 11:34:04", "dateModified":"2022-02-13 11:34:04", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2018/01/1514887688698-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Un medico dell'ospedale Papardo è stato indagato , dopo la denuncia presentata dai genitori di una bimba nata morta . Il parto, dopo una gravidanza regolare e senza alcun problema, era in programma il 10 febbraio ma poche ore prima si è consumata la tragedia. A ricostruire i fatti la denuncia presentata dai due genitori. La donna l'8 febbraio si era regolarmente sottoposta al tracciato di controllo e tutto sembrava procedere regolarmente. Poi, la notte tra l'8 e il 9, la donna ha però accusato un malore: a quel punto la corsa all'ospedale Papardo dove, al reparto di Ginecologia, i medici hanno constatato che il cuore della piccola Alessandra, questo il nome della bimba, aveva smesso di battere. Il parto cesareo conseguente ne ha accertato la morte. Adesso l 'inchiesta aperta dalla Procura di Messina dovrà accertare se ci sono responsabilità da parte del medico:  lunedì la Procura nominerà i consulenti per eseguire l'autopsia sul corpo della piccola ." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:2850"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2018/01/1514887688698-625x350.jpg" />
<meta property="og:description" content="Un medico dell'ospedale Papardo &egrave; stato indagato , dopo la denuncia presentata dai genitori di una bimba nata morta . Il parto, dopo una gravidanza regolare e senza..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia" />
<meta name="twitter:description" content="Un medico dell'ospedale Papardo &egrave; stato indagato , dopo la denuncia presentata dai genitori di una bimba nata morta . Il parto, dopo una gravidanza regolare e senza..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2018/01/1514887688698-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=0e7fd15f13" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=5adce82a6e" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/';
var absolute_url = '/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/';
var post_id      = 1451132;
var post_title   = 'Messina, bimba nata morta all\'ospedale Papardo. Indagato un medico, luned&igrave; l\'autopsia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '162596';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 13 Febbraio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/covid-a-messina-e-provincia-sono-3-le-vittime-nelle-ultime-24-ore-i-dati-dellufficio-commissariale-cc5056bd-aaf8-43c4-be40-d934e24e514a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/12/Pronto-soccorso-e-padiglio-E-del-Policlinico-di-Messina-100x75.jpg" width="100" height="75" 
						alt="Covid a Messina e provincia, sono 3 le vittime nelle ultime 24 ore. I dati dell'ufficio commissariale" 
						title="Covid a Messina e provincia, sono 3 le vittime nelle ultime 24 ore. I dati dell'ufficio commissariale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid a Messina e provincia, sono 3 le vittime nelle ultime 24 ore....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-cd081ffb-2f80-4cfa-ab74-b359bb20d750/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/mercato_san_filippo_del_mela2-100x75.jpg" width="100" height="75" 
						alt="San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO" 
						title="San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Filippo del Mela, Inaugurato il mercato contadino a Olivarella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/messina-verso-un-turismo-di-qualita-ce6d5273-7820-4de0-bcab-e80e57de0904/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/messina_crociera-100x75.jpg" width="100" height="75" 
						alt="Messina, verso un turismo di qualità" 
						title="Messina, verso un turismo di qualità" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, verso un turismo di qualità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/controlli-nei-cantieri-edili-del-messinese-10-denunce-e-150-mila-euro-di-multe-300959ae-a4d4-492b-b883-04c2924abffa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/02/cantiere-edile-100x75.jpg" width="100" height="75" 
						alt="Controlli nei cantieri edili del messinese: 10 denunce e 150 mila euro di multe" 
						title="Controlli nei cantieri edili del messinese: 10 denunce e 150 mila euro di multe" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli nei cantieri edili del messinese: 10 denunce e 150 mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/sequestrata-discarica-abusiva-a-san-teodoro-rifiuti-ed-eternit-88371386-b71f-4a00-8084-67ffb88ed568/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/Carabinieri-Santo-Stefano-Repertorio-100x75.jpeg" width="100" height="75" 
						alt="Sequestrata discarica abusiva a San Teodoro: rifiuti ed eternit" 
						title="Sequestrata discarica abusiva a San Teodoro: rifiuti ed eternit" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrata discarica abusiva a San Teodoro: rifiuti ed eternit</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		IL 9 FEBBRAIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, lunedì l'autopsia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-02-13T11:34:00+02:00">13 Febbraio 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2018/01/1514887688698.jpg" class="zoom_foto" title="Ospedale Papardo" data-sub-html="<h4>13 Febbraio 2022</h4><h3>Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia</h3><p>Ospedale Papardo</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2018/01/1514887688698-625x350.jpg" width="625" height="350" alt="Messina, Cronaca" title="Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">Ospedale Papardo</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Un medico dell'ospedale Papardo</strong> è stato<strong> indagato</strong>, dopo la denuncia presentata dai genitori di<strong> una bimba nata morta</strong>. Il parto, dopo una gravidanza regolare e senza alcun problema, era in programma il 10 febbraio ma poche ore prima si è consumata la tragedia. A ricostruire i fatti la denuncia presentata dai due genitori. La donna l'8 febbraio si era regolarmente sottoposta al tracciato di controllo e tutto sembrava procedere regolarmente. Poi, la notte tra l'8 e il 9, la donna ha però accusato un malore: a quel punto la corsa all'ospedale Papardo dove, al reparto di Ginecologia, i medici hanno constatato che il cuore della piccola Alessandra, questo il nome della bimba, aveva smesso di battere. Il parto cesareo conseguente ne ha accertato la morte.</p>
<p>Adesso l<strong>'inchiesta aperta dalla Procura di Messina</strong> dovrà accertare se ci sono responsabilità da parte del medico:<strong> lunedì</strong> la Procura nominerà i consulenti per eseguire<strong> l'autopsia sul corpo della piccola</strong>.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1451132" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/covid-a-messina-e-provincia-sono-3-le-vittime-nelle-ultime-24-ore-i-dati-dellufficio-commissariale-cc5056bd-aaf8-43c4-be40-d934e24e514a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/12/Pronto-soccorso-e-padiglio-E-del-Policlinico-di-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid a Messina e provincia, sono 3 le vittime nelle ultime 24 ore. I dati dell'ufficio commissariale" 
				alt="Covid a Messina e provincia, sono 3 le vittime nelle ultime 24 ore. I dati dell'ufficio commissariale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/covid-a-messina-e-provincia-sono-3-le-vittime-nelle-ultime-24-ore-i-dati-dellufficio-commissariale-cc5056bd-aaf8-43c4-be40-d934e24e514a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/covid-a-messina-e-provincia-sono-3-le-vittime-nelle-ultime-24-ore-i-dati-dellufficio-commissariale-cc5056bd-aaf8-43c4-be40-d934e24e514a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> REPORT GIORNALIERO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/covid-a-messina-e-provincia-sono-3-le-vittime-nelle-ultime-24-ore-i-dati-dellufficio-commissariale-cc5056bd-aaf8-43c4-be40-d934e24e514a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/13/covid-a-messina-e-provincia-sono-3-le-vittime-nelle-ultime-24-ore-i-dati-dellufficio-commissariale-/" data-title="Covid a Messina e provincia, sono 3 le vittime nelle ultime 24 ore. I dati dell'ufficio commissariale" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/13/covid-a-messina-e-provincia-sono-3-le-vittime-nelle-ultime-24-ore-i-dati-dellufficio-commissariale-/" data-title="Covid a Messina e provincia, sono 3 le vittime nelle ultime 24 ore. I dati dell'ufficio commissariale" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/13/covid-a-messina-e-provincia-sono-3-le-vittime-nelle-ultime-24-ore-i-dati-dellufficio-commissariale-/" data-title="Covid a Messina e provincia, sono 3 le vittime nelle ultime 24 ore. I dati dell'ufficio commissariale" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/covid-a-messina-e-provincia-sono-3-le-vittime-nelle-ultime-24-ore-i-dati-dellufficio-commissariale-cc5056bd-aaf8-43c4-be40-d934e24e514a/">Covid a Messina e provincia, sono 3 le vittime nelle ultime 24 ore. I dati dell'ufficio commissariale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-cd081ffb-2f80-4cfa-ab74-b359bb20d750/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/mercato_san_filippo_del_mela2-150x100.jpg" 
				width="150" 
				height="100" 
				title="San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO" 
				alt="San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-cd081ffb-2f80-4cfa-ab74-b359bb20d750/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-cd081ffb-2f80-4cfa-ab74-b359bb20d750/"  class="categoria societa_txt">
							<span class="spacer">|</span> APPUNTAMENTO FISSO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-cd081ffb-2f80-4cfa-ab74-b359bb20d750/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-/" data-title="San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-/" data-title="San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-/" data-title="San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-cd081ffb-2f80-4cfa-ab74-b359bb20d750/">San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/messina-verso-un-turismo-di-qualita-ce6d5273-7820-4de0-bcab-e80e57de0904/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/messina_crociera-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, verso un turismo di qualit&agrave;" 
				alt="Messina, verso un turismo di qualit&agrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/messina-verso-un-turismo-di-qualita-ce6d5273-7820-4de0-bcab-e80e57de0904/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/messina-verso-un-turismo-di-qualita-ce6d5273-7820-4de0-bcab-e80e57de0904/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/messina-verso-un-turismo-di-qualita-/" data-title="Messina, verso un turismo di qualit&agrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/messina-verso-un-turismo-di-qualita-/" data-title="Messina, verso un turismo di qualit&agrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/messina-verso-un-turismo-di-qualita-/" data-title="Messina, verso un turismo di qualit&agrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/messina-verso-un-turismo-di-qualita-ce6d5273-7820-4de0-bcab-e80e57de0904/">Messina, verso un turismo di qualit&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/controlli-nei-cantieri-edili-del-messinese-10-denunce-e-150-mila-euro-di-multe-300959ae-a4d4-492b-b883-04c2924abffa/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/02/cantiere-edile-150x100.jpg" 
				width="150" 
				height="100" 
				title="Controlli nei cantieri edili del messinese: 10 denunce e 150 mila euro di multe" 
				alt="Controlli nei cantieri edili del messinese: 10 denunce e 150 mila euro di multe" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/controlli-nei-cantieri-edili-del-messinese-10-denunce-e-150-mila-euro-di-multe-300959ae-a4d4-492b-b883-04c2924abffa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/controlli-nei-cantieri-edili-del-messinese-10-denunce-e-150-mila-euro-di-multe-300959ae-a4d4-492b-b883-04c2924abffa/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/controlli-nei-cantieri-edili-del-messinese-10-denunce-e-150-mila-euro-di-multe-300959ae-a4d4-492b-b883-04c2924abffa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/controlli-nei-cantieri-edili-del-messinese-10-denunce-e-150-mila-euro-di-multe-/" data-title="Controlli nei cantieri edili del messinese: 10 denunce e 150 mila euro di multe" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/controlli-nei-cantieri-edili-del-messinese-10-denunce-e-150-mila-euro-di-multe-/" data-title="Controlli nei cantieri edili del messinese: 10 denunce e 150 mila euro di multe" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/controlli-nei-cantieri-edili-del-messinese-10-denunce-e-150-mila-euro-di-multe-/" data-title="Controlli nei cantieri edili del messinese: 10 denunce e 150 mila euro di multe" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/controlli-nei-cantieri-edili-del-messinese-10-denunce-e-150-mila-euro-di-multe-300959ae-a4d4-492b-b883-04c2924abffa/">Controlli nei cantieri edili del messinese: 10 denunce e 150 mila euro di multe</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/sequestrata-discarica-abusiva-a-san-teodoro-rifiuti-ed-eternit-88371386-b71f-4a00-8084-67ffb88ed568/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/Carabinieri-Santo-Stefano-Repertorio-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Sequestrata discarica abusiva a San Teodoro: rifiuti ed eternit" 
				alt="Sequestrata discarica abusiva a San Teodoro: rifiuti ed eternit" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/sequestrata-discarica-abusiva-a-san-teodoro-rifiuti-ed-eternit-88371386-b71f-4a00-8084-67ffb88ed568/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/sequestrata-discarica-abusiva-a-san-teodoro-rifiuti-ed-eternit-88371386-b71f-4a00-8084-67ffb88ed568/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/sequestrata-discarica-abusiva-a-san-teodoro-rifiuti-ed-eternit-88371386-b71f-4a00-8084-67ffb88ed568/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/sequestrata-discarica-abusiva-a-san-teodoro-rifiuti-ed-eternit-/" data-title="Sequestrata discarica abusiva a San Teodoro: rifiuti ed eternit" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/sequestrata-discarica-abusiva-a-san-teodoro-rifiuti-ed-eternit-/" data-title="Sequestrata discarica abusiva a San Teodoro: rifiuti ed eternit" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/12/sequestrata-discarica-abusiva-a-san-teodoro-rifiuti-ed-eternit-/" data-title="Sequestrata discarica abusiva a San Teodoro: rifiuti ed eternit" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/12/sequestrata-discarica-abusiva-a-san-teodoro-rifiuti-ed-eternit-88371386-b71f-4a00-8084-67ffb88ed568/">Sequestrata discarica abusiva a San Teodoro: rifiuti ed eternit</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/01/1514887688698-100x75.jpg"
                	alt="Ospedale Papardo"
                	title="Ospedale Papardo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-rebus-scuole-crispi-e-catalfamo-al-freddo-cannizzaro-a-10-aule-palazzo-zanca-dorme-3fdfb3a1-8c27-4d8a-947d-e223753d79db/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/bambini-freddo-100x75.jpg"
                	alt="Messina, rebus scuole: Crispi e Catalfamo al freddo, Cannizzaro a -10... aule. Palazzo Zanca dorme"
                	title="Messina, rebus scuole: Crispi e Catalfamo al freddo, Cannizzaro a -10... aule. Palazzo Zanca dorme"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, rebus scuole: Crispi e Catalfamo al freddo, Cannizzaro a -10... aule. Palazzo Zanca dorme</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/11/barcellona-lo-scozzese-parla-nomi-e-scenari-della-rete-della-droga-d08e18c1-7d0b-4780-bc83-0cb6d75a0278/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/filippo-genovese-100x75-1644275203.jpg"
                	alt="Barcellona, &quot;lo Scozzese&quot; parla: nomi e scenari della rete della droga"
                	title="Barcellona, &quot;lo Scozzese&quot; parla: nomi e scenari della rete della droga"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barcellona, &quot;lo Scozzese&quot; parla: nomi e scenari della rete della droga</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/sport/2022/02/12/il-messina-brilla-un-tempo-poi-meglio-il-foggia-russo-e-turchetta-fanno-1-1-93bab2d6-bca6-48f2-8d42-5886f4b93202/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/03028746-e8b0-4c03-98fc-83d8a09b83e3-100x75.jpg"
                	alt="Il Messina brilla un tempo, poi meglio il Foggia: Russo e Turchetta fanno 1-1"
                	title="Il Messina brilla un tempo, poi meglio il Foggia: Russo e Turchetta fanno 1-1"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Messina brilla un tempo, poi meglio il Foggia: Russo e Turchetta fanno 1-1</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/11/messina-bancarotta-detective-in-sei-rinviati-a-giudizio-e-diverse-assoluzioni-9692f457-33dc-48d2-862f-a98f82d53a00/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/Il-detective-100x75.jpg"
                	alt="Messina, bancarotta Detective: in sei rinviati a giudizio e diverse assoluzioni"
                	title="Messina, bancarotta Detective: in sei rinviati a giudizio e diverse assoluzioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bancarotta Detective: in sei rinviati a giudizio e diverse assoluzioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/08/mafia-a-barcellona-ce-un-nuovo-collaboratore-di-giustizia-e-filippo-genovese-lo-scozzese-b0d7de6d-89a6-41c2-b57a-876b83f2847e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/filippo-genovese-100x75-1644275203.jpg"
                	alt="Mafia a Barcellona, c'&egrave; un nuovo collaboratore di giustizia: &egrave; Filippo Genovese, lo &quot;Scozzese&quot;"
                	title="Mafia a Barcellona, c'&egrave; un nuovo collaboratore di giustizia: &egrave; Filippo Genovese, lo &quot;Scozzese&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia a Barcellona, c'&egrave; un nuovo collaboratore di giustizia: &egrave; Filippo Genovese, lo &quot;Scozzese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/10/messina-29enne-si-suicida-in-carcere-dopo-linterrogatorio-3db9250d-c296-4574-a053-6a423b6341d1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/06/carcere-di-Gazzi-messina-100x75.jpg"
                	alt="Il carcere Gazzi di Messina"
                	title="Il carcere Gazzi di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 29enne si suicida in carcere dopo l'interrogatorio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/06/intervento-record-al-policlinico-di-messina-asportato-tumore-da-16-chili-f9e47873-4555-4346-a1c0-4bf5d5e0cc4b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Pronto-soccorso-e-padiglio-E-del-Policlinico-di-Messina-100x75.jpg"
                	alt="Intervento record al Policlinico di Messina: asportato tumore da 16 chili"
                	title="Intervento record al Policlinico di Messina: asportato tumore da 16 chili"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Intervento record al Policlinico di Messina: asportato tumore da 16 chili</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/09/mafia-a-barcellona-parla-filippo-genovese-cosi-avvenne-la-mia-investitura-49adadc0-ece4-49b0-b32e-bff4c1a076d2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/filippo-genovese-100x75-1644275203.jpg"
                	alt="Mafia a Barcellona, parla Filippo Genovese: &laquo;Cos&igrave; avvenne la mia investitura&raquo;"
                	title="Mafia a Barcellona, parla Filippo Genovese: &laquo;Cos&igrave; avvenne la mia investitura&raquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia a Barcellona, parla Filippo Genovese: &laquo;Cos&igrave; avvenne la mia investitura&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/08/scaletta-zanclea-due-anziane-sorelle-muoiono-a-distanza-di-poche-ore-72d15a39-5b66-491c-8180-270f32a74b53/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/sorelle-100x75.jpg"
                	alt="Scaletta Zanclea, due anziane sorelle muoiono a distanza di poche ore"
                	title="Scaletta Zanclea, due anziane sorelle muoiono a distanza di poche ore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scaletta Zanclea, due anziane sorelle muoiono a distanza di poche ore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/16/scuole-a-messina-pomeriggio-di-follia-i-sindaco-annuncia-la-dad-poi-ci-ripensa-domani-tutti-in-presenza-5cb8d581-9b48-4405-82aa-195a8977a17a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/de-luca-100x75.png"
                	alt="Scuole a Messina, pomeriggio di follia: il sindaco annuncia la dad, poi ci ripensa. Domani tutti in presenza"
                	title="Scuole a Messina, pomeriggio di follia: il sindaco annuncia la dad, poi ci ripensa. Domani tutti in presenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuole a Messina, pomeriggio di follia: il sindaco annuncia la dad, poi ci ripensa. Domani tutti in presenza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/24/tragedia-a-messina-stroncato-a-49-anni-da-un-infarto-il-notaio-francesco-paderni-e0d47613-1e82-4526-b281-21eb0929eb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/paderni-100x75-1642935913.jpg"
                	alt="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	title="Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Messina, stroncato a 49 anni da un infarto il notaio Francesco Paderni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/23/messina-il-drammatico-racconto-di-daniela-donne-in-gravidanza-ecco-perche-vaccinarvi-salva-per-miracolo-f3acc035-608b-41b5-b22e-98dc15b4cbab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/mamma-100x75-1642889334.jpg"
                	alt="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	title="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/08/mafia-a-barcellona-ce-un-nuovo-collaboratore-di-giustizia-e-filippo-genovese-lo-scozzese-b0d7de6d-89a6-41c2-b57a-876b83f2847e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/filippo-genovese-100x75-1644275203.jpg"
                	alt="Mafia a Barcellona, c'&egrave; un nuovo collaboratore di giustizia: &egrave; Filippo Genovese, lo &quot;Scozzese&quot;"
                	title="Mafia a Barcellona, c'&egrave; un nuovo collaboratore di giustizia: &egrave; Filippo Genovese, lo &quot;Scozzese&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia a Barcellona, c'&egrave; un nuovo collaboratore di giustizia: &egrave; Filippo Genovese, lo &quot;Scozzese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/15/scuole-messina-deluca-ci-ripensa-da-lunedi-si-torna-in-presenza-niente-piu-dad-cd00942b-3339-4f9e-979b-1999eed43f10/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/de-luca-scirocco-100x75.jpg"
                	alt="Scuole a Messina, De Luca ci ripensa: da luned&igrave; niente pi&ugrave; dad"
                	title="Scuole a Messina, De Luca ci ripensa: da luned&igrave; niente pi&ugrave; dad"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuole a Messina, De Luca ci ripensa: da luned&igrave; niente pi&ugrave; dad</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/02/12/zdenek-zeman-a-san-pier-niceto-visita-al-museo-del-calcio-siciliano-5535b5c5-8677-4145-9fb3-40061444c2ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/zeman_sanpierniceto2-100x75.jpeg"
                	alt="Zdenek Zeman a San Pier Niceto: visita al museo del calcio siciliano"
                	title="Zdenek Zeman a San Pier Niceto: visita al museo del calcio siciliano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Zdenek Zeman a San Pier Niceto: visita al museo del calcio siciliano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-rebus-scuole-crispi-e-catalfamo-al-freddo-cannizzaro-a-10-aule-palazzo-zanca-dorme-3fdfb3a1-8c27-4d8a-947d-e223753d79db/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/bambini-freddo-100x75.jpg"
                	alt="Messina, rebus scuole: Crispi e Catalfamo al freddo, Cannizzaro a -10... aule. Palazzo Zanca dorme"
                	title="Messina, rebus scuole: Crispi e Catalfamo al freddo, Cannizzaro a -10... aule. Palazzo Zanca dorme"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, rebus scuole: Crispi e Catalfamo al freddo, Cannizzaro a -10... aule. Palazzo Zanca dorme</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2022/02/13/inaugurato-il-mercato-contadino-di-san-filippo-del-mela-foto-cd081ffb-2f80-4cfa-ab74-b359bb20d750/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/mercato_san_filippo_del_mela2-100x75.jpg"
                	alt="San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO"
                	title="San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">San Filippo del Mela, Inaugurato il mercato contadino a Olivarella FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2022/02/13/quanti-documenti-preziosi-nellarchivio-di-stato-di-messina-4b5c9990-095c-42c1-90eb-9d412351db4e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/messina-archivio-stato-1-100x75.jpg"
                	alt="Quanti documenti preziosi nell&rsquo;Archivio di Stato di Messina"
                	title="Quanti documenti preziosi nell&rsquo;Archivio di Stato di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quanti documenti preziosi nell&rsquo;Archivio di Stato di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/13/messina-bimba-nata-morta-allospedale-papardo-indagato-un-medico-lunedi-lautopsia-c053dfe7-bf1f-4137-9457-317262310548/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/01/1514887688698-100x75.jpg"
                	alt="Ospedale Papardo"
                	title="Ospedale Papardo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, bimba nata morta all'ospedale Papardo. Indagato un medico, luned&igrave; l'autopsia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/02/08/capri-leone-e-morto-il-giovane-che-ieri-si-era-dato-fuoco-in-casa-c836a3ff-d4e9-4e15-a715-f07ae98f0872/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/morto-100x75.jpg"
                	alt="Capri Leone, &egrave; morto il giovane che si era dato fuoco in casa"
                	title="Capri Leone, &egrave; morto il giovane che si era dato fuoco in casa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Capri Leone, &egrave; morto il giovane che si era dato fuoco in casa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/02/11/messina-evitato-il-trasferimento-a-taurianova-tutti-adottati-i-101-cani-2502ba7b-e810-45b8-85e3-15834df72e5c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/WhatsApp-Image-2022-02-11-at-20.08.01-1-100x75.jpeg"
                	alt="Messina, evitato il trasferimento a Taurianova. Tutti adottati i 101 cani!"
                	title="Messina, evitato il trasferimento a Taurianova. Tutti adottati i 101 cani!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, evitato il trasferimento a Taurianova. Tutti adottati i 101 cani!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/06/intervento-record-al-policlinico-di-messina-asportato-tumore-da-16-chili-f9e47873-4555-4346-a1c0-4bf5d5e0cc4b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Pronto-soccorso-e-padiglio-E-del-Policlinico-di-Messina-100x75.jpg"
                	alt="Intervento record al Policlinico di Messina: asportato tumore da 16 chili"
                	title="Intervento record al Policlinico di Messina: asportato tumore da 16 chili"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Intervento record al Policlinico di Messina: asportato tumore da 16 chili</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/02/09/neonata-contagiata-trasferita-a-taormina-aa8ff4a2-b4b3-44d4-a20b-962e6abe68ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/10/Ospedale-San-Vincenzo-Taormina-100x75.jpg"
                	alt="Ospedale San Vincenzo di Taormina"
                	title="Ospedale San Vincenzo di Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Neonata contagiata trasferita a Taormina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/02/09/barcellona-lesecuzione-di-sboto-e-quelle-mani-mozzate-757d3b8e-9b7b-47a3-acb4-f6444b648581/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/SBOTO-100x75.jpg"
                	alt="Barcellona, l'esecuzione di Sboto e quelle mani mozzate"
                	title="Barcellona, l'esecuzione di Sboto e quelle mani mozzate"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Barcellona, l'esecuzione di Sboto e quelle mani mozzate</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2022/01/16/stretto-di-messina-vietato-e-il-giudice-giorgianni-aggira-i-divieti-con-una-barca-di-pescatori-07a92edb-7a21-4203-ba9b-9f831a8d6326/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/angelo-giorgianni-2-100x75.jpg"
                	alt="Stretto di Messina vietato. E il giudice Giorgianni lo attraversa con una barca di pescatori"
                	title="Stretto di Messina vietato. E il giudice Giorgianni lo attraversa con una barca di pescatori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina vietato. E il giudice Giorgianni lo attraversa con una barca di pescatori</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/23/messina-il-drammatico-racconto-di-daniela-donne-in-gravidanza-ecco-perche-vaccinarvi-salva-per-miracolo-f3acc035-608b-41b5-b22e-98dc15b4cbab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/mamma-100x75-1642889334.jpg"
                	alt="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	title="Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il racconto di Daniela: &quot;Donne in gravidanza, ecco perch&eacute; vaccinarvi. Salva per miracolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/01/19/marco-ha-dato-un-senso-alla-sua-morte-donazione-multiorgano-al-policlinico-di-messina-0eb14324-2b02-48d4-9d46-a5168092714d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Schermata-2022-01-19-alle-14.04.21-100x75.png"
                	alt="Marco muore ma &quot;dona&quot; la vita anche a un bimbo di un anno: espianto multiorgano al Policlinico di Messina"
                	title="Marco muore ma &quot;dona&quot; la vita anche a un bimbo di un anno: espianto multiorgano al Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Marco muore ma &quot;dona&quot; la vita anche a un bimbo di un anno: espianto multiorgano al Policlinico di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2022/01/18/medici-no-vax-oggi-lordine-di-messina-ne-sospende-168-a476a163-7f53-4118-be56-a674aecabd55/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/medico-100x75.jpg"
                	alt="Medici no vax, oggi l&rsquo;Ordine di Messina ne sospende 168"
                	title="Medici no vax, oggi l&rsquo;Ordine di Messina ne sospende 168"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Medici no vax, oggi l&rsquo;Ordine di Messina ne sospende 168</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2022/01/21/pecore-sullautostrada-messina-palermo-automobilisti-bloccati-in-fila-video-8fb2b6dd-be67-4027-958d-20f0617b8546/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Pecore-autostrada-100x75.jpg"
                	alt="Pecore sull'autostrada Messina-Palermo, automobilisti bloccati in fila VIDEO"
                	title="Pecore sull'autostrada Messina-Palermo, automobilisti bloccati in fila VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pecore sull'autostrada Messina-Palermo, automobilisti bloccati in fila VIDEO</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=8477658710a49b6febb148761afac16b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1451132&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '162596', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1451132';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
