<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Parte dal Natale il piano &ldquo;Messina citt&agrave; della musica e degli eventi&rdquo; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Un maxi-programma da 7,5 milioni di euro. Ma Alessandro Russo (Pd) ha espresso perplessit&agrave;" />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/06/parte-dal-natale-il-piano-messina-citta-della-musica-e-degli-eventi-ad27fdc5-e636-4dac-84f2-ef737bd6f753/" }, "headline":"Parte dal Natale il piano &ldquo;Messina citt&agrave; della musica e degli eventi&rdquo;", "author":{ "@type":"Person", "name":"Sebastiano Caspanello" ,"url":"https://gazzettadelsud.it/autori/sebastiano-caspanello/" }, "dateCreated":"2021-11-06 03:30:31", "datePublished":"2021-11-06 03:30:31", "dateModified":"2021-11-05 22:51:03", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/11/me_appuntamenti-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Un maxi-programma da 7,5 milioni di euro. Ma Alessandro Russo (Pd) ha espresso perplessità", "articleBody":"Si chiama “Natale della rinascita” la prima tappa di un piano molto più ambizioso, che mira ad immettere in circolo ben 7,5 milioni di euro per eventi, spettacoli (e assunzioni). “Messina Città della musica e degli eventi” è il brand su cui l’amministrazione De Luca ha deciso di puntare un bel po’ di soldi, in quello che, stando agli annunci dimissionari del sindaco, potrebbe essere l’ultimo scorcio di mandato. Un Piano promozionale, così lo ha definito la Giunta nell’atto approvato il 13 ottobre scorso e “targato” Carlotta Previti, perché «la promozione di eventi ha assunto un peso crescente nelle politiche di marketing e di promozione territoriale a livello nazionale e internazionale». Organizzare eventi, in altre parole, per promuovere Messina, attrarre turisti e far sì che questi ultimi spendano soldi in città. I 7,5 milioni di euro sono una fetta della torta da 15 milioni dei Poc Metro, quelli già utilizzati per la Pmi Card e dare sostegno alle imprese messe in crisi dalla pandemia. Le perplessità di Alessandro Russo (Pd) Un'operazione «oltremodo sospetta nei modi, nei tempi, nella fretta e nella stessa opportunità: milioni di euro comunitari che avrebbero potuto essere impiegati ancora in attività di concreto ristoro delle piccole e medie imprese locali, sono invece state di gran fretta stornate per allestire eventi di mediocre concezione, di nessun profilo internazionale e che è tutto da dimostrare possano essere occasione di volano economico per le nostre attività». È secco il giudizio di Alessandro Russo , consigliere comunale del Pd, sul Piano promozionale varato dalla Giunta De Luca. Messina città degli eventi? «Come si può pensare di paragonare il “villaggio di babbo Natale” al Festival del Mente di Sarzana? O al Festival dell’Economia di Trento? E come si può immaginare, senza alcuna programmazione documentabile, che una tale e ingente mole di risorse economiche debbano essere destinate a eventi talmente vaghi e appena accennati, che rischiano di tramutarsi nell’ennesima mediocre e affaticata programmazione di eventi di nessun appeal turistico e territoriale, come accaduto finora?». S" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Parte dal Natale il piano &ldquo;Messina citt&agrave; della musica e degli eventi&rdquo;" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/06/parte-dal-natale-il-piano-messina-citta-della-musica-e-degli-eventi-ad27fdc5-e636-4dac-84f2-ef737bd6f753/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/11/me_appuntamenti-625x350.jpg" />
<meta property="og:description" content="Un maxi-programma da 7,5 milioni di euro. Ma Alessandro Russo (Pd) ha espresso perplessit&agrave;" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Parte dal Natale il piano &ldquo;Messina citt&agrave; della musica e degli eventi&rdquo;" />
<meta name="twitter:description" content="Un maxi-programma da 7,5 milioni di euro. Ma Alessandro Russo (Pd) ha espresso perplessit&agrave;" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/11/me_appuntamenti-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/06/parte-dal-natale-il-piano-messina-citta-della-musica-e-degli-eventi-ad27fdc5-e636-4dac-84f2-ef737bd6f753/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/06/parte-dal-natale-il-piano-messina-citta-della-musica-e-degli-eventi-ad27fdc5-e636-4dac-84f2-ef737bd6f753/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/06/parte-dal-natale-il-piano-messina-citta-della-musica-e-degli-eventi-ad27fdc5-e636-4dac-84f2-ef737bd6f753/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=db6662e701" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=7e12d654f8"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=c45232b93f" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/06/parte-dal-natale-il-piano-messina-citta-della-musica-e-degli-eventi-ad27fdc5-e636-4dac-84f2-ef737bd6f753/';
var absolute_url = '/articoli/cronaca/2021/11/06/parte-dal-natale-il-piano-messina-citta-della-musica-e-degli-eventi-ad27fdc5-e636-4dac-84f2-ef737bd6f753/';
var post_id      = 1388111;
var post_title   = 'Parte dal Natale il piano &ldquo;Messina citt&agrave; della musica e degli eventi&rdquo;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '776679';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 06 Novembre 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/capo-ali-riaperta-al-traffico-la-statale-114-dopo-le-frane-dei-giorni-scorsi-a2ea909c-41b1-43ad-9d36-a5f82b42520e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/frana-capo-alì-100x75.jpg" width="100" height="75" 
						alt="Capo Alì, riaperta al traffico la statale 114 dopo le frane dei giorni scorsi" 
						title="Capo Alì, riaperta al traffico la statale 114 dopo le frane dei giorni scorsi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capo Alì, riaperta al traffico la statale 114 dopo le frane dei giorni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/sequestrati-centinaia-di-pappagalli-detenuti-in-condizioni-precarie-a-santagata-di-militello-1fbc885e-e8ac-4a9d-8eaa-75f104727a1e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/8f8a7df094d5f3273b750ee2283c6bc3-100x75.jpg" width="100" height="75" 
						alt="Sequestrati centinaia di pappagalli rinchiusi in condizioni precarie a Sant'Agata di Militello" 
						title="Sequestrati centinaia di pappagalli rinchiusi in condizioni precarie a Sant'Agata di Militello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrati centinaia di pappagalli rinchiusi in condizioni precarie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/lincubo-del-viadotto-ritiro-la-uil-adesso-basta-penalizzare-la-zona-tirrenica-di-messina-1b3a37cf-37c7-48e9-9855-9fb7b64cce6c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/09/Viadotto-Ritiro-Messina-100x75.jpg" width="100" height="75" 
						alt="L'incubo del viadotto Ritiro, la Uil: &quot;Adesso basta penalizzare la zona tirrenica di Messina&quot;" 
						title="L'incubo del viadotto Ritiro, la Uil: &quot;Adesso basta penalizzare la zona tirrenica di Messina&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'incubo del viadotto Ritiro, la Uil: "Adesso basta penalizzare la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/gabinetto-di-lettura-a-messina-faremo-di-tutto-per-salvare-i-libri-694651c7-33f6-4ad8-bf3a-2a094b1c8d7a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/gabinetto-di-lettura-100x75.jpg" width="100" height="75" 
						alt="Gabinetto di Lettura a Messina: &quot;Faremo di tutto per salvare i libri&quot;" 
						title="Gabinetto di Lettura a Messina: &quot;Faremo di tutto per salvare i libri&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gabinetto di Lettura a Messina: "Faremo di tutto per salvare i libri"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-7ab58889-398d-40b1-8716-63ca31235bce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/INCENDI-MESSINA-100x75.jpg" width="100" height="75" 
						alt="Caronia, verso la soluzione il mistero degli incendi di Canneto" 
						title="Caronia, verso la soluzione il mistero degli incendi di Canneto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caronia, verso la soluzione il mistero degli incendi di Canneto</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Parte dal Natale il piano &ldquo;Messina citt&agrave; della musica e degli eventi&rdquo;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		RINASCITA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Parte dal Natale il piano “Messina città della musica e degli eventi”</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/sebastiano-caspanello/"><span itemprop="name">Sebastiano Caspanello</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2021-11-06T03:30:00+02:00">06 Novembre 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Un maxi-programma da 7,5 milioni di euro. Ma Alessandro Russo (Pd) ha espresso perplessità<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/11/me_appuntamenti.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Novembre 2021</h4><h3>Parte dal Natale il piano &ldquo;Messina citt&agrave; della musica e degli eventi&rdquo;</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/06/parte-dal-natale-il-piano-messina-citta-della-musica-e-degli-eventi-ad27fdc5-e636-4dac-84f2-ef737bd6f753/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/06/parte-dal-natale-il-piano-messina-citta-della-musica-e-degli-eventi-ad27fdc5-e636-4dac-84f2-ef737bd6f753/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/11/me_appuntamenti-625x350.jpg" width="625" height="350" alt="Messina, Cronaca" title="Parte dal Natale il piano &ldquo;Messina citt&agrave; della musica e degli eventi&rdquo;" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Parte dal Natale il piano &ldquo;Messina citt&agrave; della musica e degli eventi&rdquo;"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Si chiama “Natale della rinascita” la prima tappa di un piano molto più ambizioso, che mira ad immettere in circolo ben 7,5 milioni di euro per eventi, spettacoli (e assunzioni). “Messina Città della musica e degli eventi” è il brand su cui l’amministrazione De Luca ha deciso di puntare un bel po’ di soldi, in quello che, stando agli annunci dimissionari del sindaco, potrebbe essere l’ultimo scorcio di mandato. Un Piano promozionale, così lo ha definito la Giunta nell’atto approvato il 13 ottobre scorso e “targato” Carlotta Previti, perché «la promozione di eventi ha assunto un peso crescente nelle politiche di marketing e di promozione territoriale a livello nazionale e internazionale». Organizzare eventi, in altre parole, per promuovere Messina, attrarre turisti e far sì che questi ultimi spendano soldi in città. I 7,5 milioni di euro sono una fetta della torta da 15 milioni dei Poc Metro, quelli già utilizzati per la Pmi Card e dare sostegno alle imprese messe in crisi dalla pandemia.</p>
<h2>Le perplessità di Alessandro Russo (Pd)</h2>
<p>Un'operazione «oltremodo sospetta nei modi, nei tempi, nella fretta e nella stessa opportunità: milioni di euro comunitari che avrebbero potuto essere impiegati ancora in attività di concreto ristoro delle piccole e medie imprese locali, sono invece state di gran fretta stornate per allestire eventi di mediocre concezione, di nessun profilo internazionale e che è tutto da dimostrare possano essere occasione di volano economico per le nostre attività». È secco il giudizio di<strong> Alessandro Russo</strong>, consigliere comunale del Pd, sul Piano promozionale varato dalla Giunta De Luca. Messina città degli eventi? «Come si può pensare di paragonare il “villaggio di babbo Natale” al Festival del Mente di Sarzana? O al Festival dell’Economia di Trento? E come si può immaginare, senza alcuna programmazione documentabile, che una tale e ingente mole di risorse economiche debbano essere destinate a eventi talmente vaghi e appena accennati, che rischiano di tramutarsi nell’ennesima mediocre e affaticata programmazione di eventi di nessun appeal turistico e territoriale, come accaduto finora?». S</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1388111" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/capo-ali-riaperta-al-traffico-la-statale-114-dopo-le-frane-dei-giorni-scorsi-a2ea909c-41b1-43ad-9d36-a5f82b42520e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/frana-capo-alì-150x100.jpg" 
				width="150" 
				height="100" 
				title="Capo Al&igrave;, riaperta al traffico la statale 114 dopo le frane dei giorni scorsi" 
				alt="Capo Al&igrave;, riaperta al traffico la statale 114 dopo le frane dei giorni scorsi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/capo-ali-riaperta-al-traffico-la-statale-114-dopo-le-frane-dei-giorni-scorsi-a2ea909c-41b1-43ad-9d36-a5f82b42520e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/capo-ali-riaperta-al-traffico-la-statale-114-dopo-le-frane-dei-giorni-scorsi-a2ea909c-41b1-43ad-9d36-a5f82b42520e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIABILITÀ 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/capo-ali-riaperta-al-traffico-la-statale-114-dopo-le-frane-dei-giorni-scorsi-a2ea909c-41b1-43ad-9d36-a5f82b42520e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/capo-ali-riaperta-al-traffico-la-statale-114-dopo-le-frane-dei-giorni-scorsi-/" data-title="Capo Al&igrave;, riaperta al traffico la statale 114 dopo le frane dei giorni scorsi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/capo-ali-riaperta-al-traffico-la-statale-114-dopo-le-frane-dei-giorni-scorsi-/" data-title="Capo Al&igrave;, riaperta al traffico la statale 114 dopo le frane dei giorni scorsi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/capo-ali-riaperta-al-traffico-la-statale-114-dopo-le-frane-dei-giorni-scorsi-/" data-title="Capo Al&igrave;, riaperta al traffico la statale 114 dopo le frane dei giorni scorsi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/capo-ali-riaperta-al-traffico-la-statale-114-dopo-le-frane-dei-giorni-scorsi-a2ea909c-41b1-43ad-9d36-a5f82b42520e/">Capo Al&igrave;, riaperta al traffico la statale 114 dopo le frane dei giorni scorsi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/sequestrati-centinaia-di-pappagalli-detenuti-in-condizioni-precarie-a-santagata-di-militello-1fbc885e-e8ac-4a9d-8eaa-75f104727a1e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/8f8a7df094d5f3273b750ee2283c6bc3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sequestrati centinaia di pappagalli rinchiusi in condizioni precarie a Sant'Agata di Militello" 
				alt="Sequestrati centinaia di pappagalli rinchiusi in condizioni precarie a Sant'Agata di Militello" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/sequestrati-centinaia-di-pappagalli-detenuti-in-condizioni-precarie-a-santagata-di-militello-1fbc885e-e8ac-4a9d-8eaa-75f104727a1e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/sequestrati-centinaia-di-pappagalli-detenuti-in-condizioni-precarie-a-santagata-di-militello-1fbc885e-e8ac-4a9d-8eaa-75f104727a1e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/sequestrati-centinaia-di-pappagalli-detenuti-in-condizioni-precarie-a-santagata-di-militello-1fbc885e-e8ac-4a9d-8eaa-75f104727a1e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/sequestrati-centinaia-di-pappagalli-detenuti-in-condizioni-precarie-a-santagata-di-militello-/" data-title="Sequestrati centinaia di pappagalli rinchiusi in condizioni precarie a Sant'Agata di Militello" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/sequestrati-centinaia-di-pappagalli-detenuti-in-condizioni-precarie-a-santagata-di-militello-/" data-title="Sequestrati centinaia di pappagalli rinchiusi in condizioni precarie a Sant'Agata di Militello" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/sequestrati-centinaia-di-pappagalli-detenuti-in-condizioni-precarie-a-santagata-di-militello-/" data-title="Sequestrati centinaia di pappagalli rinchiusi in condizioni precarie a Sant'Agata di Militello" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/sequestrati-centinaia-di-pappagalli-detenuti-in-condizioni-precarie-a-santagata-di-militello-1fbc885e-e8ac-4a9d-8eaa-75f104727a1e/">Sequestrati centinaia di pappagalli rinchiusi in condizioni precarie a Sant'Agata di Militello</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/lincubo-del-viadotto-ritiro-la-uil-adesso-basta-penalizzare-la-zona-tirrenica-di-messina-1b3a37cf-37c7-48e9-9855-9fb7b64cce6c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/09/Viadotto-Ritiro-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'incubo del viadotto Ritiro, la Uil: &quot;Adesso basta penalizzare la zona tirrenica di Messina&quot;" 
				alt="L'incubo del viadotto Ritiro, la Uil: &quot;Adesso basta penalizzare la zona tirrenica di Messina&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/lincubo-del-viadotto-ritiro-la-uil-adesso-basta-penalizzare-la-zona-tirrenica-di-messina-1b3a37cf-37c7-48e9-9855-9fb7b64cce6c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/lincubo-del-viadotto-ritiro-la-uil-adesso-basta-penalizzare-la-zona-tirrenica-di-messina-1b3a37cf-37c7-48e9-9855-9fb7b64cce6c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIABILITA' 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">42 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/lincubo-del-viadotto-ritiro-la-uil-adesso-basta-penalizzare-la-zona-tirrenica-di-messina-1b3a37cf-37c7-48e9-9855-9fb7b64cce6c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/lincubo-del-viadotto-ritiro-la-uil-adesso-basta-penalizzare-la-zona-tirrenica-di-messina-/" data-title="L'incubo del viadotto Ritiro, la Uil: &quot;Adesso basta penalizzare la zona tirrenica di Messina&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/lincubo-del-viadotto-ritiro-la-uil-adesso-basta-penalizzare-la-zona-tirrenica-di-messina-/" data-title="L'incubo del viadotto Ritiro, la Uil: &quot;Adesso basta penalizzare la zona tirrenica di Messina&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/lincubo-del-viadotto-ritiro-la-uil-adesso-basta-penalizzare-la-zona-tirrenica-di-messina-/" data-title="L'incubo del viadotto Ritiro, la Uil: &quot;Adesso basta penalizzare la zona tirrenica di Messina&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/lincubo-del-viadotto-ritiro-la-uil-adesso-basta-penalizzare-la-zona-tirrenica-di-messina-1b3a37cf-37c7-48e9-9855-9fb7b64cce6c/">L'incubo del viadotto Ritiro, la Uil: &quot;Adesso basta penalizzare la zona tirrenica di Messina&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/gabinetto-di-lettura-a-messina-faremo-di-tutto-per-salvare-i-libri-694651c7-33f6-4ad8-bf3a-2a094b1c8d7a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/gabinetto-di-lettura-150x100.jpg" 
				width="150" 
				height="100" 
				title="Gabinetto di Lettura a Messina: &quot;Faremo di tutto per salvare i libri&quot;" 
				alt="Gabinetto di Lettura a Messina: &quot;Faremo di tutto per salvare i libri&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/gabinetto-di-lettura-a-messina-faremo-di-tutto-per-salvare-i-libri-694651c7-33f6-4ad8-bf3a-2a094b1c8d7a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/gabinetto-di-lettura-a-messina-faremo-di-tutto-per-salvare-i-libri-694651c7-33f6-4ad8-bf3a-2a094b1c8d7a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/gabinetto-di-lettura-a-messina-faremo-di-tutto-per-salvare-i-libri-694651c7-33f6-4ad8-bf3a-2a094b1c8d7a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/gabinetto-di-lettura-a-messina-faremo-di-tutto-per-salvare-i-libri-/" data-title="Gabinetto di Lettura a Messina: &quot;Faremo di tutto per salvare i libri&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/gabinetto-di-lettura-a-messina-faremo-di-tutto-per-salvare-i-libri-/" data-title="Gabinetto di Lettura a Messina: &quot;Faremo di tutto per salvare i libri&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/gabinetto-di-lettura-a-messina-faremo-di-tutto-per-salvare-i-libri-/" data-title="Gabinetto di Lettura a Messina: &quot;Faremo di tutto per salvare i libri&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/gabinetto-di-lettura-a-messina-faremo-di-tutto-per-salvare-i-libri-694651c7-33f6-4ad8-bf3a-2a094b1c8d7a/">Gabinetto di Lettura a Messina: &quot;Faremo di tutto per salvare i libri&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-7ab58889-398d-40b1-8716-63ca31235bce/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/INCENDI-MESSINA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Caronia, verso la soluzione il mistero degli incendi di Canneto" 
				alt="Caronia, verso la soluzione il mistero degli incendi di Canneto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-7ab58889-398d-40b1-8716-63ca31235bce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-7ab58889-398d-40b1-8716-63ca31235bce/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL GIALLO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-7ab58889-398d-40b1-8716-63ca31235bce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-/" data-title="Caronia, verso la soluzione il mistero degli incendi di Canneto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-/" data-title="Caronia, verso la soluzione il mistero degli incendi di Canneto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-/" data-title="Caronia, verso la soluzione il mistero degli incendi di Canneto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-7ab58889-398d-40b1-8716-63ca31235bce/">Caronia, verso la soluzione il mistero degli incendi di Canneto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/bancarotta-wikifly-a-messina-in-sette-a-giudizio-ancora-nei-guai-nino-giordano-9ab5fea8-e7f3-44d1-aa8c-d6a2b280d37c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Tribunale-di-Messina-100x75.jpg"
                	alt="Il Tribunale di Messina"
                	title="Il Tribunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bancarotta Wikifly a Messina, in sette a giudizio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/caronia-verso-la-risoluzione-il-mistero-degli-incendi-di-canneto-7ab58889-398d-40b1-8716-63ca31235bce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/INCENDI-MESSINA-100x75.jpg"
                	alt="Caronia, verso la soluzione il mistero degli incendi di Canneto"
                	title="Caronia, verso la soluzione il mistero degli incendi di Canneto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Caronia, verso la soluzione il mistero degli incendi di Canneto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/scuole-carenza-di-aule-a-messina-si-risolve-il-caso-seguenza-resta-lincognita-caio-duilio-1f23a31d-418e-45d0-b44e-604b1d782dd2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/liceo_seguenza_messina-625x350-1-100x75.jpg"
                	alt="Scuole, carenza di aule a Messina: si risolve il caso &quot;Seguenza&quot;, resta l'incognita &quot;Caio Duilio&quot;"
                	title="Scuole, carenza di aule a Messina: si risolve il caso &quot;Seguenza&quot;, resta l'incognita &quot;Caio Duilio&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuole, carenza di aule a Messina: si risolve il caso &quot;Seguenza&quot;, resta l'incognita &quot;Caio Duilio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/vulcano-valori-alti-di-temperatura-e-gas-21d3bd0d-44d1-4617-b443-48d439a5694a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/vulcano-2-100x75.jpg"
                	alt="Vulcano, valori alti di temperatura e gas"
                	title="Vulcano, valori alti di temperatura e gas"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vulcano, valori alti di temperatura e gas</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/03/santo-stefano-di-camastra-migliorano-le-condizioni-della-32enne-accoltellata-a-milano-82f1b927-cd72-446a-a28d-51e029edbb7c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/torino2-100x75.jpg"
                	alt="Santo Stefano di Camastra, migliorano le condizioni della 32enne accoltellata a Milano"
                	title="Santo Stefano di Camastra, migliorano le condizioni della 32enne accoltellata a Milano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Santo Stefano di Camastra, migliorano le condizioni della 32enne accoltellata a Milano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/01/messina-automobilista-in-autostrada-precipita-in-una-scarpata-di-sei-metri-b19ae682-f7e3-4424-9449-61e390ae679b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/foto-100x75.jpg"
                	alt="Foto d'archivio"
                	title="Foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, automobilista in autostrada precipita in una scarpata di sei metri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/31/a-messina-positivi-in-aumento-sei-comuni-della-provincia-oltre-la-soglia-dec6b3c1-f33e-4bcd-bad7-356f8dffb12f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/covid-2437-nuovi-casi-e-24-decessi-nelle-ultime-24-ore-1376345-100x75.jpg"
                	alt="A Messina positivi in aumento, sei comuni della provincia oltre la soglia"
                	title="A Messina positivi in aumento, sei comuni della provincia oltre la soglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina positivi in aumento, sei comuni della provincia oltre la soglia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/31/il-meteo-e-lo-stretto-di-messina-la-lezione-preziosa-di-samuele-mussillo-c59ce582-a946-4ade-93bc-4d8bf5f99464/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Arcobale-100x75.jpg"
                	alt="Il meteo e lo Stretto di Messina. La lezione preziosa di Samuele Mussillo"
                	title="Il meteo e lo Stretto di Messina. La lezione preziosa di Samuele Mussillo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il meteo e lo Stretto di Messina. La lezione preziosa di Samuele Mussillo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/01/amazon-consegna-a-luci-rosse-donna-scende-dal-retro-del-furgone-licenziato-lautista-1ba8d74a-a307-433c-8835-3e56262135ef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/contenta-100x75.jpg"
                	alt="Amazon, consegna a luci rosse: donna scende dal retro del furgone, licenziato l'autista"
                	title="Amazon, consegna a luci rosse: donna scende dal retro del furgone, licenziato l'autista"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Amazon, consegna a luci rosse: donna scende dal retro del furgone, licenziato l'autista</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/03/droga-nelle-ambulanze-a-messina-in-8-a-processo-d5b09178-3341-4126-beba-3f6282d051fa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/messina-red-drug18-100x75.jpg"
                	alt="Droga nelle ambulanze a Messina, in 8 a processo"
                	title="Droga nelle ambulanze a Messina, in 8 a processo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Droga nelle ambulanze a Messina, in 8 a processo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/18/tragedia-a-reggio-durante-una-partita-di-basket-muore-haitem-fathallah-della-fortitudo-messina-f2ddfc03-d5d7-46a1-b39f-3fff7c83d8d7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/fata-100x75.jpg"
                	alt="Tragedia a Reggio durante una partita di basket, muore Haitem Fathallah della Fortitudo Messina"
                	title="Tragedia a Reggio durante una partita di basket, muore Haitem Fathallah della Fortitudo Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Reggio durante una partita di basket, muore Haitem Fathallah della Fortitudo Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/08/messina-e-morto-il-noto-esperto-meteo-samuele-mussillo-310bae53-0d91-40a1-a6e9-7ab9ce89e323/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/mussillo123-100x75.jpg"
                	alt="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	title="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/01/messina-automobilista-in-autostrada-precipita-in-una-scarpata-di-sei-metri-b19ae682-f7e3-4424-9449-61e390ae679b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/foto-100x75.jpg"
                	alt="Foto d'archivio"
                	title="Foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, automobilista in autostrada precipita in una scarpata di sei metri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/29/maltempo-nuova-ordinanza-a-messina-chiusi-anche-asili-e-scuole-dellinfanzia-ed8713cf-7b36-4e5e-9ea0-3ee2122d92f2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/maltempo3-100x75.jpg"
                	alt="Maltempo: a Messina chiusi asili, ville, cimiteri e hub vaccinali. Consigliato lo smart working"
                	title="Maltempo: a Messina chiusi asili, ville, cimiteri e hub vaccinali. Consigliato lo smart working"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo: a Messina chiusi asili, ville, cimiteri e hub vaccinali. Consigliato lo smart working</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/25/allerta-meteo-rossa-domani-scuole-chiuse-a-messina-e-il-diversi-centri-della-provincia-81917f4e-24d4-4a23-84ba-023e03b1a870/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/11675440_small-100x75.jpg"
                	alt="Allerta meteo rossa fino alle 24 di oggi. Scuole chiuse a Messina e in diversi centri della provincia"
                	title="Allerta meteo rossa fino alle 24 di oggi. Scuole chiuse a Messina e in diversi centri della provincia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Allerta meteo rossa fino alle 24 di oggi. Scuole chiuse a Messina e in diversi centri della provincia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2021/11/04/giardini-damore-un-liquore-messinese-vince-il-premio-ampolla-doro-20221-164cffd1-1e14-415c-b125-bc6422a09b9f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/GIARDINI-DAMORE-100x75.jpeg"
                	alt="&quot;Giardini d'Amore&quot;, liquore messinese vince il premio &quot;Ampolla d'oro 2022&quot;"
                	title="&quot;Giardini d'Amore&quot;, liquore messinese vince il premio &quot;Ampolla d'oro 2022&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Giardini d'Amore&quot;, liquore messinese vince il premio &quot;Ampolla d'oro 2022&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/scuole-carenza-di-aule-a-messina-si-risolve-il-caso-seguenza-resta-lincognita-caio-duilio-1f23a31d-418e-45d0-b44e-604b1d782dd2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/liceo_seguenza_messina-625x350-1-100x75.jpg"
                	alt="Scuole, carenza di aule a Messina: si risolve il caso &quot;Seguenza&quot;, resta l'incognita &quot;Caio Duilio&quot;"
                	title="Scuole, carenza di aule a Messina: si risolve il caso &quot;Seguenza&quot;, resta l'incognita &quot;Caio Duilio&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuole, carenza di aule a Messina: si risolve il caso &quot;Seguenza&quot;, resta l'incognita &quot;Caio Duilio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/11/05/una-vita-precari-a-messina-si-avvera-il-sogno-di-7-dipendenti-assunti-alla-soglia-della-pensione-d8662cea-d8a9-4c99-844c-b92490536587/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/teatro-vittorio-emanuele-100x75.jpg"
                	alt="&quot;Salvate il teatro Vittorio Emanuele&quot;"
                	title="&quot;Salvate il teatro Vittorio Emanuele&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Una vita da precari: a Messina si avvera il sogno di 7 dipendenti assunti alla soglia della pensione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/11/05/messina-la-foresta-di-camaro-riqualificata-dopo-decenni-di-abbandono-5f0f7617-bc64-4175-8ef2-1704abc50bd3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/WhatsApp-Image-2021-11-05-at-11.25.50-1-100x75.jpeg"
                	alt="Messina, la foresta di Camaro riqualificata dopo decenni di abbandono"
                	title="Messina, la foresta di Camaro riqualificata dopo decenni di abbandono"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la foresta di Camaro riqualificata dopo decenni di abbandono</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/05/bancarotta-wikifly-a-messina-in-sette-a-giudizio-ancora-nei-guai-nino-giordano-9ab5fea8-e7f3-44d1-aa8c-d6a2b280d37c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Tribunale-di-Messina-100x75.jpg"
                	alt="Il Tribunale di Messina"
                	title="Il Tribunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bancarotta Wikifly a Messina, in sette a giudizio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/31/il-meteo-e-lo-stretto-di-messina-la-lezione-preziosa-di-samuele-mussillo-c59ce582-a946-4ade-93bc-4d8bf5f99464/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Arcobale-100x75.jpg"
                	alt="Il meteo e lo Stretto di Messina. La lezione preziosa di Samuele Mussillo"
                	title="Il meteo e lo Stretto di Messina. La lezione preziosa di Samuele Mussillo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il meteo e lo Stretto di Messina. La lezione preziosa di Samuele Mussillo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2021/10/30/la-messinese-alessia-nolla-vola-a-miss-italia-2021-6fd0f7b8-b4bd-41b2-a284-fb6586669374/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/image0-1-100x75.jpeg"
                	alt="La messinese Alessia Nolla vola a Miss Italia 2021"
                	title="La messinese Alessia Nolla vola a Miss Italia 2021"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La messinese Alessia Nolla vola a Miss Italia 2021</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2021/11/04/giardini-damore-un-liquore-messinese-vince-il-premio-ampolla-doro-20221-164cffd1-1e14-415c-b125-bc6422a09b9f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/GIARDINI-DAMORE-100x75.jpeg"
                	alt="&quot;Giardini d'Amore&quot;, liquore messinese vince il premio &quot;Ampolla d'oro 2022&quot;"
                	title="&quot;Giardini d'Amore&quot;, liquore messinese vince il premio &quot;Ampolla d'oro 2022&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Giardini d'Amore&quot;, liquore messinese vince il premio &quot;Ampolla d'oro 2022&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/politica/2021/11/04/comune-di-messina-il-sindaco-de-luca-se-mi-sfiduciate-mi-ricandido-intervista-32ec21ee-4017-4f91-b586-2068f9b02223/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/deluca_messina-100x75.jpeg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Comune di Messina, il sindaco De Luca: &quot;Se mi sfiduciate, mi ricandido&quot; INTERVISTA</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/11/04/messina-il-gabinetto-di-lettura-rischia-di-scomparire-oltre-cinquantamila-libri-9272810e-129c-45e6-b06f-2dfe1b981108/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/nicolino-Passalacqua-100x75-1635981212.jpg"
                	alt="Messina, il Gabinetto di Lettura rischia di scomparire. Oltre cinquantamila libri"
                	title="Messina, il Gabinetto di Lettura rischia di scomparire. Oltre cinquantamila libri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il Gabinetto di Lettura rischia di scomparire. Oltre cinquantamila libri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/10/08/messina-e-morto-il-noto-esperto-meteo-samuele-mussillo-310bae53-0d91-40a1-a6e9-7ab9ce89e323/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/mussillo123-100x75.jpg"
                	alt="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	title="Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, &egrave; morto il noto esperto meteo Samuele Mussillo: domani i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/10/09/a-messina-lultimo-saluto-a-samuele-mussillo-un-dono-di-dio-per-tutti-304adf9b-f00a-401c-b855-6a206574456d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/funerali-Mussillo22-100x75.jpeg"
                	alt="A Messina l'ultimo saluto a Samuele Mussillo, un &quot;dono di Dio&quot; per tutti"
                	title="A Messina l'ultimo saluto a Samuele Mussillo, un &quot;dono di Dio&quot; per tutti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina l'ultimo saluto a Samuele Mussillo, un &quot;dono di Dio&quot; per tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/10/27/messina-si-butta-dal-sesto-piano-alle-case-gialle-muore-uomo-di-37-anni-3abcffb6-5aa9-448b-844f-9aee70b62449/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Suicidio-100x75.jpg"
                	alt="Messina, si lancia dal sesto piano alle Case Gialle. Muore uomo di 37 anni"
                	title="Messina, si lancia dal sesto piano alle Case Gialle. Muore uomo di 37 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, si lancia dal sesto piano alle Case Gialle. Muore uomo di 37 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/televisione/2021/10/08/addio-mussillo-quel-saluto-che-nessun-messinese-potra-mai-dimenticare-37287631-52f8-4a9d-9b2f-3c6c1fa104cd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/mussillo-100x75.jpg"
                	alt="Addio Mussillo, quel saluto che nessun messinese potr&agrave; mai dimenticare"
                	title="Addio Mussillo, quel saluto che nessun messinese potr&agrave; mai dimenticare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Addio Mussillo, quel saluto che nessun messinese potr&agrave; mai dimenticare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cultura/2021/10/10/shakespeare-era-siciliano-roberto-vecchioni-sposa-la-tesi-e-ne-parla-in-prima-serata-su-rai3-36a82c63-e8e8-41b7-9a7c-944ad1c35911/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/shake123-100x75.jpg"
                	alt="Shakespeare era siciliano, Roberto Vecchioni sposa la tesi e ne parla in prima serata su Rai3"
                	title="Shakespeare era siciliano, Roberto Vecchioni sposa la tesi e ne parla in prima serata su Rai3"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Shakespeare era siciliano, Roberto Vecchioni sposa la tesi e ne parla in prima serata su Rai3</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=94dd6bd995a714de87c906cc285faa71&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1388111&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '776679', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1388111';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
