<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, rilevazione territoriale dei prezzi al consumo a giugno - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="In crescita rispetto all&rsquo;anno precedente bevande alcoliche e tabacchi, abbigliamento e calzature, abitazione, acqua, elettricit&agrave;, combustibili, mobili, articoli e servizi per la casa, ma anche servizi sanitari e spese per la salute" />
<meta name="news_keywords" content="consumi, giugno, messina, prezzi, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/1326150-788a89ed-c9e9-440b-bf83-fff79a7d0812/" }, "headline":"Messina, rilevazione territoriale dei prezzi al consumo a giugno", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-07-15 14:59:32", "datePublished":"2021-07-15 14:59:32", "dateModified":"2021-07-15 15:02:18", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/07/prezzi_giugno2021_messina-625x350-1626353839.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["consumi","giugno","messina","prezzi"], "articleSection":["Cronaca"], "description":"In crescita rispetto all’anno precedente bevande alcoliche e tabacchi, abbigliamento e calzature, abitazione, acqua, elettricità, combustibili, mobili, articoli e servizi per la casa, ma anche servizi sanitari e spese per la salute", "articleBody":"Gli indici dei prezzi al consumo di giugno 2021 sono stati elaborati tenendo conto delle limitazioni, differenziate a livello regionale, definite dalle normative nazionali e locali per contrastare la pandemia causata dal Covid-19. L’impianto dell’indagine sui prezzi al consumo, basato sull’utilizzo di una pluralità di canali per l’acquisizione dei dati, ha continuato a consentire di ridurre gli effetti negativi del più elevato numero di mancate rilevazioni sulla qualità delle misurazioni della dinamica dei prezzi al consumo. A Messina nel mese di giugno 2021 si registra un incremento congiunturale del +0,2% e tendenziale del +1,5% dell’indice dei prezzi al consumo. Crescono tendenzialmente rispetto all’anno precedente: bevande alcoliche e tabacchi (+0,8%), abbigliamento e calzature (+0,3%), abitazione, acqua, elettricità, e combustibili (+7,1), mobili, articoli e servizi per la casa (+0,6%), servizi sanitari e spese per la salute (+0,3%), trasporti (+4,5%), ricreazione, spettacoli e cultura (+0,1%), servizi ricettivi e ristorazione (+1,4%), altri beni e servizi (+0,3%). Decrescono prodotti alimentari e bevande analcoliche (-0,1%), comunicazioni (-1,8%), istruzione (-3%) La nota offre una sintetica analisi dei fattori che hanno contribuito a determinare le dinamiche di prezzo più marcate dei beni e servizi a rilevazione centralizzata nel mese di giugno: Servizi di telefonia : si registra una diminuzione su base congiunturale dei prezzi della telefonia mobile ( -1,1%; -1,4% il tendenziale ), dovuta a nuove offerte da parte di un operatore. Servizi di trasporto: a giugno si registra un aumento generalizzato su base congiunturale dei prezzi dei trasporti. Nel trasporto aereo l’aumento congiunturale maggiore è registrato dai voli nazionali (+19,7%; -28,9% il tendenziale), seguiti dai voli europei (+15,8%; -26,3% il tendenziale) e dai voli intercontinentali (+2,5%; +8% il tendenziale). Gli aumenti dei prezzi dei voli interessano sia il settore low cost sia quello tradizionale, ma nei voli nazionali l’aumento è più marcato nel settore tradizionale, mentre nei voli europei e intercontinentali è più marcato per quanto riguarda il settore low cost. Si registra un aumento congiunturale anche nel trasporto ferroviario nazionale (+1,7%; +8,0% il tendenziale), dovuto all’alta velocità e al servizio intercity notte, e nel trasporto marittimo (+2,9%; +2,2% il tendenziale), dovuto sia ai collegamenti internazionali sia a quelli nazionali. In questi ultimi, però, si evidenzia un aumento per le destinazioni verso le isole maggiori e una diminuzione per le destinazioni verso le isole minori. Cultura: si rileva un aumento congiunturale del prezzo dei periodici (+0,8%; +0,1% il tendenziale), legato a una diversa distribuzione degli allegati. Attività turistiche e ricreative : per quanto riguarda i servizi turistici, si registrano aumenti su base congiunturale dei prezzi sia per i pacchetti vacanza nazionali (+4,5%; +9,7% il tendenziale) sia per quelli internazionali (+2,5%; -16,1% il tendenziale). L’aumento dei pacchetti vacanza nazionali è più marcato per le destinazioni verso il mare e la montagna. Fanno segnare un aumento su base congiunturale anche i villaggi vacanze, campeggi, ostelli della gioventù e simili (+16,9%; +4,5% il tendenziale) e gli agriturismi (-4,0%). Per quanto riguarda i servizi ricreativi, l’aumento congiunturale maggiore dei prezzi si riscontra negli impianti di risalita (+8,1%; +3,2% il tendenziale), seguiti dai parchi nazionali, giardini zoologici e giardini botanici (+4,3%; +3,9% il tendenziale), dai parchi di divertimento (+2,9%; +1,6% il tendenziale) e dagli stabilimenti balneari (+0,9%; -0,1%)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:96"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, rilevazione territoriale dei prezzi al consumo a giugno" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/1326150-788a89ed-c9e9-440b-bf83-fff79a7d0812/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/07/prezzi_giugno2021_messina-625x350-1626353839.jpg" />
<meta property="og:description" content="In crescita rispetto all&rsquo;anno precedente bevande alcoliche e tabacchi, abbigliamento e calzature, abitazione, acqua, elettricit&agrave;, combustibili, mobili, articoli e servizi per la casa, ma anche servizi sanitari e spese per la salute" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="consumi" />
<meta property="article:tag" content="giugno" />
<meta property="article:tag" content="messina" />
<meta property="article:tag" content="prezzi" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, rilevazione territoriale dei prezzi al consumo a giugno" />
<meta name="twitter:description" content="In crescita rispetto all&rsquo;anno precedente bevande alcoliche e tabacchi, abbigliamento e calzature, abitazione, acqua, elettricit&agrave;, combustibili, mobili, articoli e servizi per la casa, ma anche servizi sanitari e spese per la salute" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/07/prezzi_giugno2021_messina-625x350-1626353839.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/1326150-788a89ed-c9e9-440b-bf83-fff79a7d0812/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/07/prezzi_giugno2021_messina-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/07/15 14:59:00" />
<meta name="EdIdentifier" content="1326150@|I DATI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/1326150-788a89ed-c9e9-440b-bf83-fff79a7d0812/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/1326150-788a89ed-c9e9-440b-bf83-fff79a7d0812/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=9c7dda0ea3" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=8f8213976b" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/1326150-788a89ed-c9e9-440b-bf83-fff79a7d0812/';
var absolute_url = '/articoli/cronaca/2021/07/15/1326150-788a89ed-c9e9-440b-bf83-fff79a7d0812/';
var post_id      = 1326150;
var post_title   = 'Messina, rilevazione territoriale dei prezzi al consumo a giugno';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '302432';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 15 Luglio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/15/coronavirus-oggi-in-sicilia-353-nuovi-positivi-e-nessuna-vittima-f7ab9eee-efb0-4265-8012-e4ca4de7fb25/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Sicilia 353 nuovi positivi e nessuna vittima" 
						title="Coronavirus, oggi in Sicilia 353 nuovi positivi e nessuna vittima" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Sicilia 353 nuovi positivi e nessuna vittima</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/messina-non-rispetta-i-domiciliari-22enne-sorpreso-in-via-palermo-f14e0e85-58c6-4318-9c9f-e64b1f399233/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/05/polizia-messina-5-100x75.jpeg" width="100" height="75" 
						alt="Messina, non rispetta i domiciliari: 22enne sorpreso in via Palermo" 
						title="Messina, non rispetta i domiciliari: 22enne sorpreso in via Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, non rispetta i domiciliari: 22enne sorpreso in via Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/lipari-aspetta-il-presidente-della-regione-nello-musumeci-7868f3b1-0394-4738-b5ed-2c79ee919518/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/Nello-Musumeci-100x75.png" width="100" height="75" 
						alt="Lipari aspetta il presidente della Regione Nello Musumeci" 
						title="Lipari aspetta il presidente della Regione Nello Musumeci" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari aspetta il presidente della Regione Nello Musumeci</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-5b7b1e07-b902-45d9-9f76-11ddef74ea19/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/covod-coronavirus-100x75.jpg" width="100" height="75" 
						alt="Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina" 
						title="Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/15/messina-ritorna-il-covid-alla-come-dincanto-un-positivo-alla-variante-delta-dbbcf919-59f9-4819-beba-fc1b76edb035/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/03/clinica-come-dincanto-1-100x75.jpeg" width="100" height="75" 
						alt="Messina: ritorna il Covid alla &quot;Come d'incanto&quot;, un positivo alla variante Delta. Ricoverato al Policninico" 
						title="Messina: ritorna il Covid alla &quot;Come d'incanto&quot;, un positivo alla variante Delta. Ricoverato al Policninico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina: ritorna il Covid alla "Come d'incanto", un positivo alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/15/ponte-sullo-stretto-la-sicilia-reclama-scelte-senza-piu-indugi-musumeci-incontra-il-ministro-giovannini-3a32e033-254b-44c0-b516-22a6ea6fa075/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/Giovannini-100x75.jpg" width="100" height="75" 
						alt="Ponte sullo Stretto, la Sicilia reclama scelte precise. Musumeci vede Giovannini" 
						title="Ponte sullo Stretto, la Sicilia reclama scelte precise. Musumeci vede Giovannini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte sullo Stretto, la Sicilia reclama scelte precise. Musumeci vede...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2021/07/15/ndrangheta-traffico-stupefacenti-nel-reggino-e-nel-messinese-19-arresti-92e20955-e5f8-4642-9a2e-fa14504a23bf/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/RUBAVA-I-SOLDI-DELLE-OFFERTE-IN-CHIESA.-INCASTRATA-DAI-CARABINIERI-100x75.jpg" width="100" height="75" 
						alt="'Ndrangheta, colpo al clan Nasone-Gaietti: 19 arresti per traffico droga e armi nel Reggino e nel Messinese" 
						title="'Ndrangheta, colpo al clan Nasone-Gaietti: 19 arresti per traffico droga e armi nel Reggino e nel Messinese" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Ndrangheta, colpo al clan Nasone-Gaietti: 19 arresti per traffico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/politica/2021/07/15/giustizia-siracusano-fi-tribunale-messina-al-collasso-governo-intervenga-su-pianta-organica-2362ffb9-d3aa-432e-90b1-8cf9e70ac65c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/me_siracusano-100x75.jpeg" width="100" height="75" 
						alt="Giustizia, Siracusano (FI): Tribunale Messina al collasso. Governo intervenga su pianta organica" 
						title="Giustizia, Siracusano (FI): Tribunale Messina al collasso. Governo intervenga su pianta organica" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giustizia, Siracusano (FI): Tribunale Messina al collasso. Governo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/barcellona-pozzo-di-gotto-sequestrati-50-quintali-di-alimenti-non-conservati-correttamente-4ec2295a-f547-48ff-b38e-f753a7edfb08/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/bpg_stradale-100x75.jpg" width="100" height="75" 
						alt="Barcellona Pozzo di Gotto, sequestrati 50 quintali di alimenti non conservati correttamente" 
						title="Barcellona Pozzo di Gotto, sequestrati 50 quintali di alimenti non conservati correttamente" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona Pozzo di Gotto, sequestrati 50 quintali di alimenti non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/14/incidenti-stradali-nel-messinese-quattro-morti-in-dieci-giorni-54f2cf3a-5924-4efb-a57c-78c9dd1a59a3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/incidente_terme_vigliatore-100x75.jpeg" width="100" height="75" 
						alt="Incidenti stradali nel Messinese, quattro morti in dieci giorni" 
						title="Incidenti stradali nel Messinese, quattro morti in dieci giorni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidenti stradali nel Messinese, quattro morti in dieci giorni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/14/camion-sbanda-e-finisce-nella-scarpata-sottostante-sulla20-ferito-lautista-autostrada-chiusa-da53d3be-aee1-4c24-8ebf-7dee36b0c93f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/incidente-1-100x75.jpg" width="100" height="75" 
						alt="Camion sbanda e finisce nella scarpata sottostante sull'A20. Ferito l'autista. Autostrada chiusa" 
						title="Camion sbanda e finisce nella scarpata sottostante sull'A20. Ferito l'autista. Autostrada chiusa" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Camion sbanda e finisce nella scarpata sottostante sull'A20. Ferito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2021/07/14/santa-margherita-sognando-la-bandiera-blu-e-un-po-piu-di-civilta-13412d61-43de-4990-b10d-d5bcce3f575a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/Copertina-S.Margherita-100x75.jpg" width="100" height="75" 
						alt="Santa Margherita, sognando la &quot;bandiera blu&quot; e... un po' più di civiltà" 
						title="Santa Margherita, sognando la &quot;bandiera blu&quot; e... un po' più di civiltà" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santa Margherita, sognando la "bandiera blu" e... un po' più di civiltà</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/societa/2021/07/15/messina-90-anni-fa-apriva-al-culto-la-chiesa-dei-carmelitani-di-via-martino-al-via-le-celebrazioni-cbb49356-ee15-44b0-9123-f3d72a24371b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/me_carmelitani-7-100x75.jpeg" width="100" height="75" 
						alt="Messina, 90 anni fa apriva al culto la chiesa dei carmelitani di via Martino: al via le celebrazioni" 
						title="Messina, 90 anni fa apriva al culto la chiesa dei carmelitani di via Martino: al via le celebrazioni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, 90 anni fa apriva al culto la chiesa dei carmelitani di via...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, rilevazione territoriale dei prezzi al consumo a giugno</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		I DATI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, rilevazione territoriale dei prezzi al consumo a giugno</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-07-15T14:59:00+02:00">15 Luglio 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->In crescita rispetto all’anno precedente bevande alcoliche e tabacchi, abbigliamento e calzature, abitazione, acqua, elettricità, combustibili, mobili, articoli e servizi per la casa, ma anche servizi sanitari e spese per la salute<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2021/07/prezzi_giugno2021_messina-625x350-1626353839.jpg" width="625" height="350" alt="consumi, giugno, messina, prezzi, Messina, Cronaca" title="Messina, rilevazione territoriale dei prezzi al consumo a giugno" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Messina, rilevazione territoriale dei prezzi al consumo a giugno"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Gli indici dei prezzi al consumo di giugno 2021 sono stati elaborati tenendo conto delle limitazioni, differenziate a livello regionale, definite dalle normative nazionali e locali per contrastare la pandemia causata dal Covid-19. L’impianto dell’indagine sui prezzi al consumo, basato sull’utilizzo di una pluralità di canali per l’acquisizione dei dati, ha continuato a consentire di ridurre gli effetti negativi del più elevato numero di mancate rilevazioni sulla qualità delle misurazioni della dinamica dei prezzi al consumo.<br />
A <strong>Messina</strong> nel mese di <strong>giugno 2021</strong> si registra un<strong> incremento congiunturale del +0,2% e tendenziale del +1,5% dell’indice dei prezzi al consumo.</strong></p>
<p>Crescono tendenzialmente rispetto all’anno precedente: bevande alcoliche e tabacchi (+0,8%), abbigliamento e calzature (+0,3%), abitazione, acqua, elettricità, e combustibili (+7,1), mobili, articoli e servizi per la casa (+0,6%), servizi sanitari e spese per la salute (+0,3%), trasporti (+4,5%), ricreazione, spettacoli e cultura (+0,1%), servizi ricettivi e ristorazione (+1,4%), altri beni e servizi (+0,3%).<br />
Decrescono prodotti alimentari e bevande analcoliche (-0,1%), comunicazioni (-1,8%), istruzione (-3%)</p>
<p>La nota offre una sintetica analisi dei fattori che hanno contribuito a determinare le dinamiche di prezzo più marcate dei beni e servizi a rilevazione centralizzata nel mese di giugno:<br />
<strong>Servizi di telefonia</strong>: si registra una diminuzione su base congiunturale dei prezzi della telefonia mobile (<strong>-1,1%; -1,4% il tendenziale</strong>), dovuta a nuove offerte da parte di un operatore.<br />
<strong><br />
Servizi di trasporto:</strong> a giugno si registra un aumento generalizzato su base congiunturale dei prezzi dei trasporti. Nel <strong>trasporto aereo</strong> l’aumento congiunturale maggiore è registrato dai voli nazionali (+19,7%; -28,9% il tendenziale), seguiti dai voli europei (+15,8%; -26,3% il tendenziale) e dai voli intercontinentali (+2,5%; +8% il tendenziale). Gli aumenti dei prezzi dei voli interessano sia il settore low cost sia quello tradizionale, ma nei voli nazionali l’aumento è più marcato nel settore tradizionale, mentre nei voli europei e intercontinentali è più marcato per quanto riguarda il settore low cost. Si registra un aumento congiunturale anche nel<strong> trasporto ferroviario</strong> nazionale (+1,7%; +8,0% il tendenziale), dovuto all’alta velocità e al servizio intercity notte, e nel <strong>trasporto marittimo</strong> (+2,9%; +2,2% il tendenziale), dovuto sia ai collegamenti internazionali sia a quelli nazionali. In questi ultimi, però, si evidenzia un aumento per le destinazioni verso le isole maggiori e una diminuzione per le destinazioni verso le isole <strong>minori.</strong></p>
<p><strong>Cultura:</strong> si rileva un aumento congiunturale del prezzo dei periodici (+0,8%; +0,1% il tendenziale), legato a una diversa distribuzione degli allegati.</p>
<p><strong>Attività turistiche e ricreative</strong>: per quanto riguarda i servizi turistici, si registrano aumenti su base congiunturale dei prezzi sia per i pacchetti vacanza nazionali (+4,5%; +9,7% il tendenziale) sia per quelli internazionali (+2,5%; -16,1% il tendenziale). L’aumento dei pacchetti vacanza nazionali è più marcato per le destinazioni verso il mare e la montagna. Fanno segnare un aumento su base congiunturale anche i villaggi vacanze, campeggi, ostelli della gioventù e simili (+16,9%; +4,5% il tendenziale) e gli agriturismi (-4,0%). Per quanto riguarda i servizi ricreativi, l’aumento congiunturale maggiore dei prezzi si riscontra negli impianti di risalita (+8,1%; +3,2% il tendenziale), seguiti dai parchi nazionali, giardini zoologici e giardini botanici (+4,3%; +3,9% il tendenziale), dai parchi di divertimento (+2,9%; +1,6% il tendenziale) e dagli stabilimenti balneari (+0,9%; -0,1%).</p>
<p>&nbsp;</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/consumi/">consumi</a></strong>, <strong><a rel="tag" href="/tag/giugno/">giugno</a></strong>, <strong><a rel="tag" href="/tag/messina/">messina</a></strong>, <strong><a rel="tag" href="/tag/prezzi/">prezzi</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1326150" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/15/coronavirus-oggi-in-sicilia-353-nuovi-positivi-e-nessuna-vittima-f7ab9eee-efb0-4265-8012-e4ca4de7fb25/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, oggi in Sicilia 353 nuovi positivi e nessuna vittima" 
				alt="Coronavirus, oggi in Sicilia 353 nuovi positivi e nessuna vittima" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/15/coronavirus-oggi-in-sicilia-353-nuovi-positivi-e-nessuna-vittima-f7ab9eee-efb0-4265-8012-e4ca4de7fb25/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/15/coronavirus-oggi-in-sicilia-353-nuovi-positivi-e-nessuna-vittima-f7ab9eee-efb0-4265-8012-e4ca4de7fb25/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I DATI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/15/coronavirus-oggi-in-sicilia-353-nuovi-positivi-e-nessuna-vittima-f7ab9eee-efb0-4265-8012-e4ca4de7fb25/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/15/coronavirus-oggi-in-sicilia-353-nuovi-positivi-e-nessuna-vittima-/" data-title="Coronavirus, oggi in Sicilia 353 nuovi positivi e nessuna vittima" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/15/coronavirus-oggi-in-sicilia-353-nuovi-positivi-e-nessuna-vittima-/" data-title="Coronavirus, oggi in Sicilia 353 nuovi positivi e nessuna vittima" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/15/coronavirus-oggi-in-sicilia-353-nuovi-positivi-e-nessuna-vittima-/" data-title="Coronavirus, oggi in Sicilia 353 nuovi positivi e nessuna vittima" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/07/15/coronavirus-oggi-in-sicilia-353-nuovi-positivi-e-nessuna-vittima-f7ab9eee-efb0-4265-8012-e4ca4de7fb25/">Coronavirus, oggi in Sicilia 353 nuovi positivi e nessuna vittima</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/messina-non-rispetta-i-domiciliari-22enne-sorpreso-in-via-palermo-f14e0e85-58c6-4318-9c9f-e64b1f399233/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/05/polizia-messina-5-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, non rispetta i domiciliari: 22enne sorpreso in via Palermo" 
				alt="Messina, non rispetta i domiciliari: 22enne sorpreso in via Palermo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/messina-non-rispetta-i-domiciliari-22enne-sorpreso-in-via-palermo-f14e0e85-58c6-4318-9c9f-e64b1f399233/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/messina-non-rispetta-i-domiciliari-22enne-sorpreso-in-via-palermo-f14e0e85-58c6-4318-9c9f-e64b1f399233/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/messina-non-rispetta-i-domiciliari-22enne-sorpreso-in-via-palermo-f14e0e85-58c6-4318-9c9f-e64b1f399233/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/15/messina-non-rispetta-i-domiciliari-22enne-sorpreso-in-via-palermo-/" data-title="Messina, non rispetta i domiciliari: 22enne sorpreso in via Palermo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/15/messina-non-rispetta-i-domiciliari-22enne-sorpreso-in-via-palermo-/" data-title="Messina, non rispetta i domiciliari: 22enne sorpreso in via Palermo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/15/messina-non-rispetta-i-domiciliari-22enne-sorpreso-in-via-palermo-/" data-title="Messina, non rispetta i domiciliari: 22enne sorpreso in via Palermo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/messina-non-rispetta-i-domiciliari-22enne-sorpreso-in-via-palermo-f14e0e85-58c6-4318-9c9f-e64b1f399233/">Messina, non rispetta i domiciliari: 22enne sorpreso in via Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/lipari-aspetta-il-presidente-della-regione-nello-musumeci-7868f3b1-0394-4738-b5ed-2c79ee919518/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/05/Nello-Musumeci-150x100.png" 
				width="150" 
				height="100" 
				title="Lipari aspetta il presidente della Regione Nello Musumeci" 
				alt="Lipari aspetta il presidente della Regione Nello Musumeci" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/lipari-aspetta-il-presidente-della-regione-nello-musumeci-7868f3b1-0394-4738-b5ed-2c79ee919518/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/lipari-aspetta-il-presidente-della-regione-nello-musumeci-7868f3b1-0394-4738-b5ed-2c79ee919518/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA VISITA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/lipari-aspetta-il-presidente-della-regione-nello-musumeci-7868f3b1-0394-4738-b5ed-2c79ee919518/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/15/lipari-aspetta-il-presidente-della-regione-nello-musumeci-/" data-title="Lipari aspetta il presidente della Regione Nello Musumeci" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/15/lipari-aspetta-il-presidente-della-regione-nello-musumeci-/" data-title="Lipari aspetta il presidente della Regione Nello Musumeci" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/07/15/lipari-aspetta-il-presidente-della-regione-nello-musumeci-/" data-title="Lipari aspetta il presidente della Regione Nello Musumeci" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/15/lipari-aspetta-il-presidente-della-regione-nello-musumeci-7868f3b1-0394-4738-b5ed-2c79ee919518/">Lipari aspetta il presidente della Regione Nello Musumeci</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-5b7b1e07-b902-45d9-9f76-11ddef74ea19/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2021/07/covod-coronavirus-150x100.jpg" 
				width="150" 
				height="100" 
				title="Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina" 
				alt="Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-5b7b1e07-b902-45d9-9f76-11ddef74ea19/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-5b7b1e07-b902-45d9-9f76-11ddef74ea19/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CONTAGI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-5b7b1e07-b902-45d9-9f76-11ddef74ea19/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-/" data-title="Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-/" data-title="Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-/" data-title="Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-5b7b1e07-b902-45d9-9f76-11ddef74ea19/">Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/14/camion-sbanda-e-finisce-nella-scarpata-sottostante-sulla20-ferito-lautista-autostrada-chiusa-da53d3be-aee1-4c24-8ebf-7dee36b0c93f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/incidente-1-100x75.jpg"
                	alt="Camion sbanda e finisce nella scarpata sottostante sull'A20. Ferito l'autista. Autostrada chiusa"
                	title="Camion sbanda e finisce nella scarpata sottostante sull'A20. Ferito l'autista. Autostrada chiusa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Camion sbanda e finisce nella scarpata sottostante sull'A20. Ferito l'autista. Autostrada chiusa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/14/in-carcere-per-stalking-cecere-ex-portiere-dellfc-messina-6c244cc5-c569-488e-a611-72fdca2d3d13/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/CECERE-100x75.jpg"
                	alt="In carcere per stalking Cecere, ex portiere del Messina"
                	title="In carcere per stalking Cecere, ex portiere del Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In carcere per stalking Cecere, ex portiere del Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/sport/2021/07/15/lfc-messina-si-avvicina-alla-serie-c-il-consiglio-federale-ha-escluso-cinque-club-18fe75cf-7923-4146-a238-84937c8c15c5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Rotonda-Fc-Messina-3-100x75.jpeg"
                	alt="Paolo Carbonaro (Fc Messina)"
                	title="Paolo Carbonaro (Fc Messina)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'Fc Messina si avvicina alla Serie C. Il Consiglio federale ha escluso cinque club</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/14/morte-neonata-dopo-operazione-a-taormina-quattro-medici-rinviati-a-giudizio-c390e3bd-83d5-4458-a9f4-68c44b9a7fc9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/04/1523183927275-100x75.jpg"
                	alt="Morte neonata dopo operazione a Taormina, quattro medici rinviati a giudizio"
                	title="Morte neonata dopo operazione a Taormina, quattro medici rinviati a giudizio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morte neonata dopo operazione a Taormina, quattro medici rinviati a giudizio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/sport/2021/07/13/fc-messina-tra-d-ammissione-o-ripescaggio-in-c-tutte-le-ipotesi-c12bc28c-5170-4ac9-b7d4-0e499dbe1f43/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/fcmessina_playoff-100x75.jpg"
                	alt="Fc Messina"
                	title="Fc Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Fc Messina tra D, ammissione o ripescaggio in C: tutte le ipotesi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/09/scene-hot-a-taormina-coppia-ripresa-durante-un-rapporto-sessuale-in-pieno-centro-8e75facc-e7af-432c-a4ae-de0ed228db02/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Screenshot_2021-07-09-12-15-06-227-100x75.jpeg"
                	alt="Scene &quot;hot&quot; a Taormina: coppia ripresa durante un rapporto sessuale in pieno centro"
                	title="Scene &quot;hot&quot; a Taormina: coppia ripresa durante un rapporto sessuale in pieno centro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scene &quot;hot&quot; a Taormina: coppia ripresa durante un rapporto sessuale in pieno centro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/14/in-carcere-per-stalking-cecere-ex-portiere-dellfc-messina-6c244cc5-c569-488e-a611-72fdca2d3d13/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/CECERE-100x75.jpg"
                	alt="In carcere per stalking Cecere, ex portiere del Messina"
                	title="In carcere per stalking Cecere, ex portiere del Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In carcere per stalking Cecere, ex portiere del Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/10/messina-e-una-telecamera-adesso-spia-il-bistrot-107264a4-4874-4019-a8d7-e2b96824c366/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Messina-bistrot-Fuori-luogo-100x75.jpg"
                	alt="Messina, una telecamera adesso spia il bistrot..."
                	title="Messina, una telecamera adesso spia il bistrot..."
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, una telecamera adesso spia il bistrot...</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/10/altro-grave-incidente-nella-notte-tra-boccetta-e-messina-centro-due-feriti-fca1c327-cd45-44ec-af32-9c2aed6124ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/ambulanza-ansa-1-100x75.jpg"
                	alt="Altro grave incidente nella notte tra Boccetta e Messina Centro: due feriti"
                	title="Altro grave incidente nella notte tra Boccetta e Messina Centro: due feriti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Altro grave incidente nella notte tra Boccetta e Messina Centro: due feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/13/violento-scontro-auto-moto-a-terme-vigliatore-morto-un-42enne-cf35536f-608a-42c7-a2aa-620d0cdfd24c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/incidente_terme_vigliatore-100x75.jpeg"
                	alt="Violento scontro auto-moto a Terme Vigliatore: morto un 42enne"
                	title="Violento scontro auto-moto a Terme Vigliatore: morto un 42enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Violento scontro auto-moto a Terme Vigliatore: morto un 42enne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2021/06/20/da-messina-alla-germania-antonio-e-il-suo-colpo-di-genio-le-idee-semplici-sono-le-migliori-b838b793-c9cb-47f2-9542-8e984aa71f79/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/antonio-perrone-100x75.jpg"
                	alt="Da Messina alla Germania, Antonio e il suo colpo di genio: &quot;Le idee semplici sono le migliori&quot;"
                	title="Da Messina alla Germania, Antonio e il suo colpo di genio: &quot;Le idee semplici sono le migliori&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Messina alla Germania, Antonio e il suo colpo di genio: &quot;Le idee semplici sono le migliori&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/07/sbatte-contro-il-guard-rail-e-finisce-sullasfalto-morto-sul-colpo-scooterista-a-messina-d5b0e1c2-e9b7-48fb-9284-777a8080e6d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/villa-100x75.jpg"
                	alt="Sbatte contro un muro allo svincolo di San Filippo, morto sul colpo scooterista a Messina"
                	title="Sbatte contro un muro allo svincolo di San Filippo, morto sul colpo scooterista a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sbatte contro un muro allo svincolo di San Filippo, morto sul colpo scooterista a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/07/09/scene-hot-a-taormina-coppia-ripresa-durante-un-rapporto-sessuale-in-pieno-centro-8e75facc-e7af-432c-a4ae-de0ed228db02/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Screenshot_2021-07-09-12-15-06-227-100x75.jpeg"
                	alt="Scene &quot;hot&quot; a Taormina: coppia ripresa durante un rapporto sessuale in pieno centro"
                	title="Scene &quot;hot&quot; a Taormina: coppia ripresa durante un rapporto sessuale in pieno centro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scene &quot;hot&quot; a Taormina: coppia ripresa durante un rapporto sessuale in pieno centro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/20/messina-furibonda-lite-tra-via-cesare-battisti-e-i-settembre-identificato-responsabile-edb77f96-a327-49bf-9c71-279a11137c9a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/lite-messina-100x75.jpg"
                	alt="Messina, lite notturna nelle vie della movida: identificato responsabile"
                	title="Messina, lite notturna nelle vie della movida: identificato responsabile"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, lite notturna nelle vie della movida: identificato responsabile</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/18/messina-trasportavano-droga-con-le-ambulanze-durante-il-lockdown-otto-arresti-511fb96f-0eea-410d-bbfe-0968057dfb05/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/messina-red-drug17-100x75.jpg"
                	alt="Messina, trasportavano droga con le ambulanze durante il lockdown: 8 arresti FOTO - VIDEO"
                	title="Messina, trasportavano droga con le ambulanze durante il lockdown: 8 arresti FOTO - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, trasportavano droga con le ambulanze durante il lockdown: 8 arresti FOTO - VIDEO</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/15/messina-ritorna-il-covid-alla-come-dincanto-un-positivo-alla-variante-delta-dbbcf919-59f9-4819-beba-fc1b76edb035/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/clinica-come-dincanto-1-100x75.jpeg"
                	alt="La casa di cura &quot;Come d'incanto&quot; di Messina"
                	title="La casa di cura &quot;Come d'incanto&quot; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: ritorna il Covid alla &quot;Come d'incanto&quot;, un positivo alla variante Delta. Ricoverato al Policninico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/15/covid-salgono-i-positivi-in-sicilia-36-nuovi-positivi-a-messina-5b7b1e07-b902-45d9-9f76-11ddef74ea19/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/covod-coronavirus-100x75.jpg"
                	alt="Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina"
                	title="Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Covid: salgono i positivi in Sicilia, 36 nuovi positivi a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/politica/2021/07/15/giustizia-siracusano-fi-tribunale-messina-al-collasso-governo-intervenga-su-pianta-organica-2362ffb9-d3aa-432e-90b1-8cf9e70ac65c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/me_siracusano-100x75.jpeg"
                	alt="Giustizia, Siracusano (FI): Tribunale Messina al collasso. Governo intervenga su pianta organica"
                	title="Giustizia, Siracusano (FI): Tribunale Messina al collasso. Governo intervenga su pianta organica"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giustizia, Siracusano (FI): Tribunale Messina al collasso. Governo intervenga su pianta organica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/07/15/messina-un-miracolo-lungo-trentanni-809b8f26-1706-406b-b138-26623d8112d8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/me_bonino_pulejo-1-100x75.jpg"
                	alt="Messina, Centro Neurolesi &ldquo;Bonino Pulejo&rdquo;: un &ldquo;miracolo&rdquo; lungo trent&rsquo;anni"
                	title="Messina, Centro Neurolesi &ldquo;Bonino Pulejo&rdquo;: un &ldquo;miracolo&rdquo; lungo trent&rsquo;anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, Centro Neurolesi &ldquo;Bonino Pulejo&rdquo;: un &ldquo;miracolo&rdquo; lungo trent&rsquo;anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2021/07/15/messina-90-anni-fa-apriva-al-culto-la-chiesa-dei-carmelitani-di-via-martino-al-via-le-celebrazioni-cbb49356-ee15-44b0-9123-f3d72a24371b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/me_carmelitani-7-100x75.jpeg"
                	alt="Messina, 90 anni fa apriva al culto la chiesa dei carmelitani di via Martino: al via le celebrazioni"
                	title="Messina, 90 anni fa apriva al culto la chiesa dei carmelitani di via Martino: al via le celebrazioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, 90 anni fa apriva al culto la chiesa dei carmelitani di via Martino: al via le celebrazioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/euro-2020/2021/07/12/due-messinesi-a-londra-gli-inglesi-ci-definiscono-degli-immigrati-e-questa-per-noi-e-stata-una-rivincita-8211bfd7-99fb-4e9f-bf64-3a0ad747d920/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Copertina-Andrea-e-Ersilia-100x75.jpg"
                	alt="Due messinesi a Wembley: &quot;Per gli inglesi siamo immigrati, la rivincita&quot;. Jorginho con la bandiera Messina"
                	title="Due messinesi a Wembley: &quot;Per gli inglesi siamo immigrati, la rivincita&quot;. Jorginho con la bandiera Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Due messinesi a Wembley: &quot;Per gli inglesi siamo immigrati, la rivincita&quot;. Jorginho con la bandiera Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/euro-2020/2021/07/12/ersilia-calabro-e-lo-stretto-nel-mare-di-wembley-messina-ce-nelle-mani-di-jorginho-e7446e87-f666-4fbc-8218-e59424815bcc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/messina123-100x75.jpg"
                	alt="Messina bandiera italiana a Wembley"
                	title="Messina bandiera italiana a Wembley"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ersilia Calabr&ograve; e lo Stretto nel mare di Wembley. &quot;Messina c'&egrave;&quot; nelle mani di Jorginho</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/10/le-strade-dei-colli-invase-da-rifiuti-interviene-messina-servizi-ma-bisogna-scovare-gli-incivili-d8586907-94e2-423d-aeb8-f130a8d5cb7f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/WhatsApp-Image-2021-07-10-at-13.26.21-100x75.jpeg"
                	alt="Le strade dei Colli invase dai rifiuti, interviene Messina Servizi. Ma bisogna scovare gli incivili!"
                	title="Le strade dei Colli invase dai rifiuti, interviene Messina Servizi. Ma bisogna scovare gli incivili!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le strade dei Colli invase dai rifiuti, interviene Messina Servizi. Ma bisogna scovare gli incivili!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/07/12/apoteosi-italia-a-wembley-a-messina-e-grande-festa-per-il-trionfo-degli-azzurri-le-foto-bfee5917-f987-4f96-8df2-4f80497bd9c3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/MESSINA-FESTA-ITALIA-4-100x75.jpg"
                	alt="Apoteosi Italia a Wembley. A Messina &egrave; grande festa per il trionfo degli azzurri - LE FOTO"
                	title="Apoteosi Italia a Wembley. A Messina &egrave; grande festa per il trionfo degli azzurri - LE FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Apoteosi Italia a Wembley. A Messina &egrave; grande festa per il trionfo degli azzurri - LE FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/07/10/messina-festeggiati-i-70-anni-della-casa-di-cura-don-minico-365fd552-9c7e-485b-baae-1033e26aada5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Copertina-Don-Minico-100x75.jpg"
                	alt="Messina, festeggiati i 70 anni della &quot;Casa di Cura&quot; Don Minico"
                	title="Messina, festeggiati i 70 anni della &quot;Casa di Cura&quot; Don Minico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, festeggiati i 70 anni della &quot;Casa di Cura&quot; Don Minico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/17/nel-porto-di-messina-una-balena-nuota-allinterno-della-falce-stamani-lavvistamento-3609f30e-cee2-4a07-a4bc-10397faa4318/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Balena-porto-di-messina-100x75.jpg"
                	alt="Nel porto di Messina una balena nuota all'interno della Falce. Stamani l'avvistamento"
                	title="Nel porto di Messina una balena nuota all'interno della Falce. Stamani l'avvistamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nel porto di Messina una balena nuota all'interno della Falce. Stamani l'avvistamento</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/euro-2020/2021/07/12/due-messinesi-a-londra-gli-inglesi-ci-definiscono-degli-immigrati-e-questa-per-noi-e-stata-una-rivincita-8211bfd7-99fb-4e9f-bf64-3a0ad747d920/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Copertina-Andrea-e-Ersilia-100x75.jpg"
                	alt="Due messinesi a Wembley: &quot;Per gli inglesi siamo immigrati, la rivincita&quot;. Jorginho con la bandiera Messina"
                	title="Due messinesi a Wembley: &quot;Per gli inglesi siamo immigrati, la rivincita&quot;. Jorginho con la bandiera Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Due messinesi a Wembley: &quot;Per gli inglesi siamo immigrati, la rivincita&quot;. Jorginho con la bandiera Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/19/squalo-bianco-avvistato-nello-stretto-di-messina-dai-pescatori-di-una-feluca-6f3a55c8-6ffb-43e1-b2f1-1f852cf38947/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/squalo-100x75-1624098819.jpg"
                	alt="Squalo avvistato nello Stretto di Messina dai pescatori di una feluca"
                	title="Squalo avvistato nello Stretto di Messina dai pescatori di una feluca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Squalo avvistato nello Stretto di Messina dai pescatori di una feluca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/06/22/panettiere-finto-dentista-a-pace-del-mela-indecorose-le-condizioni-igienico-sanitarie-foto-e84edc10-b9b5-407b-8f0c-fe24796574d6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/dentista5-100x75.jpg"
                	alt="Si spacciava per dentista ma era panettiere: sequestrato ambulatorio a Pace del Mela - FOTO"
                	title="Si spacciava per dentista ma era panettiere: sequestrato ambulatorio a Pace del Mela - FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Si spacciava per dentista ma era panettiere: sequestrato ambulatorio a Pace del Mela - FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2021/06/27/loredana-bruno-la-giornalista-al-seguito-di-conte-e-draghi-73876031-7217-456f-ba26-cc420a70d2e8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/loredana-bruno-2-100x75-1624774691.png"
                	alt="Loredana Bruno, la giornalista messinese al seguito di Conte e Draghi"
                	title="Loredana Bruno, la giornalista messinese al seguito di Conte e Draghi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Loredana Bruno, la giornalista messinese al seguito di Conte e Draghi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=f25047bcfe78562bd50c0622311e79e4&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1326150&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '302432', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1326150';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
