<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Raccolta differenziata: Messina risponde molto bene - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Triplicati i numeri del 2018 e gli incassi dai consorzi. Resta il nodo spazzamento" />
<meta name="news_keywords" content="differenziata, rifiuti, Messina, Cronaca"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:2"/>
<meta itemprop="interactionCount" content="UserPageVisits:234"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Raccolta differenziata: Messina risponde molto bene" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/raccolta-differenziata-messina-risponde-molto-bene-016c6905-32d7-424f-942f-39a544b34159/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/05/cassonetti-differenziata-messina-3-625x350.jpeg" />
<meta property="og:description" content="Triplicati i numeri del 2018 e gli incassi dai consorzi. Resta il nodo spazzamento" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="differenziata" />
<meta property="article:tag" content="rifiuti" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Raccolta differenziata: Messina risponde molto bene" />
<meta name="twitter:description" content="Triplicati i numeri del 2018 e gli incassi dai consorzi. Resta il nodo spazzamento" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/05/cassonetti-differenziata-messina-3-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/raccolta-differenziata-messina-risponde-molto-bene-016c6905-32d7-424f-942f-39a544b34159/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2019/05/cassonetti-differenziata-messina-3-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/06/13 11:00:00" />
<meta name="EdIdentifier" content="1308045@|PORTA A PORTA@|0@|2@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/raccolta-differenziata-messina-risponde-molto-bene-016c6905-32d7-424f-942f-39a544b34159/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/raccolta-differenziata-messina-risponde-molto-bene-016c6905-32d7-424f-942f-39a544b34159/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=177de8f7e9" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=b7bbbbd520"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
          "callback": {
              onPreferenceExpressedOrNotNeeded: function(preference) {
                  dataLayer.push({
                      iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                  });
                  if (!preference) {
                      dataLayer.push({
                          event: "iubenda_preference_not_needed"
                      });
                  } else {
                      if (preference.consent === true) {
                          dataLayer.push({
                              event: "iubenda_consent_given"
                          });
                      } else if (preference.consent === false) {
                          dataLayer.push({
                              event: "iubenda_consent_rejected"
                          });
                      } else if (preference.purposes) {
                          for (var purposeId in preference.purposes) {
                              if (preference.purposes[purposeId]) {
                                  dataLayer.push({
                                      event: "iubenda_consent_given_purpose_" + purposeId
                                  });
                              }
                          }
                      }
                  }
              }
          }
      };
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=4bf729a137" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/raccolta-differenziata-messina-risponde-molto-bene-016c6905-32d7-424f-942f-39a544b34159/';
var absolute_url = '/articoli/cronaca/2021/06/13/raccolta-differenziata-messina-risponde-molto-bene-016c6905-32d7-424f-942f-39a544b34159/';
var post_id      = 1308045;
var post_title   = 'Raccolta differenziata: Messina risponde molto bene';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '319324';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/messina';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Domenica, 13 Giugno 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-7ac4a01d-ffcf-436d-a65a-56f65d543628/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2017/10/1508131410333-100x75.jpg" width="100" height="75" 
						alt="Messina ha la Zes, ma... non può gestirla!" 
						title="Messina ha la Zes, ma... non può gestirla!" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina ha la Zes, ma... non può gestirla!</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/cardiochirurgia-pediatrica-di-messina-spunta-lipotesi-policlinico-di-messina-938d4e9b-e927-4e32-85ab-3602c0b3fe2a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/10/Ospedale-San-Vincenzo-Taormina-100x75.jpg" width="100" height="75" 
						alt="Cardiochirurgia pediatrica di Taormina, spunta l'ipotesi Policlinico di Messina" 
						title="Cardiochirurgia pediatrica di Taormina, spunta l'ipotesi Policlinico di Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cardiochirurgia pediatrica di Taormina, spunta l'ipotesi Policlinico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-91bcdb76-7288-4e07-80c7-a036fe1c5930/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/Copertina-Milena-100x75.jpg" width="100" height="75" 
						alt="Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una “galleria della memoria”" 
						title="Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una “galleria della memoria”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ad un anno dalla  morte di Milena, la sua casa di Zafferia a Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/messina-entro-due-mesi-bando-per-il-recupero-del-pilone-di-torre-faro-4b97b606-db82-4dc7-8df6-97ac57abbe99/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/0f7a8409-3b33-4953-b799-39b4c124c386-100x75.jpg" width="100" height="75" 
						alt="Messina, entro due mesi bando per il recupero del pilone di Torre Faro" 
						title="Messina, entro due mesi bando per il recupero del pilone di Torre Faro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, entro due mesi bando per il recupero del pilone di Torre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/13/messina-zero-contagi-venerdi-si-attendono-disposizioni-per-i-vaccini-nei-lidi-1562a3a2-d35d-4ffb-9d77-171e68c2cf2c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/ex-gazometro-100x75.jpg" width="100" height="75" 
						alt="Messina, zero contagi venerdì. Attesa per i vaccini nei lidi" 
						title="Messina, zero contagi venerdì. Attesa per i vaccini nei lidi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, zero contagi venerdì. Attesa per i vaccini nei lidi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-piace-lisola-di-torre-faro-da-domani-al-via-i-correttivi-882ead1e-d8c4-4cd1-81e2-d99e282858f0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/isola-torre-faro-100x75.jpg" width="100" height="75" 
						alt="Messina: piace l'isola di Torre Faro, da domani al via i correttivi" 
						title="Messina: piace l'isola di Torre Faro, da domani al via i correttivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina: piace l'isola di Torre Faro, da domani al via i correttivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/13/piazza-casa-pia-terra-di-nessuno-messina-sporca-sia-in-centro-che-nelle-periferie-e93eec90-a5c7-4df8-8b18-f0728ab100df/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/PIAZZA-CASA-PIA-100x75.png" width="100" height="75" 
						alt="Piazza Casa Pia terra di nessuno, Messina sporca sia in centro che nelle periferie" 
						title="Piazza Casa Pia terra di nessuno, Messina sporca sia in centro che nelle periferie" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Casa Pia terra di nessuno, Messina sporca sia in centro che...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/lo-stadio-scoglio-di-messina-nel-degrado-ancora-in-stand-by-la-concessione-d55d0138-0da3-450a-be5e-4c9effa319e1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/05/me_stadio_nuovo-7-100x75.jpeg" width="100" height="75" 
						alt="Lo stadio &quot;Scoglio&quot; di Messina nel degrado, ancora in stand by la concessione" 
						title="Lo stadio &quot;Scoglio&quot; di Messina nel degrado, ancora in stand by la concessione" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo stadio "Scoglio" di Messina nel degrado, ancora in stand by la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/stadio-scoglio-senza-tifosi-sorbello-intervenga-il-comune-durgenza-acr-nessuna-responsabilita-c36be39d-bfc2-43cb-a65f-ca0acd284f94/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/stadioscoglio22-100x75.jpg" width="100" height="75" 
						alt="&quot;Scoglio&quot; senza tifosi. Sorbello: &quot;Intervenga subito il Comune&quot;. Acr: &quot;Nessuna responsabilità&quot;" 
						title="&quot;Scoglio&quot; senza tifosi. Sorbello: &quot;Intervenga subito il Comune&quot;. Acr: &quot;Nessuna responsabilità&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Scoglio" senza tifosi. Sorbello: "Intervenga subito il Comune". Acr:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/la-lotteria-dei-vaccini-e-il-sortilegio-di-astrazeneca-559d1e07-d4a3-49bd-b0c9-49f979aee14a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/superata-in-italia-quota-15-milioni-somministrazioni-di-vaccini-1276769-100x75.jpg" width="100" height="75" 
						alt="La lotteria dei vaccini e il sortilegio di AstraZeneca" 
						title="La lotteria dei vaccini e il sortilegio di AstraZeneca" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La lotteria dei vaccini e il sortilegio di AstraZeneca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/13/latm-di-messina-approva-il-bilancio-oltre-650-mila-euro-di-utili-sindacati-sul-piede-di-guerra-bb5385d1-9bb0-45c6-92ce-7815de98ad32/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Atm-Messina-100x75.jpg" width="100" height="75" 
						alt="L'Atm di Messina approva il bilancio: oltre 650 mila euro di utili. Sindacati sul piede di guerra" 
						title="L'Atm di Messina approva il bilancio: oltre 650 mila euro di utili. Sindacati sul piede di guerra" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Atm di Messina approva il bilancio: oltre 650 mila euro di utili....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/13/da-milazzo-a-sanremo-junior-ecco-davide-patti-voce-che-incanta-e-piedi-pe-terra-a16aa1bb-c16a-486a-a64a-8d84055dee48/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/DAVIDE-PATTI-100x75.jpg" width="100" height="75" 
						alt="Da Milazzo a Sanremo Junior, ecco Davide Patti: voce che incanta e piedi per terra" 
						title="Da Milazzo a Sanremo Junior, ecco Davide Patti: voce che incanta e piedi per terra" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Milazzo a Sanremo Junior, ecco Davide Patti: voce che incanta e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://messina.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/il-rap-come-antidoto-al-disagio-sociale-la-messina-protagonista-di-still-odio-e-resla-bf724274-067a-48bb-9eb3-db4249cc61a0/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/storia-valentina-100x75.png" width="100" height="75" 
						alt="Il rap come antidoto al disagio sociale: la Messina &quot;protagonista&quot; di Still Odio e Resla" 
						title="Il rap come antidoto al disagio sociale: la Messina &quot;protagonista&quot; di Still Odio e Resla" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il rap come antidoto al disagio sociale: la Messina "protagonista"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">2 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Raccolta differenziata: Messina risponde molto bene</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		PORTA A PORTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Raccolta differenziata: Messina risponde molto bene</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/domenico-berte/"><span itemprop="name">Domenico Bertè</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2021-06-13T11:00:00+02:00">13 Giugno 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Triplicati i numeri del 2018 e gli incassi dai consorzi. Resta il nodo spazzamento<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2019/05/cassonetti-differenziata-messina-3.jpeg" class="zoom_foto" title="" data-sub-html="<h4>13 Giugno 2021</h4><h3>Raccolta differenziata: Messina risponde molto bene</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/raccolta-differenziata-messina-risponde-molto-bene-016c6905-32d7-424f-942f-39a544b34159/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/raccolta-differenziata-messina-risponde-molto-bene-016c6905-32d7-424f-942f-39a544b34159/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2019/05/cassonetti-differenziata-messina-3-625x350.jpeg" width="625" height="350" alt="differenziata, rifiuti, Messina, Cronaca" title="Raccolta differenziata: Messina risponde molto bene" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Raccolta differenziata: Messina risponde molto bene"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Messina sta imparando a fare la differenza. S&#xEC;, fra umido e secco, imballaggi e indifferenziata. I messinesi si interrogano su dove vadano gettati i fazzolettini usati, l&#x2019;incarto della focaccia o le bucce della frutta fresca. Molti hanno imparato a memoria il calendario delle esposizioni (luned&#xEC; indifferenziato, marted&#xEC; plastica, mercoled&#xEC; umido, etc). Altri si stanno adeguando e magari ancora scambiano il giorno dell&#x2019;indifferenziata con il jolly della scala quaranta o col giorno libero della dieta, cio&#xE8; quello in cui si pu&#xF2; gettare tutto insieme, e domani si ricomincia. In ogni caso, la raccolta differenziata &#xE8; diventato un &#x201C;topic&#x201D; fra i messinesi.</p><p><img class="alignnone size-medium wp-image-1308047" src="https://gsud.cdn-immedia.net/2021/06/RICAVI-IMBALLAGGI.png" alt="" width="300" height="185"></p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>E allora vista la curiosit&#xE0; ci siamo fatti alcune domande, un po&#x2019; quelle che molte famiglie si fanno di fronte ai loro mastelli colmi di materiale. Ma tutto questa roba che fine fa? Davvero non finisce pi&#xF9; in un&#x2019;unica grande buca in chiss&#xE0; quale posto sperduto della Sicilia? E c&#x2019;&#xE8; qualcuno che paga per avere questa montagna di materiale diviso per tipologia di rifiuti? E quanto paga? E soprattutto, davvero sta crescendo questa differenziata, oppure, ci si domanda in famiglia, la facciamo bene solo noi?</p><h2>I dati</h2><p>Partiamo dalla fine. Dai dati che Messina Servizi pubblica, elabora e presenta alla Regione per la valutazioni. Come si pu&#xF2; leggere dalla tabella in basso, relativamente ai cosiddetti imballaggi, cio&#xE8; carta e cartone (in blu), vetro ( verde) e plastica e metalli (giallo), nel primo trimestre del 2018 Messina raccolse circa 1800 tonnellate di materiale, con carta e cartone a farla da padrone con 1100 t.. Il dato resta pi&#xF9; o meno stabile fino all&#x2019;estate del 2019, quando viene avviato il porta a porta, con il sistema attuale, nelle prime zone delle periferie nord e sud. Alla fine di quell&#x2019;anno, carta e cartone sono cresciuto fino a 2000 tonnellate a trimestre e la plastica fino quasi e 500. Stabile il vetro ( ma era cresciuto in precedenza per il coinvolgimento generale degli esercizi commerciali) perch&#xE8; il grosso del contributo lo danno bar e ristoranti, meno presenti in quelle zone. A quel punto la somma degli imballaggi &#xE8; salita a 3200 tonnellate.</p><p><img class="alignnone size-medium wp-image-1308049" src="https://gsud.cdn-immedia.net/2021/06/DIFFERENZIATA-IMBALLAGGI-2.png" alt="" width="300" height="189"></p><p>Arriva il 2020 e con esso il Covid. Nonostante altre zone si aggiungano al porta a porta, la crescita si blocca, anzi c&#x2019;&#xE8; una regressione, sempre nel vetro (locali chiusi) e l&#x2019;unica a salire &#xE8; sempre la plastica, quella che pi&#xF9; di altro producono le famiglie. A giugno dell&#x2019;anno scorso la curva della differenziata torna a impennarsi. Alla fine del semestre, quindi a Natale scorso, si completa l&#x2019;intera area nord e sud. Carta e cartone sono a 2600 tonnellate a trimestre, oltre quota mille il resto dei materiali, totale 4.800, cio&#xE8; + 150% quello prodotto due anni prima. A gennaio e febbraio, torna pesantemente il Covid e c&#x2019;&#xE8; un nuovo stop della crescita dei dati. Poi per&#xF2; arriva il momento del centro citt&#xE0;, l&#x2019;ultima porzione che mancava. La curva torna a crescere in maniera spedita fino alle proiezioni di questo secondo trimestre che fa registrare un nuovo record: quasi 3000 tonnellate di carta e cartone, oltre 1600 di plastica che scavalca il vetro a 1300. Totale quasi 6000 tonnellate, cio&#xE8; tre volte in pi&#xF9; di 3 anni prima.</p><h2>Dove va a finire la differenziata?</h2><p>Tutto il materiale raccolto viene consegnato ai consorzi che per il riutilizzo. La filiera premia i comuni &#x201C;comprando&#x201D; il prodotto. E nella seconda tabella si nota come la crescita della raccolta abbia portato a Palazzo Zanca, riducendo la crescita comunque significativa della Tari, una cifra triplicata in 3 anni. Dai 659.000 euro del 2018 ad una proiezione di 2,1 milioni per quest&#x2019;anno.&#xA0; I rifiuti di Messina, quelli differenziati, una volta raccolti iniziano un lungo viaggio per essere rigenerati. Il cartone finisce a Salerno, la carta a Lucca (pagati 100 euro a tonnellata) , la plastica (270 euro) in stabilimenti a Teramo, Ferrara, Napoli, il vetro (53 euro) resta in Sicilia, ma finisce a Marsala. L&#x2019;umido va a Battipaglia e Mantova, ma in questo caso &#xE8; Messina a pagare per lo smaltimento poco pi&#xF9; 200 euro a tonnellata. &#xAB;I dati dei primi 10 giorni di giugno &#x2013; dice il presidente di Messina Servizi Pippo Lombardo &#x2013; ci dicono che Messina &#xE8; al 40% di differenziata.</p><h2>I miglioramenti</h2><p>Nello stesso periodo &#xE8; stato raccolto lo stesso quantitativo di imballaggi che prima si facevamo in 50 giorni. La situazione &#xE8; decisamente migliorata in centro. Per i commercianti da domani avremo un giorno in pi&#xF9; di raccolta per plastica vetro e indifferenziata. Tutto il materiale raccolto con lo sforzo quotidiano dei cittadini &#xE8; tolto dalle discariche. Per avere un&#x2019;idea, la raccolta di plastica di una sola settimana in citt&#xE0;, 120 tonnellate, &#xE8; l&#x2019;equivalente di 3 milioni di bottiglie d&#x2019;acqua da due litri&#xBB;. Ma c&#x2019;&#xE8; ancora parecchia strada da fare, per tutti. &#xAB;Le famiglie possono fare meglio la differenziata, perch&#xE8; il 60% della frazione indifferenziata, in realt&#xE0; dovrebbe finire fra plastica e carta o cartone. Noi informeremo meglio i messinesi con progetti mirati &#x2013; dice Lombardo &#x2013; e poi, rispetto ai nostri servizi, dobbiamo migliorare lo spazzamento. Oggi non &#xE8; puntuale e continuativo. Abbiamo in programma l&#x2019;assunzione di 117 persone che possano mettere a regime questa importante attivit&#xE0;. Da domani parte la scerbatura nel quadrato del centro storico, ma subito dopo nel resto della citt&#xE0;, con 28 squadre al lavoro. In 15 giorni avremo fatto il primo passaggio di pulizia e poi proseguiremo in termini ordinari&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/differenziata/">differenziata</a></strong>, <strong><a rel="tag" href="/tag/rifiuti/">rifiuti</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1308045" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-7ac4a01d-ffcf-436d-a65a-56f65d543628/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2017/10/1508131410333-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina ha la Zes, ma... non pu&ograve; gestirla!" 
				alt="Messina ha la Zes, ma... non pu&ograve; gestirla!" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-7ac4a01d-ffcf-436d-a65a-56f65d543628/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-7ac4a01d-ffcf-436d-a65a-56f65d543628/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'AFFONDO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-7ac4a01d-ffcf-436d-a65a-56f65d543628/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-/" data-title="Messina ha la Zes, ma... non pu&ograve; gestirla!" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-/" data-title="Messina ha la Zes, ma... non pu&ograve; gestirla!" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-/" data-title="Messina ha la Zes, ma... non pu&ograve; gestirla!" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-7ac4a01d-ffcf-436d-a65a-56f65d543628/">Messina ha la Zes, ma... non pu&ograve; gestirla!</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/cardiochirurgia-pediatrica-di-messina-spunta-lipotesi-policlinico-di-messina-938d4e9b-e927-4e32-85ab-3602c0b3fe2a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/10/Ospedale-San-Vincenzo-Taormina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cardiochirurgia pediatrica di Taormina, spunta l'ipotesi Policlinico di Messina" 
				alt="Cardiochirurgia pediatrica di Taormina, spunta l'ipotesi Policlinico di Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/cardiochirurgia-pediatrica-di-messina-spunta-lipotesi-policlinico-di-messina-938d4e9b-e927-4e32-85ab-3602c0b3fe2a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/cardiochirurgia-pediatrica-di-messina-spunta-lipotesi-policlinico-di-messina-938d4e9b-e927-4e32-85ab-3602c0b3fe2a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SANITA' 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/cardiochirurgia-pediatrica-di-messina-spunta-lipotesi-policlinico-di-messina-938d4e9b-e927-4e32-85ab-3602c0b3fe2a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/06/13/cardiochirurgia-pediatrica-di-messina-spunta-lipotesi-policlinico-di-messina-/" data-title="Cardiochirurgia pediatrica di Taormina, spunta l'ipotesi Policlinico di Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/06/13/cardiochirurgia-pediatrica-di-messina-spunta-lipotesi-policlinico-di-messina-/" data-title="Cardiochirurgia pediatrica di Taormina, spunta l'ipotesi Policlinico di Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/06/13/cardiochirurgia-pediatrica-di-messina-spunta-lipotesi-policlinico-di-messina-/" data-title="Cardiochirurgia pediatrica di Taormina, spunta l'ipotesi Policlinico di Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/cardiochirurgia-pediatrica-di-messina-spunta-lipotesi-policlinico-di-messina-938d4e9b-e927-4e32-85ab-3602c0b3fe2a/">Cardiochirurgia pediatrica di Taormina, spunta l'ipotesi Policlinico di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-91bcdb76-7288-4e07-80c7-a036fe1c5930/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2021/06/Copertina-Milena-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una &ldquo;galleria della memoria&rdquo;" 
				alt="Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una &ldquo;galleria della memoria&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-91bcdb76-7288-4e07-80c7-a036fe1c5930/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-91bcdb76-7288-4e07-80c7-a036fe1c5930/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL RICORDO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1415 </a>

						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-91bcdb76-7288-4e07-80c7-a036fe1c5930/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-/" data-title="Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una &ldquo;galleria della memoria&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-/" data-title="Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una &ldquo;galleria della memoria&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-/" data-title="Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una &ldquo;galleria della memoria&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-91bcdb76-7288-4e07-80c7-a036fe1c5930/">Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una &ldquo;galleria della memoria&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/messina-entro-due-mesi-bando-per-il-recupero-del-pilone-di-torre-faro-4b97b606-db82-4dc7-8df6-97ac57abbe99/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2021/02/0f7a8409-3b33-4953-b799-39b4c124c386-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, entro due mesi bando per il recupero del pilone di Torre Faro" 
				alt="Messina, entro due mesi bando per il recupero del pilone di Torre Faro" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/messina-entro-due-mesi-bando-per-il-recupero-del-pilone-di-torre-faro-4b97b606-db82-4dc7-8df6-97ac57abbe99/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/messina-entro-due-mesi-bando-per-il-recupero-del-pilone-di-torre-faro-4b97b606-db82-4dc7-8df6-97ac57abbe99/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL PROGETTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/messina-entro-due-mesi-bando-per-il-recupero-del-pilone-di-torre-faro-4b97b606-db82-4dc7-8df6-97ac57abbe99/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2021/06/12/messina-entro-due-mesi-bando-per-il-recupero-del-pilone-di-torre-faro-/" data-title="Messina, entro due mesi bando per il recupero del pilone di Torre Faro" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2021/06/12/messina-entro-due-mesi-bando-per-il-recupero-del-pilone-di-torre-faro-/" data-title="Messina, entro due mesi bando per il recupero del pilone di Torre Faro" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2021/06/12/messina-entro-due-mesi-bando-per-il-recupero-del-pilone-di-torre-faro-/" data-title="Messina, entro due mesi bando per il recupero del pilone di Torre Faro" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/messina-entro-due-mesi-bando-per-il-recupero-del-pilone-di-torre-faro-4b97b606-db82-4dc7-8df6-97ac57abbe99/">Messina, entro due mesi bando per il recupero del pilone di Torre Faro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/la-lotteria-dei-vaccini-e-il-sortilegio-di-astrazeneca-559d1e07-d4a3-49bd-b0c9-49f979aee14a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/superata-in-italia-quota-15-milioni-somministrazioni-di-vaccini-1276769-100x75.jpg"
                	alt="La lotteria dei vaccini e il sortilegio di AstraZeneca"
                	title="La lotteria dei vaccini e il sortilegio di AstraZeneca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La lotteria dei vaccini e il sortilegio di AstraZeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-ha-la-zes-ma-non-puo-gestirla-7ac4a01d-ffcf-436d-a65a-56f65d543628/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/10/1508131410333-100x75.jpg"
                	alt="Messina ha la Zes, ma... non pu&ograve; gestirla!"
                	title="Messina ha la Zes, ma... non pu&ograve; gestirla!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina ha la Zes, ma... non pu&ograve; gestirla!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/12/messina-la-spuntano-i-residenti-di-torre-faro-posteggi-riservati-vicino-allisola-e67d1705-a1f3-428a-9b7a-ec380d61e696/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/cf1df031-985a-4b8b-b701-b5e8faf69436-100x75.jpg"
                	alt="Messina, la spuntano i residenti di Torre Faro: posteggi riservati vicino all&rsquo;isola"
                	title="Messina, la spuntano i residenti di Torre Faro: posteggi riservati vicino all&rsquo;isola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la spuntano i residenti di Torre Faro: posteggi riservati vicino all&rsquo;isola</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/12/messina-un-giovane-confessa-i-reati-ma-una-patologia-non-permette-il-processo-f549c7bc-83db-49ee-8753-3767d9e8d9a5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina2-100x75.jpeg"
                	alt="Messina: un giovane confessa i reati, ma una patologia non permette il processo"
                	title="Messina: un giovane confessa i reati, ma una patologia non permette il processo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: un giovane confessa i reati, ma una patologia non permette il processo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-piace-lisola-di-torre-faro-da-domani-al-via-i-correttivi-882ead1e-d8c4-4cd1-81e2-d99e282858f0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/isola-torre-faro-100x75.jpg"
                	alt="Messina: piace l'isola di Torre Faro, da domani al via i correttivi"
                	title="Messina: piace l'isola di Torre Faro, da domani al via i correttivi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: piace l'isola di Torre Faro, da domani al via i correttivi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/09/aggressione-allurbanistica-di-messina-testata-contro-un-dipendente-cf1fb1ce-de20-4b88-81e1-1221b46e600a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/realconvitto-100x75.jpg"
                	alt="Aggressione all'Urbanistica di Messina: testata contro un dipendente"
                	title="Aggressione all'Urbanistica di Messina: testata contro un dipendente"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aggressione all'Urbanistica di Messina: testata contro un dipendente</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/politica/2021/06/07/la-messinese-maria-flavia-timbro-subentra-alla-camera-dei-deputati-al-posto-di-guglielmo-epifani-8d5617ef-cbb4-4483-854f-5d5eee7edaa5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/timbro-100x75.jpg"
                	alt="La messinese Maria Flavia Timbro subentra alla Camera dei deputati al posto di Guglielmo Epifani"
                	title="La messinese Maria Flavia Timbro subentra alla Camera dei deputati al posto di Guglielmo Epifani"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La messinese Maria Flavia Timbro subentra alla Camera dei deputati al posto di Guglielmo Epifani</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/08/messina-e-ora-da-fondo-fucile-via-lo-zoccolo-duro-077143a4-6a59-4395-b78d-cb3916c45db4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/me_alloggi-100x75.jpg"
                	alt="Messina, e ora da Fondo Fucile via lo &ldquo;zoccolo duro&rdquo;"
                	title="Messina, e ora da Fondo Fucile via lo &ldquo;zoccolo duro&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, e ora da Fondo Fucile via lo &ldquo;zoccolo duro&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/07/rimangono-gravi-le-condizioni-del-17enne-finito-con-lo-scooter-in-una-scarpata-a-taormina-1763b8bd-d7ef-4001-bfe8-39d992f1284c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/incidente1-100x75.jpg"
                	alt="Rimangono gravi le condizioni del 17enne finito con lo scooter in una scarpata a Taormina"
                	title="Rimangono gravi le condizioni del 17enne finito con lo scooter in una scarpata a Taormina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rimangono gravi le condizioni del 17enne finito con lo scooter in una scarpata a Taormina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/07/messina-domani-riapre-il-mercato-zaera-moderno-pulito-e-con-parcheggi-52a577f9-c2cd-45fa-94cd-a0a6c2d2c222/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Mercato_Zaera-5-100x75.jpg"
                	alt="Messina, oggi riapre il mercato Zaera. Moderno, pulito e con parcheggi"
                	title="Messina, oggi riapre il mercato Zaera. Moderno, pulito e con parcheggi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, oggi riapre il mercato Zaera. Moderno, pulito e con parcheggi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/30/mamma-e-figlia-impiccate-a-santo-stefano-di-camastra-omicidio-suicidio-59ddd0bc-5554-440f-8404-75d82e1a874e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/meglio-100x75-1622362788.jpg"
                	alt="Mamma e figlia impiccate a Santo Stefano di Camastra. &quot;Porto Alessandra via con me&quot;"
                	title="Mamma e figlia impiccate a Santo Stefano di Camastra. &quot;Porto Alessandra via con me&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mamma e figlia impiccate a Santo Stefano di Camastra. &quot;Porto Alessandra via con me&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/31/messina-agguato-nella-notte-a-fondo-fucile-gravemente-ferito-un-32enne-7eb3f272-c9ee-4960-9877-44d210120ea7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/messina-polizia-grave-fatto-di-sangue-fondo-fucile-100x75.jpg"
                	alt="Messina, agguato nella notte a Fondo Fucile. Gravemente ferito un 32enne"
                	title="Messina, agguato nella notte a Fondo Fucile. Gravemente ferito un 32enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, agguato nella notte a Fondo Fucile. Gravemente ferito un 32enne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/05/la-tragedia-di-s-stefano-di-camastra-la-mamma-ha-preso-le-corde-dal-ferramenta-c48a88f8-bb47-42e0-908e-910c5f355e44/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Santo-Stefano-Camastra-100x75-1622834296.jpg"
                	alt="La tragedia di S. Stefano di Camastra: la mamma ha preso le corde dal ferramenta"
                	title="La tragedia di S. Stefano di Camastra: la mamma ha preso le corde dal ferramenta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La tragedia di S. Stefano di Camastra: la mamma ha preso le corde dal ferramenta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/05/23/il-ponte-come-una-finale-di-champions-1bd730d8-d66b-455a-925d-377a5e6c1d34/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/ponte_stretto-100x75.jpg"
                	alt="Una elaborazione grafica del progetto definitivo del ponte sullo Stretto di Messina"
                	title="Una elaborazione grafica del progetto definitivo del ponte sullo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Ponte? Come una finale di Champions</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/09/aggressione-allurbanistica-di-messina-testata-contro-un-dipendente-cf1fb1ce-de20-4b88-81e1-1221b46e600a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/realconvitto-100x75.jpg"
                	alt="Aggressione all'Urbanistica di Messina: testata contro un dipendente"
                	title="Aggressione all'Urbanistica di Messina: testata contro un dipendente"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aggressione all'Urbanistica di Messina: testata contro un dipendente</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/messina-piace-lisola-di-torre-faro-da-domani-al-via-i-correttivi-882ead1e-d8c4-4cd1-81e2-d99e282858f0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/isola-torre-faro-100x75.jpg"
                	alt="Messina: piace l'isola di Torre Faro, da domani al via i correttivi"
                	title="Messina: piace l'isola di Torre Faro, da domani al via i correttivi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: piace l'isola di Torre Faro, da domani al via i correttivi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/13/stadio-scoglio-senza-tifosi-sorbello-intervenga-il-comune-durgenza-acr-nessuna-responsabilita-c36be39d-bfc2-43cb-a65f-ca0acd284f94/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/stadioscoglio22-100x75.jpg"
                	alt="&quot;Scoglio&quot; senza tifosi. Sorbello: &quot;Intervenga subito il Comune&quot;. Acr: &quot;Nessuna responsabilit&agrave;&quot;"
                	title="&quot;Scoglio&quot; senza tifosi. Sorbello: &quot;Intervenga subito il Comune&quot;. Acr: &quot;Nessuna responsabilit&agrave;&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Scoglio&quot; senza tifosi. Sorbello: &quot;Intervenga subito il Comune&quot;. Acr: &quot;Nessuna responsabilit&agrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/sport/2021/06/12/serie-d-tornano-in-campo-acr-ed-fc-messina-c1f3c687-617f-4759-88f8-4707d048e804/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/acr-100x75.jpg"
                	alt="Acr Messina, il countdown &egrave; partito. Promozione in Serie C gi&agrave; domani?"
                	title="Acr Messina, il countdown &egrave; partito. Promozione in Serie C gi&agrave; domani?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Acr Messina, il countdown &egrave; partito. Promozione in Serie C gi&agrave; domani?</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/13/da-milazzo-a-sanremo-junior-ecco-davide-patti-voce-che-incanta-e-piedi-pe-terra-a16aa1bb-c16a-486a-a64a-8d84055dee48/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/DAVIDE-PATTI-100x75.jpg"
                	alt="Da Milazzo a Sanremo Junior, ecco Davide Patti: voce che incanta e piedi per terra"
                	title="Da Milazzo a Sanremo Junior, ecco Davide Patti: voce che incanta e piedi per terra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Milazzo a Sanremo Junior, ecco Davide Patti: voce che incanta e piedi per terra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/13/messina-zero-contagi-venerdi-si-attendono-disposizioni-per-i-vaccini-nei-lidi-1562a3a2-d35d-4ffb-9d77-171e68c2cf2c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/ex-gazometro-100x75.jpg"
                	alt="Messina, zero contagi venerd&igrave;. Attesa per i vaccini nei lidi"
                	title="Messina, zero contagi venerd&igrave;. Attesa per i vaccini nei lidi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, zero contagi venerd&igrave;. Attesa per i vaccini nei lidi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/07/messina-domani-riapre-il-mercato-zaera-moderno-pulito-e-con-parcheggi-52a577f9-c2cd-45fa-94cd-a0a6c2d2c222/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Mercato_Zaera-5-100x75.jpg"
                	alt="Messina, oggi riapre il mercato Zaera. Moderno, pulito e con parcheggi"
                	title="Messina, oggi riapre il mercato Zaera. Moderno, pulito e con parcheggi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, oggi riapre il mercato Zaera. Moderno, pulito e con parcheggi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2021/06/09/messina-emoziona-il-video-del-coro-del-maurolico-cento-passi-per-la-legalita-c6a9e774-a6a9-4c35-851b-83ca5b990440/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Schermata-2021-06-09-alle-12.24.38-100x75.png"
                	alt="Messina, emoziona il video del coro del Maurolico: &quot;Cento passi&quot; per la legalit&agrave;"
                	title="Messina, emoziona il video del coro del Maurolico: &quot;Cento passi&quot; per la legalit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, emoziona il video del coro del Maurolico: &quot;Cento passi&quot; per la legalit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/09/il-cimitero-di-vittoria-senza-acqua-e-luce-in-un-garage-di-messina-se-chiedo-aiuto-nessuno-sente-0ccf29ee-1fa6-4f02-a4e1-6e47ae7b6c0b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Cimitero-di-Vittoria-100x75.jpg"
                	alt="Il &quot;cimitero&quot; di Vittoria: senza acqua e luce in un garage di Messina. &quot;Se chiedo aiuto nessuno sente&quot;"
                	title="Il &quot;cimitero&quot; di Vittoria: senza acqua e luce in un garage di Messina. &quot;Se chiedo aiuto nessuno sente&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il &quot;cimitero&quot; di Vittoria: senza acqua e luce in un garage di Messina. &quot;Se chiedo aiuto nessuno sente&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/06/09/messina-il-piccolo-grande-miracolo-di-camaro-214e1f00-ed61-4087-aeb2-5a07b868acf4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/me_camaro-3-100x75.jpeg"
                	alt="Messina, il piccolo grande miracolo di Camaro nell'area della vecchia Stazione"
                	title="Messina, il piccolo grande miracolo di Camaro nell'area della vecchia Stazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il piccolo grande miracolo di Camaro nell'area della vecchia Stazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/06/12/ad-un-anno-dalla-morte-di-milena-la-sua-casa-di-zafferia-a-messina-diventa-una-galleria-della-memoria-91bcdb76-7288-4e07-80c7-a036fe1c5930/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Copertina-Milena-100x75.jpg"
                	alt="Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una &ldquo;galleria della memoria&rdquo;"
                	title="Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una &ldquo;galleria della memoria&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ad un anno dalla morte di Milena, la sua casa di Zafferia a Messina diventa una &ldquo;galleria della memoria&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/29/un-gallo-a-passeggio-per-messina-attraversa-sulle-strisce-e-sveglia-il-quartiere-di-gazzi-90da7d05-53ef-47f8-9c07-fb7b58f5bd44/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/gallo-100x75.jpg"
                	alt="Gallo a passeggio per Messina, attraversa sulle strisce pedonali e sveglia il quartiere di Gazzi - VIDEO"
                	title="Gallo a passeggio per Messina, attraversa sulle strisce pedonali e sveglia il quartiere di Gazzi - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gallo a passeggio per Messina, attraversa sulle strisce pedonali e sveglia il quartiere di Gazzi - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/06/07/messina-domani-riapre-il-mercato-zaera-moderno-pulito-e-con-parcheggi-52a577f9-c2cd-45fa-94cd-a0a6c2d2c222/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Mercato_Zaera-5-100x75.jpg"
                	alt="Messina, oggi riapre il mercato Zaera. Moderno, pulito e con parcheggi"
                	title="Messina, oggi riapre il mercato Zaera. Moderno, pulito e con parcheggi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, oggi riapre il mercato Zaera. Moderno, pulito e con parcheggi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2021/06/09/messina-emoziona-il-video-del-coro-del-maurolico-cento-passi-per-la-legalita-c6a9e774-a6a9-4c35-851b-83ca5b990440/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Schermata-2021-06-09-alle-12.24.38-100x75.png"
                	alt="Messina, emoziona il video del coro del Maurolico: &quot;Cento passi&quot; per la legalit&agrave;"
                	title="Messina, emoziona il video del coro del Maurolico: &quot;Cento passi&quot; per la legalit&agrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, emoziona il video del coro del Maurolico: &quot;Cento passi&quot; per la legalit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/05/17/addio-a-filippo-ricciardi-storico-medico-sociale-del-messina-calcio-8b721afd-100e-451a-90c5-9301c48e6c85/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/Filippo-ricciardi-100x75.png"
                	alt="La maglia in onore di Filippo Ricciardi"
                	title="La maglia in onore di Filippo Ricciardi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Addio a Filippo Ricciardi, storico medico sociale del Messina calcio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/05/16/cerco-lavoro-ma-in-nero-lidi-di-messina-pronti-allo-start-ma-manca-il-personale-342fb864-a97e-4239-acc9-b3d5ac8be566/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/lido-100x75.jpg"
                	alt="&quot;Cerco lavoro, ma in nero&quot;. Lidi di Messina pronti allo start, ma manca il personale"
                	title="&quot;Cerco lavoro, ma in nero&quot;. Lidi di Messina pronti allo start, ma manca il personale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Cerco lavoro, ma in nero&quot;. Lidi di Messina pronti allo start, ma manca il personale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=8224ae614e11c79d840ffecd60c78b43&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1308045&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '319324', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1308045';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
