<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Il pullman del Palermo &egrave; stato preso a sassate questa sera, mentre percorreva il viale Giostra a Messina, a poche centinaia di metri dagli imbarchi del traghetto..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/il-pullman-del-palermo-calcio-preso-a-sassate-sul-viale-giostra-a-messina-b81c89d4-3a0b-4e38-bb8f-9c4517f14678/" }, "headline":"Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-16 22:14:36", "datePublished":"2021-04-16 22:14:36", "dateModified":"2021-04-16 22:14:36", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/04/pullman-palermo-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Il pullman del Palermo è stato preso a sassate questa sera, mentre percorreva il viale Giostra a Messina, a poche centinaia di metri dagli imbarchi del traghetto per la Calabria. E’ la stessa società rosanero, che milita nel girone C di serie C, a renderlo noto sul proprio sito . \"Il trasferimento, operato come sempre dall’azienda Labisi, era diretto a Brindisi dove domani mattina atterrerà l’aereo con i giocatori del Palermo, per spostarsi poi alla volta di Bari - fa sapere il club - Come riportato dall’autista del bus, alcune persone con il volto coperto hanno colpito ripetutamente i vetri del mezzo, distruggendone uno e rendendo impossibile la prosecuzione del viaggio. Un altro mezzo è partito da Palermo per sostituire quello danneggiato, garantire il trasbordo di tutto il materiale tecnico necessario alla squadra e continuare il viaggio nella notte\". Il Palermo è atteso domenica al San Nicola." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:600"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/il-pullman-del-palermo-calcio-preso-a-sassate-sul-viale-giostra-a-messina-b81c89d4-3a0b-4e38-bb8f-9c4517f14678/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/04/pullman-palermo-625x350.jpg" />
<meta property="og:description" content="Il pullman del Palermo &egrave; stato preso a sassate questa sera, mentre percorreva il viale Giostra a Messina, a poche centinaia di metri dagli imbarchi del traghetto..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina" />
<meta name="twitter:description" content="Il pullman del Palermo &egrave; stato preso a sassate questa sera, mentre percorreva il viale Giostra a Messina, a poche centinaia di metri dagli imbarchi del traghetto..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/04/pullman-palermo-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/il-pullman-del-palermo-calcio-preso-a-sassate-sul-viale-giostra-a-messina-b81c89d4-3a0b-4e38-bb8f-9c4517f14678/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2021/04/pullman-palermo-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/04/16 22:14:00" />
<meta name="EdIdentifier" content="1275823@|LA DENUNCIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/il-pullman-del-palermo-calcio-preso-a-sassate-sul-viale-giostra-a-messina-b81c89d4-3a0b-4e38-bb8f-9c4517f14678/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/il-pullman-del-palermo-calcio-preso-a-sassate-sul-viale-giostra-a-messina-b81c89d4-3a0b-4e38-bb8f-9c4517f14678/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=68264b601b" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ed483b82fd" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=cb3dd28412"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=c578e37fd8" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/il-pullman-del-palermo-calcio-preso-a-sassate-sul-viale-giostra-a-messina-b81c89d4-3a0b-4e38-bb8f-9c4517f14678/';
var absolute_url = '/articoli/cronaca/2021/04/16/il-pullman-del-palermo-calcio-preso-a-sassate-sul-viale-giostra-a-messina-b81c89d4-3a0b-4e38-bb8f-9c4517f14678/';
var post_id      = 1275823;
var post_title   = 'Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '822419';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/messina';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Venerd&igrave;, 16 Aprile 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/vaccini-e-non-solo-economia-e-scuola-in-primo-piano-questa-sera-a-scirocco-454e7629-8ed9-491e-83e2-a8444a368f45/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/SCIROCCO-100x75.jpg" width="100" height="75" 
						alt="Vaccini e non solo, economia e scuola in primo piano questa sera a Scirocco" 
						title="Vaccini e non solo, economia e scuola in primo piano questa sera a Scirocco" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini e non solo, economia e scuola in primo piano questa sera a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-rapina-a-dipendente-di-una-ditta-di-surgelati-arrestato-26enne-578e1350-2182-4150-86c5-9d570aa22f96/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/Via-Catania-Messina-100x75.jpg" width="100" height="75" 
						alt="Messina, rapina dipendente di una ditta di surgelati: arrestato 26enne" 
						title="Messina, rapina dipendente di una ditta di surgelati: arrestato 26enne" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, rapina dipendente di una ditta di surgelati: arrestato 26enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/04/16/sicurezza-a20-messina-palermo-nessun-rischio-di-crollo-anche-sul-viadotto-mazzarra-e21b0534-901c-4d81-b3e6-a3966bb31dce/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/WhatsApp-Image-2021-04-16-at-10.35.52-100x75.jpeg" width="100" height="75" 
						alt="Sicurezza A20 Messina-Palermo, nessun rischio di crollo anche sul viadotto Mazzarrà" 
						title="Sicurezza A20 Messina-Palermo, nessun rischio di crollo anche sul viadotto Mazzarrà" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza A20 Messina-Palermo, nessun rischio di crollo anche sul...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/16/autostrade-siciliane-rinnova-il-parco-aree-di-servizio-ecco-dove-sorgeranno-le-nuove-1bd5db61-cfda-4547-bc84-2c470cb09c8c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/aree-di-servizio-100x75.jpg" width="100" height="75" 
						alt="Autostrade Siciliane rinnova il “parco” aree di servizio: ecco dove sorgeranno le nuove" 
						title="Autostrade Siciliane rinnova il “parco” aree di servizio: ecco dove sorgeranno le nuove" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrade Siciliane rinnova il “parco” aree di servizio: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/foto/cronaca/2021/04/16/messina-contrada-montesanto-in-mezzo-al-degrado-spunta-la-carcassa-di-un-cavallo-a349ca22-c81c-4ad6-ab79-1599a91b8ec1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/04/Municipale_Messina-ambiente-14-100x75.jpeg" width="100" height="75" 
						alt="Messina, contrada Montesanto: in mezzo al degrado spunta la carcassa di un cavallo" 
						title="Messina, contrada Montesanto: in mezzo al degrado spunta la carcassa di un cavallo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, contrada Montesanto: in mezzo al degrado spunta la carcassa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		LA DENUNCIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-04-16T22:14:00+02:00">16 Aprile 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/04/pullman-palermo.jpg" class="zoom_foto" title="" data-sub-html="<h4>16 Aprile 2021</h4><h3>Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/il-pullman-del-palermo-calcio-preso-a-sassate-sul-viale-giostra-a-messina-b81c89d4-3a0b-4e38-bb8f-9c4517f14678/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/il-pullman-del-palermo-calcio-preso-a-sassate-sul-viale-giostra-a-messina-b81c89d4-3a0b-4e38-bb8f-9c4517f14678/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/04/pullman-palermo-625x350.jpg" width="625" height="350" alt="Messina, Cronaca" title="Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Il pullman del Palermo Calcio preso a sassate sul viale Giostra a Messina"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong> Il pullman del Palermo &#xE8; stato preso a sassate questa sera, mentre percorreva il viale Giostra a Messina,</strong> a poche centinaia di metri dagli imbarchi del traghetto per la Calabria. <strong>E&#x2019; la stessa societ&#xE0; rosanero, che milita nel girone C di serie C, a renderlo noto sul proprio sito</strong>.</p><p>"Il trasferimento, operato come sempre dall&#x2019;azienda Labisi, era diretto a Brindisi dove domani mattina atterrer&#xE0; l&#x2019;aereo con i giocatori del Palermo, per spostarsi poi alla volta di Bari - fa sapere il club - Come riportato dall&#x2019;autista del bus, alcune persone con il volto coperto hanno colpito ripetutamente i vetri del mezzo, distruggendone uno e rendendo impossibile la prosecuzione del viaggio. Un altro mezzo &#xE8; partito da Palermo per sostituire quello danneggiato, garantire il trasbordo di tutto il materiale tecnico necessario alla squadra e continuare il viaggio nella notte". Il Palermo &#xE8; atteso domenica al San Nicola.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1275823" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/vaccini-e-non-solo-economia-e-scuola-in-primo-piano-questa-sera-a-scirocco-454e7629-8ed9-491e-83e2-a8444a368f45/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/SCIROCCO-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vaccini e non solo, economia e scuola in primo piano questa sera a Scirocco" 
				alt="Vaccini e non solo, economia e scuola in primo piano questa sera a Scirocco" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/vaccini-e-non-solo-economia-e-scuola-in-primo-piano-questa-sera-a-scirocco-454e7629-8ed9-491e-83e2-a8444a368f45/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/vaccini-e-non-solo-economia-e-scuola-in-primo-piano-questa-sera-a-scirocco-454e7629-8ed9-491e-83e2-a8444a368f45/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL TALK 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/vaccini-e-non-solo-economia-e-scuola-in-primo-piano-questa-sera-a-scirocco-454e7629-8ed9-491e-83e2-a8444a368f45/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/16/vaccini-e-non-solo-economia-e-scuola-in-primo-piano-questa-sera-a-scirocco-/" data-title="Vaccini e non solo, economia e scuola in primo piano questa sera a Scirocco" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/16/vaccini-e-non-solo-economia-e-scuola-in-primo-piano-questa-sera-a-scirocco-/" data-title="Vaccini e non solo, economia e scuola in primo piano questa sera a Scirocco" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/16/vaccini-e-non-solo-economia-e-scuola-in-primo-piano-questa-sera-a-scirocco-/" data-title="Vaccini e non solo, economia e scuola in primo piano questa sera a Scirocco" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/vaccini-e-non-solo-economia-e-scuola-in-primo-piano-questa-sera-a-scirocco-454e7629-8ed9-491e-83e2-a8444a368f45/">Vaccini e non solo, economia e scuola in primo piano questa sera a Scirocco</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-rapina-a-dipendente-di-una-ditta-di-surgelati-arrestato-26enne-578e1350-2182-4150-86c5-9d570aa22f96/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/Via-Catania-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, rapina dipendente di una ditta di surgelati: arrestato 26enne" 
				alt="Messina, rapina dipendente di una ditta di surgelati: arrestato 26enne" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-rapina-a-dipendente-di-una-ditta-di-surgelati-arrestato-26enne-578e1350-2182-4150-86c5-9d570aa22f96/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-rapina-a-dipendente-di-una-ditta-di-surgelati-arrestato-26enne-578e1350-2182-4150-86c5-9d570aa22f96/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MISURA CAUTELARE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-rapina-a-dipendente-di-una-ditta-di-surgelati-arrestato-26enne-578e1350-2182-4150-86c5-9d570aa22f96/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-rapina-a-dipendente-di-una-ditta-di-surgelati-arrestato-26enne-/" data-title="Messina, rapina dipendente di una ditta di surgelati: arrestato 26enne" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-rapina-a-dipendente-di-una-ditta-di-surgelati-arrestato-26enne-/" data-title="Messina, rapina dipendente di una ditta di surgelati: arrestato 26enne" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-rapina-a-dipendente-di-una-ditta-di-surgelati-arrestato-26enne-/" data-title="Messina, rapina dipendente di una ditta di surgelati: arrestato 26enne" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-rapina-a-dipendente-di-una-ditta-di-surgelati-arrestato-26enne-578e1350-2182-4150-86c5-9d570aa22f96/">Messina, rapina dipendente di una ditta di surgelati: arrestato 26enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/04/16/sicurezza-a20-messina-palermo-nessun-rischio-di-crollo-anche-sul-viadotto-mazzarra-e21b0534-901c-4d81-b3e6-a3966bb31dce/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/WhatsApp-Image-2021-04-16-at-10.35.52-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Sicurezza A20 Messina-Palermo, nessun rischio di crollo anche sul viadotto Mazzarr&agrave;" 
				alt="Sicurezza A20 Messina-Palermo, nessun rischio di crollo anche sul viadotto Mazzarr&agrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/04/16/sicurezza-a20-messina-palermo-nessun-rischio-di-crollo-anche-sul-viadotto-mazzarra-e21b0534-901c-4d81-b3e6-a3966bb31dce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/04/16/sicurezza-a20-messina-palermo-nessun-rischio-di-crollo-anche-sul-viadotto-mazzarra-e21b0534-901c-4d81-b3e6-a3966bb31dce/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AUTOSTRADE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/04/16/sicurezza-a20-messina-palermo-nessun-rischio-di-crollo-anche-sul-viadotto-mazzarra-e21b0534-901c-4d81-b3e6-a3966bb31dce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/04/16/sicurezza-a20-messina-palermo-nessun-rischio-di-crollo-anche-sul-viadotto-mazzarra-/" data-title="Sicurezza A20 Messina-Palermo, nessun rischio di crollo anche sul viadotto Mazzarr&agrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/04/16/sicurezza-a20-messina-palermo-nessun-rischio-di-crollo-anche-sul-viadotto-mazzarra-/" data-title="Sicurezza A20 Messina-Palermo, nessun rischio di crollo anche sul viadotto Mazzarr&agrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/04/16/sicurezza-a20-messina-palermo-nessun-rischio-di-crollo-anche-sul-viadotto-mazzarra-/" data-title="Sicurezza A20 Messina-Palermo, nessun rischio di crollo anche sul viadotto Mazzarr&agrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/04/16/sicurezza-a20-messina-palermo-nessun-rischio-di-crollo-anche-sul-viadotto-mazzarra-e21b0534-901c-4d81-b3e6-a3966bb31dce/">Sicurezza A20 Messina-Palermo, nessun rischio di crollo anche sul viadotto Mazzarr&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/16/autostrade-siciliane-rinnova-il-parco-aree-di-servizio-ecco-dove-sorgeranno-le-nuove-1bd5db61-cfda-4547-bc84-2c470cb09c8c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/aree-di-servizio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Autostrade Siciliane rinnova il &ldquo;parco&rdquo; aree di servizio: ecco dove sorgeranno le nuove" 
				alt="Autostrade Siciliane rinnova il &ldquo;parco&rdquo; aree di servizio: ecco dove sorgeranno le nuove" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/16/autostrade-siciliane-rinnova-il-parco-aree-di-servizio-ecco-dove-sorgeranno-le-nuove-1bd5db61-cfda-4547-bc84-2c470cb09c8c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/16/autostrade-siciliane-rinnova-il-parco-aree-di-servizio-ecco-dove-sorgeranno-le-nuove-1bd5db61-cfda-4547-bc84-2c470cb09c8c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> A18 E A20 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/16/autostrade-siciliane-rinnova-il-parco-aree-di-servizio-ecco-dove-sorgeranno-le-nuove-1bd5db61-cfda-4547-bc84-2c470cb09c8c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/16/autostrade-siciliane-rinnova-il-parco-aree-di-servizio-ecco-dove-sorgeranno-le-nuove-/" data-title="Autostrade Siciliane rinnova il &ldquo;parco&rdquo; aree di servizio: ecco dove sorgeranno le nuove" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/16/autostrade-siciliane-rinnova-il-parco-aree-di-servizio-ecco-dove-sorgeranno-le-nuove-/" data-title="Autostrade Siciliane rinnova il &ldquo;parco&rdquo; aree di servizio: ecco dove sorgeranno le nuove" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/04/16/autostrade-siciliane-rinnova-il-parco-aree-di-servizio-ecco-dove-sorgeranno-le-nuove-/" data-title="Autostrade Siciliane rinnova il &ldquo;parco&rdquo; aree di servizio: ecco dove sorgeranno le nuove" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://sicilia.gazzettadelsud.it/articoli/cronaca/2021/04/16/autostrade-siciliane-rinnova-il-parco-aree-di-servizio-ecco-dove-sorgeranno-le-nuove-1bd5db61-cfda-4547-bc84-2c470cb09c8c/">Autostrade Siciliane rinnova il &ldquo;parco&rdquo; aree di servizio: ecco dove sorgeranno le nuove</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/foto/cronaca/2021/04/16/messina-contrada-montesanto-in-mezzo-al-degrado-spunta-la-carcassa-di-un-cavallo-a349ca22-c81c-4ad6-ab79-1599a91b8ec1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/04/Municipale_Messina-ambiente-14-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messina, contrada Montesanto: in mezzo al degrado spunta la carcassa di un cavallo" 
				alt="Messina, contrada Montesanto: in mezzo al degrado spunta la carcassa di un cavallo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/foto/cronaca/2021/04/16/messina-contrada-montesanto-in-mezzo-al-degrado-spunta-la-carcassa-di-un-cavallo-a349ca22-c81c-4ad6-ab79-1599a91b8ec1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/foto/cronaca/2021/04/16/messina-contrada-montesanto-in-mezzo-al-degrado-spunta-la-carcassa-di-un-cavallo-a349ca22-c81c-4ad6-ab79-1599a91b8ec1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SEQUESTRO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">43 </a>

						<a href="https://gazzettadelsud.it/foto/cronaca/2021/04/16/messina-contrada-montesanto-in-mezzo-al-degrado-spunta-la-carcassa-di-un-cavallo-a349ca22-c81c-4ad6-ab79-1599a91b8ec1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/04/16/messina-contrada-montesanto-in-mezzo-al-degrado-spunta-la-carcassa-di-un-cavallo-/" data-title="Messina, contrada Montesanto: in mezzo al degrado spunta la carcassa di un cavallo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/04/16/messina-contrada-montesanto-in-mezzo-al-degrado-spunta-la-carcassa-di-un-cavallo-/" data-title="Messina, contrada Montesanto: in mezzo al degrado spunta la carcassa di un cavallo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/04/16/messina-contrada-montesanto-in-mezzo-al-degrado-spunta-la-carcassa-di-un-cavallo-/" data-title="Messina, contrada Montesanto: in mezzo al degrado spunta la carcassa di un cavallo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/foto/cronaca/2021/04/16/messina-contrada-montesanto-in-mezzo-al-degrado-spunta-la-carcassa-di-un-cavallo-a349ca22-c81c-4ad6-ab79-1599a91b8ec1/">Messina, contrada Montesanto: in mezzo al degrado spunta la carcassa di un cavallo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/e-morto-di-covid-pietro-valveri-titolare-storico-del-ritrovo-la-lumachina-a-torre-faro-1475f036-dd0c-4b00-b168-c8612af06764/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/WhatsApp-Image-2021-04-16-at-19.03.12-100x75.jpeg"
                	alt="Pietro Valveri"
                	title="Pietro Valveri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; morto di Covid Pietro Valveri, titolare dello storico ritrovo La Lumachina a Torre Faro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/giardini-naxos-lincidente-stradale-nel-quale-mori-un-19enne-arrestato-giovane-aveva-scaricato-la-colpa-su-un-amico-754ea994-28a3-4caf-91b0-f20c9b526c17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/giuseppe-damico-100x75-1618525714.jpeg"
                	alt="Giardini, l'incidente nel quale mor&igrave; un 19enne. Arrestato giovane che accus&ograve; un amico"
                	title="Giardini, l'incidente nel quale mor&igrave; un 19enne. Arrestato giovane che accus&ograve; un amico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giardini, l'incidente nel quale mor&igrave; un 19enne. Arrestato giovane che accus&ograve; un amico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-archiviazione-per-gli-indagati-eccellenti-274e076b-0881-4889-a700-e2a2e784ed8d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina-100x75.jpeg"
                	alt="Il tribunale di Messina"
                	title="Il tribunale di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gli affari dei Santapaola a Messina, per gli indagati &quot;eccellenti&quot; arriva l'archiviazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-la-regione-fa-pasticci-sul-progetto-pilota-e-sbaglia-baracche-c6b9e37e-b068-4a1a-a7e6-2b310cbfc425/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/me_baracche-100x75.jpg"
                	alt="La baracche di Fondo fucile a Messina"
                	title="La baracche di Fondo fucile a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la Regione fa pasticci sul progetto pilota. E sbaglia baracche!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-la-sospensione-di-la-paglia-e-sempre-piu-un-caso-politico-14264b4e-6af5-4ba8-aaca-8771aed5fdd5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Paolo-La-Paglia-100x75.jpg"
                	alt="Il manager dell'Asp di Messina, Paolo La Paglia"
                	title="Il manager dell'Asp di Messina, Paolo La Paglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la sospensione di La Paglia &egrave; sempre pi&ugrave; un caso politico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/12/effetto-astrazeneca-code-in-fiera-a-messina-e-record-di-contagi-8e3a8d78-3e10-4558-9b71-aca2a36667f4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/me_fiera-100x75.jpg"
                	alt="Le lunghe file in fiera a Messina in attesa del vaccino"
                	title="Le lunghe file in fiera a Messina in attesa del vaccino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Effetto AstraZeneca: code in Fiera a Messina. &Egrave; record di contagi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/13/milazzo-morta-per-covid-la-direttrice-dellufficio-postale-di-olivarella-16901c19-890c-4d54-b14b-5fff6efb8961/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/morta-100x75-1618328746.jpg"
                	alt="Milazzo, morta per Covid la direttrice dell'Ufficio postale di Olivarella"
                	title="Milazzo, morta per Covid la direttrice dell'Ufficio postale di Olivarella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, morta per Covid la direttrice dell'Ufficio postale di Olivarella</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/10/messina-morte-due-anziate-della-come-dincanto-vaccinate-ma-con-tante-patologie-09d8c398-d470-4fe2-9eeb-8a44749652b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/clinica-come-dincanto-1-100x75.jpeg"
                	alt="La casa di cura &quot;Come d'incanto&quot; di Messina"
                	title="La casa di cura &quot;Come d'incanto&quot; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morte due anziane della &quot;Come d'incanto&quot;. Vaccinate, ma con patologie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/12/terme-vigliatore-morte-improvvisa-di-una-bambina-di-11-mesi-esposto-della-famiglia-cee48789-eeb0-43f9-ad61-fe13eb7d3e6d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/Ospedale-Giuseppe-Fogliani-Milazzo-100x75.jpg"
                	alt="L'ospedale Fogliani di Milazzo"
                	title="L'ospedale Fogliani di Milazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Terme Vigliatore, morte improvvisa di una bambina di 11 mesi. Esposto della famiglia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/10/leuropa-dice-fate-il-ponte-sullo-stretto-ebdd20ab-7ee0-418d-91d7-65d25d70871d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/ponte_stretto-1-100x75.jpeg"
                	alt="L&rsquo;Europa dice: &laquo;Fate il Ponte sullo Stretto di Messina&raquo;"
                	title="L&rsquo;Europa dice: &laquo;Fate il Ponte sullo Stretto di Messina&raquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L&rsquo;Europa dice: &laquo;Fate il Ponte sullo Stretto di Messina&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-e-morta-la-maestra-colpita-da-trombosi-la-famiglia-fare-chiarezza-su-astrazeneca-ma-vaccinatevi-d7d471ba-263b-41c0-8a20-8d9b5fd3a178/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	title="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/05/gravissimoavvocatocolpitodatrombosi-vaccinatoconastrazeneca-6f8fc62c-3e93-416d-b81b-f6db687c03ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/policlinico_messina6-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, gravissimo avvocato colpito da trombosi. Vaccinato con Astrazeneca il 12 marzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/22/messina-vola-giu-da-un-viadotto-incidente-fatale-a-una-maestra-di-villafranca-2e1c94aa-74d8-4ca8-a2b7-0a009dff2c13/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/bordonaro-100x75.jpg"
                	alt="Giallo a Messina, maestra di 40 anni si getta dal viadotto dopo un incidente?"
                	title="Giallo a Messina, maestra di 40 anni si getta dal viadotto dopo un incidente?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo a Messina, maestra di 40 anni si getta dal viadotto dopo un incidente?</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/i-dati-falsi-sul-covid-in-sicilia-ce-un-problema-grosso-a-messina-le-intercettazioni-68d90f7b-0feb-42cc-b5a4-ad92f32df977/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/croce-100x75.jpg"
                	alt="I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI"
                	title="I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/e-morto-di-covid-pietro-valveri-titolare-storico-del-ritrovo-la-lumachina-a-torre-faro-1475f036-dd0c-4b00-b168-c8612af06764/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/WhatsApp-Image-2021-04-16-at-19.03.12-100x75.jpeg"
                	alt="Pietro Valveri"
                	title="Pietro Valveri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&Egrave; morto di Covid Pietro Valveri, titolare dello storico ritrovo La Lumachina a Torre Faro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/16/messina-la-regione-fa-pasticci-sul-progetto-pilota-e-sbaglia-baracche-c6b9e37e-b068-4a1a-a7e6-2b310cbfc425/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/me_baracche-100x75.jpg"
                	alt="La baracche di Fondo fucile a Messina"
                	title="La baracche di Fondo fucile a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, la Regione fa pasticci sul progetto pilota. E sbaglia baracche!</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2021/04/16/dallidea-di-due-messinesi-emigrati-arriva-le-commerce-piu-atteso-da-chi-vive-allestero-ced0eab0-ff39-4f81-be73-b31db29abc2f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/Mammaitalia-100x75.jpg"
                	alt="Dall'idea di due messinesi emigrati, arriva l'e-commerce pi&ugrave; atteso da chi vive all'estero"
                	title="Dall'idea di due messinesi emigrati, arriva l'e-commerce pi&ugrave; atteso da chi vive all'estero"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dall'idea di due messinesi emigrati, arriva l'e-commerce pi&ugrave; atteso da chi vive all'estero</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/16/vaccini-messinesi-soddisfatti-per-lopen-day-astrazeneca-47340cfd-e169-4368-a7fe-67a2642cdce7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/a685b7a1-e8da-4c6f-a1ae-8ac454672cfc-100x75.jpeg"
                	alt="Vaccini, messinesi soddisfatti per l'open day AstraZeneca"
                	title="Vaccini, messinesi soddisfatti per l'open day AstraZeneca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Vaccini, messinesi soddisfatti per l'open day AstraZeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2021/04/16/personale-ata-boom-di-istanze-per-le-supplenze-nelle-scuole-a-messina-655bf87b-4a32-4f52-a114-21c15a313019/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/banchi_scuola_coronavirus2-100x75.jpg"
                	alt="Personale Ata, boom di istanze per le supplenze nelle scuole a Messina"
                	title="Personale Ata, boom di istanze per le supplenze nelle scuole a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Personale Ata, boom di istanze per le supplenze nelle scuole a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/10/leuropa-dice-fate-il-ponte-sullo-stretto-ebdd20ab-7ee0-418d-91d7-65d25d70871d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/ponte_stretto-1-100x75.jpeg"
                	alt="L&rsquo;Europa dice: &laquo;Fate il Ponte sullo Stretto di Messina&raquo;"
                	title="L&rsquo;Europa dice: &laquo;Fate il Ponte sullo Stretto di Messina&raquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L&rsquo;Europa dice: &laquo;Fate il Ponte sullo Stretto di Messina&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/13/milazzo-morta-per-covid-la-direttrice-dellufficio-postale-di-olivarella-16901c19-890c-4d54-b14b-5fff6efb8961/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/morta-100x75-1618328746.jpg"
                	alt="Milazzo, morta per Covid la direttrice dell'Ufficio postale di Olivarella"
                	title="Milazzo, morta per Covid la direttrice dell'Ufficio postale di Olivarella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, morta per Covid la direttrice dell'Ufficio postale di Olivarella</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/04/15/messina-tre-sanitari-dellospedale-papardo-positivi-alla-variante-inglese-erano-vaccinati-sono-asintomatici-f574a43b-5fa6-4a60-93dc-7f69835a7aa3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="L'ospedale Papardo di Messina"
                	title="L'ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, tre sanitari dell'ospedale Papardo positivi alla variante inglese. Erano vaccinati, sono asintomatici</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/10/messina-morte-due-anziate-della-come-dincanto-vaccinate-ma-con-tante-patologie-09d8c398-d470-4fe2-9eeb-8a44749652b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/03/clinica-come-dincanto-1-100x75.jpeg"
                	alt="La casa di cura &quot;Come d'incanto&quot; di Messina"
                	title="La casa di cura &quot;Come d'incanto&quot; di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morte due anziane della &quot;Come d'incanto&quot;. Vaccinate, ma con patologie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2021/04/15/il-fascino-di-tindari-conquista-anche-linea-verde-la-perla-del-tirreno-protagonista-di-una-puntata-250a4d21-2418-4d8d-8751-570e39d5cb7e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/65b5a490-eabd-4d3b-b8bf-3f02b5db2382-100x75.png"
                	alt="Il fascino di Tindari conquista la Rai, la &quot;perla del Tirreno&quot; protagonista di &quot;Linea Verde&quot;"
                	title="Il fascino di Tindari conquista la Rai, la &quot;perla del Tirreno&quot; protagonista di &quot;Linea Verde&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il fascino di Tindari conquista la Rai, la &quot;perla del Tirreno&quot; protagonista di &quot;Linea Verde&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-e-morta-la-maestra-colpita-da-trombosi-la-famiglia-fare-chiarezza-su-astrazeneca-ma-vaccinatevi-d7d471ba-263b-41c0-8a20-8d9b5fd3a178/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	title="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/26/messina-incidente-mortale-sulla20-la-vittima-e-il-22enne-milazzese-riccardo-maestrale-10a2e0b5-5f1e-4f6c-8926-9487683573bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/riccardo-maestrale2-100x75.jpeg"
                	alt="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	title="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/10/leuropa-dice-fate-il-ponte-sullo-stretto-ebdd20ab-7ee0-418d-91d7-65d25d70871d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/ponte_stretto-1-100x75.jpeg"
                	alt="L&rsquo;Europa dice: &laquo;Fate il Ponte sullo Stretto di Messina&raquo;"
                	title="L&rsquo;Europa dice: &laquo;Fate il Ponte sullo Stretto di Messina&raquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L&rsquo;Europa dice: &laquo;Fate il Ponte sullo Stretto di Messina&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/04/13/milazzo-morta-per-covid-la-direttrice-dellufficio-postale-di-olivarella-16901c19-890c-4d54-b14b-5fff6efb8961/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/morta-100x75-1618328746.jpg"
                	alt="Milazzo, morta per Covid la direttrice dell'Ufficio postale di Olivarella"
                	title="Milazzo, morta per Covid la direttrice dell'Ufficio postale di Olivarella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo, morta per Covid la direttrice dell'Ufficio postale di Olivarella</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=0c2d949021d900c6cd016a33d940893f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1275823&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '822419', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1275823';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
