<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>L'annuncio del Governo: il Comune di Messina esce dall'incubo fallimento - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="In attesa della definitiva pronuncia della Corte dei Conti. La soddisfazione del sindaco De Luca: &quot;E' la conferma di un lavoro di risanamento che ci ha consentito di mettere in sicurezza i conti del Comune e di ridurre di quattro quinti l&rsquo;imponente massa debitoria che gravava sulle casse di Palazzo Zanca (da 500 milioni a poco pi&ugrave; di 100)&quot;." />
<meta name="news_keywords" content="default, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/lannuncio-del-governo-il-comune-di-messina-esce-dallincubo-fallimento-7cbba2be-7c55-4d58-a662-6e57499eec3d/" }, "headline":"L'annuncio del Governo: il Comune di Messina esce dall'incubo fallimento", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-03-31 20:10:07", "datePublished":"2021-03-31 20:10:07", "dateModified":"2021-03-31 20:10:07", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/09/De_Luca-1-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["default"], "articleSection":["Cronaca"], "description":"In attesa della definitiva pronuncia della Corte dei Conti. La soddisfazione del sindaco De Luca: \"E' la conferma di un lavoro di risanamento che ci ha consentito di mettere in sicurezza i conti del Comune e di ridurre di quattro quinti l’imponente massa debitoria che gravava sulle casse di Palazzo Zanca (da 500 milioni a poco più di 100)\".", "articleBody":"Un incubo durato un decennio. E ora, pur in attesa della definitiva pronuncia della Corte dei Conti , si può dire ufficialmente che Messina è fuori dal tunnel del “default” . Ieri, infatti, la Commissione di stabilità finanziaria per gli enti locali, insediata al Viminale, ha approvato la relazione sul Piano di riequilibrio economico-finanziario pluriennale 2014-2033 . Un Piano che era stato presentato dal Comune di Messina nel dicembre 2012 (ai tempi del commissario Croce), poi è stato più volte riveduto e corretto, fino alla radicale rimodulazione operata dal sindaco Cateno De Luca. «Un evento – lo sottolinea il sottosegretario all’Interno Carlo Sibilia – che si attendeva dunque da quasi dieci anni, quando il Comune siciliano aveva attivato la relativa procedura ed ottenuto, dal ministero dell’Interno, una anticipazione dal Fondo di rotazione. In questi anni, l’Ente ha usufruito di numerose rimodulazioni del piano originario, come era consentito dalle normative susseguitesi nel tempo. La Commissione, deliberando l’approvazione del Piano di riequilibrio e dopo il vaglio della Corte dei Conti siciliana, potrà corrispondere, a saldo, fino a 300 euro pro capite per ogni abitante. Un consistente passo in avanti che sblocca uno stallo decennale e che scongiura un aggravamento delle condizioni finanziarie dei messinesi. Di fatto, con le determinazioni odierne evitiamo di lasciare debiti alle future generazioni». Sibilia annuncia che anche per il Comune di Modica il Piano è stato approvato. Il sindaco De Luca si dice soddisfatto: «Aspettiamo il giudizio della Corte dei Conti, ma si è riconosciuto come sia stato corretto il percorso che avevamo avviato con il “salva Messina” fin dai primi mesi del nostro insediamento, è la conferma di un lavoro di risanamento che ci ha consentito di mettere in sicurezza i conti del Comune e di ridurre di quattro quinti l’imponente massa debitoria che gravava sulle casse di Palazzo Zanca (da 500 milioni a poco più di 100). E questa è una grande vittoria, non dell’Amministrazione De Luca, ma della città e di quella parte del Consiglio che votò a favore del Piano, mentre altri gruppi, come quello del M5S, votavano per il dissesto finanziario». Curiosità, a tal proposito: ad annunciare il sì del Ministero è un sottosegretario del movimento 5Stelle. E proprio i deputati messinesi dei 5 Stelle intervengono: “Nell’ultima seduta della Commissione di Stabilità finanziaria per gli Enti Locali, tenutasi al Viminale, è stata approvata la relazione sul piano di riequilibrio finanziario pluriennale 2014 – 2033 presentato dal Comune di Messina nel dicembre del 2012. Una attesa lunga quasi 10 anni che consentirà all’amministrazione comunale messinese di iniziare un percorso virtuoso per uscire finalmente dall'incubo del dissesto finanziario. Il Sottosegretario al Ministero dell’Interno del MoVimento 5 Stelle Carlo Sibilia, comunicandoci questa importante notizia, ha specificato che, il Viminale deliberando l’approvazione del piano di riequilibrio e a seguito dell’eventuale positivo giudizio della Corte dei Conti siciliana, potrà corrispondere, a saldo, fino a 300 euro pro capite per ogni abitante”, dichiarano i parlamentari messinesi Francesco D’Uva, Grazia D’Angelo, Barbara Floridia e Antonella Papiro." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:189"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="L'annuncio del Governo: il Comune di Messina esce dall'incubo fallimento" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/lannuncio-del-governo-il-comune-di-messina-esce-dallincubo-fallimento-7cbba2be-7c55-4d58-a662-6e57499eec3d/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/09/De_Luca-1-625x350.jpeg" />
<meta property="og:description" content="In attesa della definitiva pronuncia della Corte dei Conti. La soddisfazione del sindaco De Luca: &quot;E' la conferma di un lavoro di risanamento che ci ha consentito di mettere in sicurezza i conti del Comune e di ridurre di quattro quinti l&rsquo;imponente massa debitoria che gravava sulle casse di Palazzo Zanca (da 500 milioni a poco pi&ugrave; di 100)&quot;." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="default" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="L'annuncio del Governo: il Comune di Messina esce dall'incubo fallimento" />
<meta name="twitter:description" content="In attesa della definitiva pronuncia della Corte dei Conti. La soddisfazione del sindaco De Luca: &quot;E' la conferma di un lavoro di risanamento che ci ha consentito di mettere in sicurezza i conti del Comune e di ridurre di quattro quinti l&rsquo;imponente massa debitoria che gravava sulle casse di Palazzo Zanca (da 500 milioni a poco pi&ugrave; di 100)&quot;." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/09/De_Luca-1-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/lannuncio-del-governo-il-comune-di-messina-esce-dallincubo-fallimento-7cbba2be-7c55-4d58-a662-6e57499eec3d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/09/De_Luca-1-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/03/31 20:10:00" />
<meta name="EdIdentifier" content="1267047@|IL DEFAULT@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/lannuncio-del-governo-il-comune-di-messina-esce-dallincubo-fallimento-7cbba2be-7c55-4d58-a662-6e57499eec3d/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/lannuncio-del-governo-il-comune-di-messina-esce-dallincubo-fallimento-7cbba2be-7c55-4d58-a662-6e57499eec3d/amp/">


<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f1e38495e" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=cb3dd28412"></script>

  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=65f7469a1c" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/lannuncio-del-governo-il-comune-di-messina-esce-dallincubo-fallimento-7cbba2be-7c55-4d58-a662-6e57499eec3d/';
var absolute_url = '/articoli/cronaca/2021/03/31/lannuncio-del-governo-il-comune-di-messina-esce-dallincubo-fallimento-7cbba2be-7c55-4d58-a662-6e57499eec3d/';
var post_id      = 1267047;
var post_title   = 'L\'annuncio del Governo: il Comune di Messina esce dall\'incubo fallimento';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '600817';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/messina';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Mercoled&igrave;, 31 Marzo 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/31/caso-don-orione-arriva-la-proroga-di-un-mese-i-lavoratori-della-faro-85-in-protesta-a4abc7ff-d8d5-483f-aeb0-2cb64ae2ec56/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/bf70bb94-b81d-4c83-94e9-78b1b32b3125-100x75.jpg" width="100" height="75" 
						alt="Caso Don Orione, arriva la proroga per un mese: i lavoratori della Faro 85 in protesta" 
						title="Caso Don Orione, arriva la proroga per un mese: i lavoratori della Faro 85 in protesta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caso Don Orione, arriva la proroga per un mese: i lavoratori della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/furti-rapine-e-violenze-in-un-centro-di-accoglienza-a-messina-misure-cautelari-per-sette-ospiti-minori-7fe2fed6-5fa8-4885-b71a-aa56d5a29aa2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/polizia-messina-100x75.jpg" width="100" height="75" 
						alt="Furti, rapine e violenze in un centro di accoglienza a Messina: arrestati sette ospiti minori" 
						title="Furti, rapine e violenze in un centro di accoglienza a Messina: arrestati sette ospiti minori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti, rapine e violenze in un centro di accoglienza a Messina: arrestati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-grave-intimidazione-a-forza-dagro-in-fiamme-la-macchina-del-maresciallo-13fb600e-38a2-467a-bfd1-bf112012b4c4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/FORZA-DAGRO-2jpg-100x75.jpg" width="100" height="75" 
						alt="Messina, grave intimidazione a Forza d'Agrò. In fiamme la macchina del maresciallo" 
						title="Messina, grave intimidazione a Forza d'Agrò. In fiamme la macchina del maresciallo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, grave intimidazione a Forza d'Agrò. In fiamme la macchina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/mafia-la-denuncia-di-salvatore-borsellino-il-reato-cattafi-potrebbe-essere-prescritto-f9c8446b-5439-4526-8f6d-58a374e77808/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2015/12/1449264854159-100x75.jpg" width="100" height="75" 
						alt="Mafia, la denuncia di Salvatore Borsellino: &quot;Il reato di Cattafi potrebbe essere prescritto&quot;" 
						title="Mafia, la denuncia di Salvatore Borsellino: &quot;Il reato di Cattafi potrebbe essere prescritto&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, la denuncia di Salvatore Borsellino: "Il reato di Cattafi potrebbe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/31/porto-di-tremestieri-arrivano-i-tubi-che-serviranno-per-la-realizzazione-del-nuovo-molo-63a0956e-def9-4b15-a1ef-a4be6cc4fff3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/porto-tremestieri-100x75.jpg" width="100" height="75" 
						alt="Porto di Tremestieri, arrivano i tubi che serviranno per la realizzazione del nuovo molo" 
						title="Porto di Tremestieri, arrivano i tubi che serviranno per la realizzazione del nuovo molo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Porto di Tremestieri, arrivano i tubi che serviranno per la realizzazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">L'annuncio del Governo: il Comune di Messina esce dall'incubo fallimento</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		IL DEFAULT	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">L'annuncio del Governo: il Comune di Messina esce dall'incubo fallimento</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-03-31T20:10:00+02:00">31 Marzo 2021</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->In attesa della definitiva pronuncia della Corte dei Conti. La soddisfazione del sindaco De Luca: "E' la conferma di un lavoro di risanamento che ci ha consentito di mettere in sicurezza i conti del Comune e di ridurre di quattro quinti l’imponente massa debitoria che gravava sulle casse di Palazzo Zanca (da 500 milioni a poco più di 100)".<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2020/09/De_Luca-1.jpeg" class="zoom_foto" title="" data-sub-html="<h4>31 Marzo 2021</h4><h3>L'annuncio del Governo: il Comune di Messina esce dall'incubo fallimento</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/lannuncio-del-governo-il-comune-di-messina-esce-dallincubo-fallimento-7cbba2be-7c55-4d58-a662-6e57499eec3d/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/lannuncio-del-governo-il-comune-di-messina-esce-dallincubo-fallimento-7cbba2be-7c55-4d58-a662-6e57499eec3d/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2020/09/De_Luca-1-625x350.jpeg" width="625" height="350" alt="default, Messina, Cronaca" title="L'annuncio del Governo: il Comune di Messina esce dall'incubo fallimento" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="L'annuncio del Governo: il Comune di Messina esce dall'incubo fallimento"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Un incubo durato un decennio. E ora, <strong>pur in attesa della definitiva pronuncia della Corte dei Conti</strong>, si pu&#xF2; dire ufficialmente che <strong>Messina &#xE8; fuori dal tunnel del &#x201C;default&#x201D;</strong>. Ieri, infatti, la Commissione di stabilit&#xE0; finanziaria per gli enti locali, insediata al Viminale, ha<strong> approvato la relazione sul Piano di riequilibrio economico-finanziario pluriennale 2014-2033</strong>. Un Piano che era stato presentato dal Comune di Messina nel dicembre 2012 (ai tempi del commissario Croce), poi &#xE8; stato pi&#xF9; volte riveduto e corretto, fino alla radicale rimodulazione operata dal sindaco Cateno De Luca.<br>
&#xAB;Un evento &#x2013; lo sottolinea il sottosegretario all&#x2019;Interno Carlo Sibilia &#x2013; che si attendeva dunque da quasi dieci anni, quando il Comune siciliano aveva attivato la relativa procedura ed ottenuto, dal ministero dell&#x2019;Interno, una anticipazione dal Fondo di rotazione. In questi anni, l&#x2019;Ente ha usufruito di numerose rimodulazioni del piano originario, come era consentito dalle normative susseguitesi nel tempo. La Commissione, deliberando l&#x2019;approvazione del Piano di riequilibrio e dopo il vaglio della Corte dei Conti siciliana, potr&#xE0; corrispondere, a saldo, fino a 300 euro pro capite per ogni abitante. Un consistente passo in avanti che sblocca uno stallo decennale e che scongiura un aggravamento delle condizioni finanziarie dei messinesi. Di fatto, con le determinazioni odierne evitiamo di lasciare debiti alle future generazioni&#xBB;.<strong> Sibilia annuncia che anche per il Comune di Modica il Piano &#xE8; stato approvato.</strong><br>
Il sindaco De Luca si dice soddisfatto: &#xAB;Aspettiamo il giudizio della Corte dei Conti, ma si &#xE8; riconosciuto come sia stato corretto il percorso che avevamo avviato con il &#x201C;salva Messina&#x201D; fin dai primi mesi del nostro insediamento, &#xE8; la conferma di un lavoro di risanamento che ci ha consentito di mettere in sicurezza i conti del Comune e di ridurre di quattro quinti l&#x2019;imponente massa debitoria che gravava sulle casse di Palazzo Zanca (da 500 milioni a poco pi&#xF9; di 100). E questa &#xE8; una grande vittoria, non dell&#x2019;Amministrazione De Luca, ma della citt&#xE0; e di quella parte del Consiglio che vot&#xF2; a favore del Piano, mentre altri gruppi, come quello del M5S, votavano per il dissesto finanziario&#xBB;. Curiosit&#xE0;, a tal proposito: ad annunciare il s&#xEC; del Ministero &#xE8; un sottosegretario del movimento 5Stelle.</p><p>E proprio i deputati messinesi dei 5 Stelle intervengono:&#xA0;&#x201C;Nell&#x2019;ultima seduta della Commissione di Stabilit&#xE0; finanziaria per gli Enti Locali, tenutasi al Viminale, &#xE8; stata approvata la relazione sul piano di riequilibrio finanziario pluriennale 2014 &#x2013; 2033 presentato dal Comune di Messina nel dicembre del 2012.&#xA0;Una attesa lunga quasi 10 anni che consentir&#xE0; all&#x2019;amministrazione comunale messinese di iniziare un percorso virtuoso per uscire finalmente dall'incubo del dissesto finanziario.&#xA0;Il Sottosegretario al Ministero dell&#x2019;Interno del MoVimento 5 Stelle Carlo Sibilia, comunicandoci questa importante notizia, ha specificato che, il Viminale deliberando l&#x2019;approvazione del piano di riequilibrio e a seguito dell&#x2019;eventuale positivo giudizio della Corte dei Conti siciliana, potr&#xE0; corrispondere, a saldo, fino a 300 euro pro capite per ogni abitante&#x201D;, dichiarano i parlamentari messinesi Francesco D&#x2019;Uva, Grazia D&#x2019;Angelo, Barbara Floridia e Antonella Papiro.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/default/">default</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1267047" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/31/caso-don-orione-arriva-la-proroga-di-un-mese-i-lavoratori-della-faro-85-in-protesta-a4abc7ff-d8d5-483f-aeb0-2cb64ae2ec56/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/bf70bb94-b81d-4c83-94e9-78b1b32b3125-150x100.jpg" 
				width="150" 
				height="100" 
				title="Caso Don Orione, arriva la proroga per un mese: i lavoratori della Faro 85 in protesta" 
				alt="Caso Don Orione, arriva la proroga per un mese: i lavoratori della Faro 85 in protesta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/31/caso-don-orione-arriva-la-proroga-di-un-mese-i-lavoratori-della-faro-85-in-protesta-a4abc7ff-d8d5-483f-aeb0-2cb64ae2ec56/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/31/caso-don-orione-arriva-la-proroga-di-un-mese-i-lavoratori-della-faro-85-in-protesta-a4abc7ff-d8d5-483f-aeb0-2cb64ae2ec56/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DISABILITA' 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/31/caso-don-orione-arriva-la-proroga-di-un-mese-i-lavoratori-della-faro-85-in-protesta-a4abc7ff-d8d5-483f-aeb0-2cb64ae2ec56/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2021/03/31/caso-don-orione-arriva-la-proroga-di-un-mese-i-lavoratori-della-faro-85-in-protesta-/" data-title="Caso Don Orione, arriva la proroga per un mese: i lavoratori della Faro 85 in protesta" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2021/03/31/caso-don-orione-arriva-la-proroga-di-un-mese-i-lavoratori-della-faro-85-in-protesta-/" data-title="Caso Don Orione, arriva la proroga per un mese: i lavoratori della Faro 85 in protesta" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2021/03/31/caso-don-orione-arriva-la-proroga-di-un-mese-i-lavoratori-della-faro-85-in-protesta-/" data-title="Caso Don Orione, arriva la proroga per un mese: i lavoratori della Faro 85 in protesta" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/31/caso-don-orione-arriva-la-proroga-di-un-mese-i-lavoratori-della-faro-85-in-protesta-a4abc7ff-d8d5-483f-aeb0-2cb64ae2ec56/">Caso Don Orione, arriva la proroga per un mese: i lavoratori della Faro 85 in protesta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/furti-rapine-e-violenze-in-un-centro-di-accoglienza-a-messina-misure-cautelari-per-sette-ospiti-minori-7fe2fed6-5fa8-4885-b71a-aa56d5a29aa2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/polizia-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Furti, rapine e violenze in un centro di accoglienza a Messina: arrestati sette ospiti minori" 
				alt="Furti, rapine e violenze in un centro di accoglienza a Messina: arrestati sette ospiti minori" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/furti-rapine-e-violenze-in-un-centro-di-accoglienza-a-messina-misure-cautelari-per-sette-ospiti-minori-7fe2fed6-5fa8-4885-b71a-aa56d5a29aa2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/furti-rapine-e-violenze-in-un-centro-di-accoglienza-a-messina-misure-cautelari-per-sette-ospiti-minori-7fe2fed6-5fa8-4885-b71a-aa56d5a29aa2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/furti-rapine-e-violenze-in-un-centro-di-accoglienza-a-messina-misure-cautelari-per-sette-ospiti-minori-7fe2fed6-5fa8-4885-b71a-aa56d5a29aa2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/31/furti-rapine-e-violenze-in-un-centro-di-accoglienza-a-messina-misure-cautelari-per-sette-ospiti-minori-/" data-title="Furti, rapine e violenze in un centro di accoglienza a Messina: arrestati sette ospiti minori" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/31/furti-rapine-e-violenze-in-un-centro-di-accoglienza-a-messina-misure-cautelari-per-sette-ospiti-minori-/" data-title="Furti, rapine e violenze in un centro di accoglienza a Messina: arrestati sette ospiti minori" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/31/furti-rapine-e-violenze-in-un-centro-di-accoglienza-a-messina-misure-cautelari-per-sette-ospiti-minori-/" data-title="Furti, rapine e violenze in un centro di accoglienza a Messina: arrestati sette ospiti minori" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/furti-rapine-e-violenze-in-un-centro-di-accoglienza-a-messina-misure-cautelari-per-sette-ospiti-minori-7fe2fed6-5fa8-4885-b71a-aa56d5a29aa2/">Furti, rapine e violenze in un centro di accoglienza a Messina: arrestati sette ospiti minori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-grave-intimidazione-a-forza-dagro-in-fiamme-la-macchina-del-maresciallo-13fb600e-38a2-467a-bfd1-bf112012b4c4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/FORZA-DAGRO-2jpg-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, grave intimidazione a Forza d'Agr&ograve;. In fiamme la macchina del maresciallo" 
				alt="Messina, grave intimidazione a Forza d'Agr&ograve;. In fiamme la macchina del maresciallo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-grave-intimidazione-a-forza-dagro-in-fiamme-la-macchina-del-maresciallo-13fb600e-38a2-467a-bfd1-bf112012b4c4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-grave-intimidazione-a-forza-dagro-in-fiamme-la-macchina-del-maresciallo-13fb600e-38a2-467a-bfd1-bf112012b4c4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL VILE GESTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-grave-intimidazione-a-forza-dagro-in-fiamme-la-macchina-del-maresciallo-13fb600e-38a2-467a-bfd1-bf112012b4c4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-grave-intimidazione-a-forza-dagro-in-fiamme-la-macchina-del-maresciallo-/" data-title="Messina, grave intimidazione a Forza d'Agr&ograve;. In fiamme la macchina del maresciallo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-grave-intimidazione-a-forza-dagro-in-fiamme-la-macchina-del-maresciallo-/" data-title="Messina, grave intimidazione a Forza d'Agr&ograve;. In fiamme la macchina del maresciallo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-grave-intimidazione-a-forza-dagro-in-fiamme-la-macchina-del-maresciallo-/" data-title="Messina, grave intimidazione a Forza d'Agr&ograve;. In fiamme la macchina del maresciallo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-grave-intimidazione-a-forza-dagro-in-fiamme-la-macchina-del-maresciallo-13fb600e-38a2-467a-bfd1-bf112012b4c4/">Messina, grave intimidazione a Forza d'Agr&ograve;. In fiamme la macchina del maresciallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/mafia-la-denuncia-di-salvatore-borsellino-il-reato-cattafi-potrebbe-essere-prescritto-f9c8446b-5439-4526-8f6d-58a374e77808/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2015/12/1449264854159-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mafia, la denuncia di Salvatore Borsellino: &quot;Il reato di Cattafi potrebbe essere prescritto&quot;" 
				alt="Mafia, la denuncia di Salvatore Borsellino: &quot;Il reato di Cattafi potrebbe essere prescritto&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/mafia-la-denuncia-di-salvatore-borsellino-il-reato-cattafi-potrebbe-essere-prescritto-f9c8446b-5439-4526-8f6d-58a374e77808/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/mafia-la-denuncia-di-salvatore-borsellino-il-reato-cattafi-potrebbe-essere-prescritto-f9c8446b-5439-4526-8f6d-58a374e77808/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORTE D'APPELLO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/mafia-la-denuncia-di-salvatore-borsellino-il-reato-cattafi-potrebbe-essere-prescritto-f9c8446b-5439-4526-8f6d-58a374e77808/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/31/mafia-la-denuncia-di-salvatore-borsellino-il-reato-cattafi-potrebbe-essere-prescritto-/" data-title="Mafia, la denuncia di Salvatore Borsellino: &quot;Il reato di Cattafi potrebbe essere prescritto&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/31/mafia-la-denuncia-di-salvatore-borsellino-il-reato-cattafi-potrebbe-essere-prescritto-/" data-title="Mafia, la denuncia di Salvatore Borsellino: &quot;Il reato di Cattafi potrebbe essere prescritto&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/03/31/mafia-la-denuncia-di-salvatore-borsellino-il-reato-cattafi-potrebbe-essere-prescritto-/" data-title="Mafia, la denuncia di Salvatore Borsellino: &quot;Il reato di Cattafi potrebbe essere prescritto&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/mafia-la-denuncia-di-salvatore-borsellino-il-reato-cattafi-potrebbe-essere-prescritto-f9c8446b-5439-4526-8f6d-58a374e77808/">Mafia, la denuncia di Salvatore Borsellino: &quot;Il reato di Cattafi potrebbe essere prescritto&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/31/porto-di-tremestieri-arrivano-i-tubi-che-serviranno-per-la-realizzazione-del-nuovo-molo-63a0956e-def9-4b15-a1ef-a4be6cc4fff3/" class="articolo play"><img 
				src="https://gsud.cdn-immedia.net/2021/03/porto-tremestieri-150x100.jpg" 
				width="150" 
				height="100" 
				title="Porto di Tremestieri, arrivano i tubi che serviranno per la realizzazione del nuovo molo" 
				alt="Porto di Tremestieri, arrivano i tubi che serviranno per la realizzazione del nuovo molo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/31/porto-di-tremestieri-arrivano-i-tubi-che-serviranno-per-la-realizzazione-del-nuovo-molo-63a0956e-def9-4b15-a1ef-a4be6cc4fff3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/31/porto-di-tremestieri-arrivano-i-tubi-che-serviranno-per-la-realizzazione-del-nuovo-molo-63a0956e-def9-4b15-a1ef-a4be6cc4fff3/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'OPERA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/31/porto-di-tremestieri-arrivano-i-tubi-che-serviranno-per-la-realizzazione-del-nuovo-molo-63a0956e-def9-4b15-a1ef-a4be6cc4fff3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/cronaca/2021/03/31/porto-di-tremestieri-arrivano-i-tubi-che-serviranno-per-la-realizzazione-del-nuovo-molo-/" data-title="Porto di Tremestieri, arrivano i tubi che serviranno per la realizzazione del nuovo molo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/cronaca/2021/03/31/porto-di-tremestieri-arrivano-i-tubi-che-serviranno-per-la-realizzazione-del-nuovo-molo-/" data-title="Porto di Tremestieri, arrivano i tubi che serviranno per la realizzazione del nuovo molo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/cronaca/2021/03/31/porto-di-tremestieri-arrivano-i-tubi-che-serviranno-per-la-realizzazione-del-nuovo-molo-/" data-title="Porto di Tremestieri, arrivano i tubi che serviranno per la realizzazione del nuovo molo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/31/porto-di-tremestieri-arrivano-i-tubi-che-serviranno-per-la-realizzazione-del-nuovo-molo-63a0956e-def9-4b15-a1ef-a4be6cc4fff3/">Porto di Tremestieri, arrivano i tubi che serviranno per la realizzazione del nuovo molo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-e-morta-la-maestra-colpita-da-trombosi-la-famiglia-fare-chiarezza-su-astrazeneca-ma-vaccinatevi-d7d471ba-263b-41c0-8a20-8d9b5fd3a178/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	title="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/i-dati-falsi-sul-covid-in-sicilia-ce-un-problema-grosso-a-messina-le-intercettazioni-68d90f7b-0feb-42cc-b5a4-ad92f32df977/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/croce-100x75.jpg"
                	alt="I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI"
                	title="I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-il-comune-ci-ripensa-parcheggi-gratis-in-centro-fino-al-30-giugno-d6fcf0bc-5b3c-478d-92aa-2f5665c59fb0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/09/1348133287822-100x75.jpg"
                	alt="Messina, il Comune ci ripensa. Parcheggi gratis in centro fino al 30 giugno"
                	title="Messina, il Comune ci ripensa. Parcheggi gratis in centro fino al 30 giugno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il Comune ci ripensa. Parcheggi gratis in centro fino al 30 giugno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/stop-alla-sosta-gratuita-nei-parcheggi-a-messina-i-lavoratori-chiedono-agevolazioni-f3534792-88ce-4ee0-b36e-61560eaef7d5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/stalli-blu-100x75.jpg"
                	alt="Stalli a pagamento"
                	title="Stalli a pagamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stop alla sosta gratuita nei parcheggi a Messina: i lavoratori del centro chiedono agevolazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/30/morte-di-viviana-e-gioele-a-caronia-il-marito-il-suicidio-e-una-messinscena-82a171c9-dacc-4c8e-aaa9-4be6c2423bb6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_gioele-100x75.jpg"
                	alt="Viviana e Gioele"
                	title="Viviana e Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morte di Viviana e Gioele a Caronia, i legali del marito: &quot;Il suicidio &egrave; una messinscena&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-e-morta-la-maestra-colpita-da-trombosi-la-famiglia-fare-chiarezza-su-astrazeneca-ma-vaccinatevi-d7d471ba-263b-41c0-8a20-8d9b5fd3a178/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	title="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/25/messina-nuovamente-operata-la-docente-messinese-in-coma-38358192-32c9-40b8-89ce-f768e302c8aa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/policlinico_messina2-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, nuovamente operata la docente messinese in coma dopo la trombosi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/i-dati-falsi-sul-covid-in-sicilia-ce-un-problema-grosso-a-messina-le-intercettazioni-68d90f7b-0feb-42cc-b5a4-ad92f32df977/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/croce-100x75.jpg"
                	alt="I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI"
                	title="I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/29/messina-maestra-ricoverata-al-policlinico-la-procura-apre-inchiesta-vuole-capire-se-ce-legame-con-astrazeneca-0ef97181-e18b-4828-86f5-0793b03c6a6b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/07/policlinico_messina6-100x75.jpeg"
                	alt="Messina, maestra in coma. Inchiesta della Procura per capire legame con Astrazeneca"
                	title="Messina, maestra in coma. Inchiesta della Procura per capire legame con Astrazeneca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, maestra in coma. Inchiesta della Procura per capire legame con Astrazeneca</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-e-morta-la-maestra-colpita-da-trombosi-la-famiglia-fare-chiarezza-su-astrazeneca-ma-vaccinatevi-d7d471ba-263b-41c0-8a20-8d9b5fd3a178/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	title="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/11/lotto-astrazeneca-ritirato-in-sicilia-3000-dosi-somministrate-anche-a-messina-6750176b-af80-48bb-b57b-3d6ff6568817/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/vaccini-100x75.jpeg"
                	alt="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	title="Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lotto Astrazeneca ritirato in Sicilia, 3000 dosi somministrate a Messina. Sinora nessun caso &quot;avverso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/22/messina-vola-giu-da-un-viadotto-incidente-fatale-a-una-maestra-di-villafranca-2e1c94aa-74d8-4ca8-a2b7-0a009dff2c13/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/bordonaro-100x75.jpg"
                	alt="Giallo a Messina, maestra di 40 anni si getta dal viadotto dopo un incidente?"
                	title="Giallo a Messina, maestra di 40 anni si getta dal viadotto dopo un incidente?"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Giallo a Messina, maestra di 40 anni si getta dal viadotto dopo un incidente?</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/21/messina-ecco-come-verranno-finalmente-impiegati-i-percettori-del-reddito-di-cittadinanza-4cfebb74-87f2-4200-a5d9-acd21eb8ab8f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/reddito-di-cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza"
                	title="Reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, ecco come verranno impiegati i percettori del reddito di cittadinanza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-e-morta-la-maestra-colpita-da-trombosi-la-famiglia-fare-chiarezza-su-astrazeneca-ma-vaccinatevi-d7d471ba-263b-41c0-8a20-8d9b5fd3a178/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	title="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/i-dati-falsi-sul-covid-in-sicilia-ce-un-problema-grosso-a-messina-le-intercettazioni-68d90f7b-0feb-42cc-b5a4-ad92f32df977/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/croce-100x75.jpg"
                	alt="I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI"
                	title="I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I dati falsi sul Covid in Sicilia: &laquo;C&rsquo;&egrave; un problema grosso a Messina...&raquo;. LE INTERCETTAZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-il-comune-ci-ripensa-parcheggi-gratis-in-centro-fino-al-30-giugno-d6fcf0bc-5b3c-478d-92aa-2f5665c59fb0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/09/1348133287822-100x75.jpg"
                	alt="Messina, il Comune ci ripensa. Parcheggi gratis in centro fino al 30 giugno"
                	title="Messina, il Comune ci ripensa. Parcheggi gratis in centro fino al 30 giugno"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, il Comune ci ripensa. Parcheggi gratis in centro fino al 30 giugno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/stop-alla-sosta-gratuita-nei-parcheggi-a-messina-i-lavoratori-chiedono-agevolazioni-f3534792-88ce-4ee0-b36e-61560eaef7d5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/stalli-blu-100x75.jpg"
                	alt="Stalli a pagamento"
                	title="Stalli a pagamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stop alla sosta gratuita nei parcheggi a Messina: i lavoratori del centro chiedono agevolazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/31/oggi-26-morti-diamone-19-ecco-come-si-falsavano-i-dati-covid-in-sicilia-fb7e3e4b-b51c-4e2b-9b2d-66e35866ad2d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/telefono-100x75.jpg"
                	alt="&quot;Oggi 26 morti, diamone 19&quot;. Ecco come si &quot;falsavano&quot; i dati Covid in Sicilia"
                	title="&quot;Oggi 26 morti, diamone 19&quot;. Ecco come si &quot;falsavano&quot; i dati Covid in Sicilia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Oggi 26 morti, diamone 19&quot;. Ecco come si &quot;falsavano&quot; i dati Covid in Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-e-morta-la-maestra-colpita-da-trombosi-la-famiglia-fare-chiarezza-su-astrazeneca-ma-vaccinatevi-d7d471ba-263b-41c0-8a20-8d9b5fd3a178/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	title="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/26/messina-incidente-mortale-sulla20-la-vittima-e-il-22enne-milazzese-riccardo-maestrale-10a2e0b5-5f1e-4f6c-8926-9487683573bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/riccardo-maestrale2-100x75.jpeg"
                	alt="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	title="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2021/03/28/il-messinese-fausto-puglisi-nuovo-direttore-creativo-della-maison-cavalli-devo-tutto-alla-mia-famiglia-fe389511-97df-4fd6-b70e-b6d0b318aefc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/0cc7d623-4011-482b-b982-e31f822625db-100x75-1616881785.jpg"
                	alt="Il messinese Fausto Puglisi nuovo direttore creativo della maison Cavalli: &quot;Devo tutto alla mia famiglia&quot;"
                	title="Il messinese Fausto Puglisi nuovo direttore creativo della maison Cavalli: &quot;Devo tutto alla mia famiglia&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il messinese Fausto Puglisi nuovo direttore creativo della maison Cavalli: &quot;Devo tutto alla mia famiglia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/28/tanti-giovani-a-capo-peloro-i-vigili-urbani-invitano-col-megafono-al-distanziamento-7e86a43e-a194-4478-bc95-7144397ae6f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Capo-peloro-100x75.png"
                	alt="Troppi giovani a Capo Peloro, i vigili urbani invitano col megafono al distanziamento"
                	title="Troppi giovani a Capo Peloro, i vigili urbani invitano col megafono al distanziamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Troppi giovani a Capo Peloro, i vigili urbani invitano col megafono al distanziamento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/31/messina-e-morta-la-maestra-colpita-da-trombosi-la-famiglia-fare-chiarezza-su-astrazeneca-ma-vaccinatevi-d7d471ba-263b-41c0-8a20-8d9b5fd3a178/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/turiaco-100x75.jpg"
                	alt="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	title="Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, morta la prof colpita da trombosi. La famiglia: &quot;Chiarezza su Astrazeneca, ma vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/03/24/docente-messinese-di-54-anni-in-coma-al-policlinico-la-famiglia-chiede-risposte-sul-vaccino-astrazeneca-4963ec52-04ac-4bb6-8c2d-5a84d6c63775/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/Terapia-Intensiva-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Docente messinese di 54 anni in coma al Policlinico. La famiglia chiede risposte sul vaccino Astrazeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/03/26/messina-incidente-mortale-sulla20-la-vittima-e-il-22enne-milazzese-riccardo-maestrale-10a2e0b5-5f1e-4f6c-8926-9487683573bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/riccardo-maestrale2-100x75.jpeg"
                	alt="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	title="Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, incidente mortale sull'A20. La vittima &egrave; il 22enne milazzese Riccardo Maestrale. Lavorava a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/03/13/in-treno-da-messina-allaeroporto-di-catania-da-oggi-si-puo-durata-1h20-cinque-corse-al-giorno-175c7dd0-098d-405d-9836-c933756464af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Taglio-del-nastro-100x75.jpg"
                	alt="In treno da Messina all'aeroporto di Catania: da oggi si pu&ograve;. Dieci le corse"
                	title="In treno da Messina all'aeroporto di Catania: da oggi si pu&ograve;. Dieci le corse"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">In treno da Messina all'aeroporto di Catania: da oggi si pu&ograve;. Dieci le corse</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/societa/2021/03/20/gli-arancini-lo-stretto-la-madonnina-che-cartolina-per-messina-da-stanley-tucci-il-video-15c6329a-6647-49a7-b0e6-92e452841b40/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/03/Sntanley-Tucci-100x75.jpg"
                	alt="Gli arancini, lo Stretto, la Madonnina... Che cartolina per Messina da Stanley Tucci. IL VIDEO DELLA CNN"
                	title="Gli arancini, lo Stretto, la Madonnina... Che cartolina per Messina da Stanley Tucci. IL VIDEO DELLA CNN"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gli arancini, lo Stretto, la Madonnina... Che cartolina per Messina da Stanley Tucci. IL VIDEO DELLA CNN</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=5f61a0533562721b8a9f0c70036a97ee&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1267047&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '600817', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1267047';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
