<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Messina, chiude per sanificazione l'Istituto Boer. Dopo i tre casi anche una bidella positiva - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Chiude per sanificazione venerd&igrave; e luned&igrave; l'istituto Boer di via Palermo . Si allarga il contagio all'istituto comprensivo Boer dove due classi, in cui erano stati..." />
<meta name="news_keywords" content="coronavirus, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-chiude-per-sanificazione-listituto-boer-dopo-i-tre-casi-anche-una-bidella-positiva-10bfc4f9-3c62-4e14-8e77-92a8e4ad9975/" }, "headline":"Messina, chiude per sanificazione l'Istituto Boer. Dopo i tre casi anche una bidella positiva", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-02-11 18:00:07", "datePublished":"2021-02-11 18:00:07", "dateModified":"2021-02-11 18:00:07", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/10/scuola-1-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"Chiude per sanificazione venerdì e lunedì l'istituto Boer di via Palermo . Si allarga il contagio all'istituto comprensivo Boer dove due classi, in cui erano stati riscontrati i contagi di due alunne e di un' insegnante, erano state già mandate in isolamento domiciliare e quindi in Dad. Oggi è risultata contagiata anche una bidella che aveva accusato sintomi tipici del virus. Sottoposta al tampone all'ex Gazometro, la donna, è risultata positiva. L'elenco dei contagiati si allunga anche con un genitore dei bimbi già in isolamento. Il preside Santi Longo ha disposto la chiusura del plesso per domani e per lunedì. In Dad tutte le classi, dall'infanzia, alla scuola media in attesa di procedere a uno screening su tutta la popolazione scolastica: docenti, bidelli, dipendenti amministrativi e alunni." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:501"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Messina, chiude per sanificazione l'Istituto Boer. Dopo i tre casi anche una bidella positiva" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-chiude-per-sanificazione-listituto-boer-dopo-i-tre-casi-anche-una-bidella-positiva-10bfc4f9-3c62-4e14-8e77-92a8e4ad9975/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/10/scuola-1-625x350.png" />
<meta property="og:description" content="Chiude per sanificazione venerd&igrave; e luned&igrave; l'istituto Boer di via Palermo . Si allarga il contagio all'istituto comprensivo Boer dove due classi, in cui erano stati..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Messina, chiude per sanificazione l'Istituto Boer. Dopo i tre casi anche una bidella positiva" />
<meta name="twitter:description" content="Chiude per sanificazione venerd&igrave; e luned&igrave; l'istituto Boer di via Palermo . Si allarga il contagio all'istituto comprensivo Boer dove due classi, in cui erano stati..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/10/scuola-1-625x350.png" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-chiude-per-sanificazione-listituto-boer-dopo-i-tre-casi-anche-una-bidella-positiva-10bfc4f9-3c62-4e14-8e77-92a8e4ad9975/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/10/scuola-1-150x100.png" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2021/02/11 18:00:00" />
<meta name="EdIdentifier" content="1238443@|CORONAVIRUS@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-chiude-per-sanificazione-listituto-boer-dopo-i-tre-casi-anche-una-bidella-positiva-10bfc4f9-3c62-4e14-8e77-92a8e4ad9975/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-chiude-per-sanificazione-listituto-boer-dopo-i-tre-casi-anche-una-bidella-positiva-10bfc4f9-3c62-4e14-8e77-92a8e4ad9975/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=3f1e38495e" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=f1c38e48e6" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-chiude-per-sanificazione-listituto-boer-dopo-i-tre-casi-anche-una-bidella-positiva-10bfc4f9-3c62-4e14-8e77-92a8e4ad9975/';
var absolute_url = '/articoli/cronaca/2021/02/11/messina-chiude-per-sanificazione-listituto-boer-dopo-i-tre-casi-anche-una-bidella-positiva-10bfc4f9-3c62-4e14-8e77-92a8e4ad9975/';
var post_id      = 1238443;
var post_title   = 'Messina, chiude per sanificazione l\'Istituto Boer. Dopo i tre casi anche una bidella positiva';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '671329';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
RCSAD_sitepage = 'gazzettadelsud.it/messina';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
  <div id="rcsad_Top" style="display:none"><script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
      </script></div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_Top"></div>');
      }
  </script>
      </div>

        <div class="date">
          Gioved&igrave;, 11 Febbraio 2021        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/problemi-al-sistema-altri-10-giorni-per-il-bonus-pmi-a-messina-bd5d0efa-00a9-4085-8030-7be86f489612/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/12/comune-messina-100x75.jpg" width="100" height="75" 
						alt="Problemi al sistema, altri 10 giorni per il bonus PMI a Messina" 
						title="Problemi al sistema, altri 10 giorni per il bonus PMI a Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Problemi al sistema, altri 10 giorni per il bonus PMI a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/droga-a-messina-fissata-ludienza-preliminare-per-lo-spaccio-tra-villaggio-aldisio-santa-lucia-e-fondo-fucile-84c7798f-f249-4d31-bc7b-70d2e272db11/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina5-100x75.jpeg" width="100" height="75" 
						alt="Droga a Messina, fissata l'udienza preliminare per lo spaccio tra Villaggio Aldisio, Santa Lucia e Fondo Fucile" 
						title="Droga a Messina, fissata l'udienza preliminare per lo spaccio tra Villaggio Aldisio, Santa Lucia e Fondo Fucile" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Messina, fissata l'udienza preliminare per lo spaccio tra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/piano-vaccini-a-messina-de-pasquale-di-azione-subito-nuova-mappa-per-gli-anziani-c3d8b610-eab4-4eb0-a3f5-1cd4020a0897/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/12267992_large-100x75.jpg" width="100" height="75" 
						alt="Piano vaccini a Messina, De Pasquale di Azione: &quot;Subito nuova mappa per gli anziani&quot;" 
						title="Piano vaccini a Messina, De Pasquale di Azione: &quot;Subito nuova mappa per gli anziani&quot;" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piano vaccini a Messina, De Pasquale di Azione: "Subito nuova mappa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/rifiuti-a-messina-a-rischio-investimento-da-35-milioni-gli-ambientalisti-non-ci-stanno-b730e40e-ca04-41b0-a23d-4bc25e328e90/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/11/Rifiuti-cimiteri-Reggio-100x75.jpg" width="100" height="75" 
						alt="Rifiuti a Messina, a rischio investimento da 35 milioni. Gli ambientalisti non ci stanno" 
						title="Rifiuti a Messina, a rischio investimento da 35 milioni. Gli ambientalisti non ci stanno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Messina, a rischio investimento da 35 milioni. Gli ambientalisti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/salute/2021/02/11/raccolta-del-farmaco-42-strutture-aderenti-nel-messinese-la-pandemia-ha-accentuato-la-poverta-sanitaria-3e98d6ca-3b3d-4186-81f3-bfe4194ded9b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/149657883_2789956297984734_5553931189020969286_n-100x75-1613043897.jpg" width="100" height="75" 
						alt="&quot;Raccolta del farmaco&quot;, 42 strutture aderenti nel Messinese. La pandemia ha accentuato la povertà sanitaria" 
						title="&quot;Raccolta del farmaco&quot;, 42 strutture aderenti nel Messinese. La pandemia ha accentuato la povertà sanitaria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Raccolta del farmaco", 42 strutture aderenti nel Messinese. La pandemia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, chiude per sanificazione l'Istituto Boer. Dopo i tre casi anche una bidella positiva</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, chiude per sanificazione l'Istituto Boer. Dopo i tre casi anche una bidella positiva</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2021-02-11T18:00:00+02:00">11 Febbraio 2021</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2020/10/scuola-1.png" class="zoom_foto" title="" data-sub-html="<h4>11 Febbraio 2021</h4><h3>Messina, chiude per sanificazione l'Istituto Boer. Dopo i tre casi anche una bidella positiva</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-chiude-per-sanificazione-listituto-boer-dopo-i-tre-casi-anche-una-bidella-positiva-10bfc4f9-3c62-4e14-8e77-92a8e4ad9975/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-chiude-per-sanificazione-listituto-boer-dopo-i-tre-casi-anche-una-bidella-positiva-10bfc4f9-3c62-4e14-8e77-92a8e4ad9975/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2020/10/scuola-1-625x350.png" width="625" height="350" alt="coronavirus, Messina, Cronaca" title="Messina, chiude per sanificazione l'Istituto Boer. Dopo i tre casi anche una bidella positiva" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Messina, chiude per sanificazione l'Istituto Boer. Dopo i tre casi anche una bidella positiva"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Chiude per sanificazione venerd&#xEC; e luned&#xEC; l'istituto <strong>Boer di via Palermo</strong>. Si allarga il contagio all'istituto comprensivo Boer dove due classi, in cui erano stati riscontrati i contagi di due alunne e di un' insegnante, erano state gi&#xE0; mandate in isolamento domiciliare e quindi in Dad. Oggi &#xE8; risultata contagiata anche una bidella che aveva accusato sintomi tipici del virus. Sottoposta al tampone all'ex Gazometro, la donna, &#xE8; risultata positiva. L'elenco dei contagiati si allunga anche con un genitore dei bimbi gi&#xE0; in isolamento. Il preside Santi Longo ha disposto la chiusura del plesso per domani e per luned&#xEC;. In Dad tutte le classi, dall'infanzia, alla scuola media in attesa di procedere a uno screening su tutta la popolazione scolastica: docenti, bidelli, dipendenti amministrativi e alunni.</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1238443" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/problemi-al-sistema-altri-10-giorni-per-il-bonus-pmi-a-messina-bd5d0efa-00a9-4085-8030-7be86f489612/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/12/comune-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Problemi al sistema, altri 10 giorni per il bonus PMI a Messina" 
				alt="Problemi al sistema, altri 10 giorni per il bonus PMI a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/problemi-al-sistema-altri-10-giorni-per-il-bonus-pmi-a-messina-bd5d0efa-00a9-4085-8030-7be86f489612/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/problemi-al-sistema-altri-10-giorni-per-il-bonus-pmi-a-messina-bd5d0efa-00a9-4085-8030-7be86f489612/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA BEFFA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/problemi-al-sistema-altri-10-giorni-per-il-bonus-pmi-a-messina-bd5d0efa-00a9-4085-8030-7be86f489612/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/11/problemi-al-sistema-altri-10-giorni-per-il-bonus-pmi-a-messina-/" data-title="Problemi al sistema, altri 10 giorni per il bonus PMI a Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/11/problemi-al-sistema-altri-10-giorni-per-il-bonus-pmi-a-messina-/" data-title="Problemi al sistema, altri 10 giorni per il bonus PMI a Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/11/problemi-al-sistema-altri-10-giorni-per-il-bonus-pmi-a-messina-/" data-title="Problemi al sistema, altri 10 giorni per il bonus PMI a Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/problemi-al-sistema-altri-10-giorni-per-il-bonus-pmi-a-messina-bd5d0efa-00a9-4085-8030-7be86f489612/">Problemi al sistema, altri 10 giorni per il bonus PMI a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/droga-a-messina-fissata-ludienza-preliminare-per-lo-spaccio-tra-villaggio-aldisio-santa-lucia-e-fondo-fucile-84c7798f-f249-4d31-bc7b-70d2e272db11/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/07/Tribunale-Messina5-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Droga a Messina, fissata l'udienza preliminare per lo spaccio tra Villaggio Aldisio, Santa Lucia e Fondo Fucile" 
				alt="Droga a Messina, fissata l'udienza preliminare per lo spaccio tra Villaggio Aldisio, Santa Lucia e Fondo Fucile" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/droga-a-messina-fissata-ludienza-preliminare-per-lo-spaccio-tra-villaggio-aldisio-santa-lucia-e-fondo-fucile-84c7798f-f249-4d31-bc7b-70d2e272db11/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/droga-a-messina-fissata-ludienza-preliminare-per-lo-spaccio-tra-villaggio-aldisio-santa-lucia-e-fondo-fucile-84c7798f-f249-4d31-bc7b-70d2e272db11/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AFFARI DI FAMIGLIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/droga-a-messina-fissata-ludienza-preliminare-per-lo-spaccio-tra-villaggio-aldisio-santa-lucia-e-fondo-fucile-84c7798f-f249-4d31-bc7b-70d2e272db11/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/10/droga-a-messina-fissata-ludienza-preliminare-per-lo-spaccio-tra-villaggio-aldisio-santa-lucia-e-fondo-fucile-/" data-title="Droga a Messina, fissata l'udienza preliminare per lo spaccio tra Villaggio Aldisio, Santa Lucia e Fondo Fucile" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/10/droga-a-messina-fissata-ludienza-preliminare-per-lo-spaccio-tra-villaggio-aldisio-santa-lucia-e-fondo-fucile-/" data-title="Droga a Messina, fissata l'udienza preliminare per lo spaccio tra Villaggio Aldisio, Santa Lucia e Fondo Fucile" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/10/droga-a-messina-fissata-ludienza-preliminare-per-lo-spaccio-tra-villaggio-aldisio-santa-lucia-e-fondo-fucile-/" data-title="Droga a Messina, fissata l'udienza preliminare per lo spaccio tra Villaggio Aldisio, Santa Lucia e Fondo Fucile" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/droga-a-messina-fissata-ludienza-preliminare-per-lo-spaccio-tra-villaggio-aldisio-santa-lucia-e-fondo-fucile-84c7798f-f249-4d31-bc7b-70d2e272db11/">Droga a Messina, fissata l'udienza preliminare per lo spaccio tra Villaggio Aldisio, Santa Lucia e Fondo Fucile</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/piano-vaccini-a-messina-de-pasquale-di-azione-subito-nuova-mappa-per-gli-anziani-c3d8b610-eab4-4eb0-a3f5-1cd4020a0897/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/12267992_large-150x100.jpg" 
				width="150" 
				height="100" 
				title="Piano vaccini a Messina, De Pasquale di Azione: &quot;Subito nuova mappa per gli anziani&quot;" 
				alt="Piano vaccini a Messina, De Pasquale di Azione: &quot;Subito nuova mappa per gli anziani&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/piano-vaccini-a-messina-de-pasquale-di-azione-subito-nuova-mappa-per-gli-anziani-c3d8b610-eab4-4eb0-a3f5-1cd4020a0897/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/piano-vaccini-a-messina-de-pasquale-di-azione-subito-nuova-mappa-per-gli-anziani-c3d8b610-eab4-4eb0-a3f5-1cd4020a0897/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA RICHIESTA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/piano-vaccini-a-messina-de-pasquale-di-azione-subito-nuova-mappa-per-gli-anziani-c3d8b610-eab4-4eb0-a3f5-1cd4020a0897/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/11/piano-vaccini-a-messina-de-pasquale-di-azione-subito-nuova-mappa-per-gli-anziani-/" data-title="Piano vaccini a Messina, De Pasquale di Azione: &quot;Subito nuova mappa per gli anziani&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/11/piano-vaccini-a-messina-de-pasquale-di-azione-subito-nuova-mappa-per-gli-anziani-/" data-title="Piano vaccini a Messina, De Pasquale di Azione: &quot;Subito nuova mappa per gli anziani&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/11/piano-vaccini-a-messina-de-pasquale-di-azione-subito-nuova-mappa-per-gli-anziani-/" data-title="Piano vaccini a Messina, De Pasquale di Azione: &quot;Subito nuova mappa per gli anziani&quot;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/piano-vaccini-a-messina-de-pasquale-di-azione-subito-nuova-mappa-per-gli-anziani-c3d8b610-eab4-4eb0-a3f5-1cd4020a0897/">Piano vaccini a Messina, De Pasquale di Azione: &quot;Subito nuova mappa per gli anziani&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/rifiuti-a-messina-a-rischio-investimento-da-35-milioni-gli-ambientalisti-non-ci-stanno-b730e40e-ca04-41b0-a23d-4bc25e328e90/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/11/Rifiuti-cimiteri-Reggio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rifiuti a Messina, a rischio investimento da 35 milioni. Gli ambientalisti non ci stanno" 
				alt="Rifiuti a Messina, a rischio investimento da 35 milioni. Gli ambientalisti non ci stanno" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/rifiuti-a-messina-a-rischio-investimento-da-35-milioni-gli-ambientalisti-non-ci-stanno-b730e40e-ca04-41b0-a23d-4bc25e328e90/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/rifiuti-a-messina-a-rischio-investimento-da-35-milioni-gli-ambientalisti-non-ci-stanno-b730e40e-ca04-41b0-a23d-4bc25e328e90/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PACE DEL MELA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/rifiuti-a-messina-a-rischio-investimento-da-35-milioni-gli-ambientalisti-non-ci-stanno-b730e40e-ca04-41b0-a23d-4bc25e328e90/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/11/rifiuti-a-messina-a-rischio-investimento-da-35-milioni-gli-ambientalisti-non-ci-stanno-/" data-title="Rifiuti a Messina, a rischio investimento da 35 milioni. Gli ambientalisti non ci stanno" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/11/rifiuti-a-messina-a-rischio-investimento-da-35-milioni-gli-ambientalisti-non-ci-stanno-/" data-title="Rifiuti a Messina, a rischio investimento da 35 milioni. Gli ambientalisti non ci stanno" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2021/02/11/rifiuti-a-messina-a-rischio-investimento-da-35-milioni-gli-ambientalisti-non-ci-stanno-/" data-title="Rifiuti a Messina, a rischio investimento da 35 milioni. Gli ambientalisti non ci stanno" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/rifiuti-a-messina-a-rischio-investimento-da-35-milioni-gli-ambientalisti-non-ci-stanno-b730e40e-ca04-41b0-a23d-4bc25e328e90/">Rifiuti a Messina, a rischio investimento da 35 milioni. Gli ambientalisti non ci stanno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/salute/2021/02/11/raccolta-del-farmaco-42-strutture-aderenti-nel-messinese-la-pandemia-ha-accentuato-la-poverta-sanitaria-3e98d6ca-3b3d-4186-81f3-bfe4194ded9b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/02/149657883_2789956297984734_5553931189020969286_n-150x100-1613043887.jpg" 
				width="150" 
				height="100" 
				title="&quot;Raccolta del farmaco&quot;, 42 strutture aderenti nel Messinese. La pandemia ha accentuato la povert&agrave; sanitaria" 
				alt="&quot;Raccolta del farmaco&quot;, 42 strutture aderenti nel Messinese. La pandemia ha accentuato la povert&agrave; sanitaria" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/salute/2021/02/11/raccolta-del-farmaco-42-strutture-aderenti-nel-messinese-la-pandemia-ha-accentuato-la-poverta-sanitaria-3e98d6ca-3b3d-4186-81f3-bfe4194ded9b/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/salute/2021/02/11/raccolta-del-farmaco-42-strutture-aderenti-nel-messinese-la-pandemia-ha-accentuato-la-poverta-sanitaria-3e98d6ca-3b3d-4186-81f3-bfe4194ded9b/"  class="categoria salute_txt">
							<span class="spacer">|</span> L'INIZIATIVA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/salute/2021/02/11/raccolta-del-farmaco-42-strutture-aderenti-nel-messinese-la-pandemia-ha-accentuato-la-poverta-sanitaria-3e98d6ca-3b3d-4186-81f3-bfe4194ded9b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/salute/2021/02/11/raccolta-del-farmaco-42-strutture-aderenti-nel-messinese-la-pandemia-ha-accentuato-la-poverta-sanitaria-/" data-title="&quot;Raccolta del farmaco&quot;, 42 strutture aderenti nel Messinese. La pandemia ha accentuato la povert&agrave; sanitaria" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/salute/2021/02/11/raccolta-del-farmaco-42-strutture-aderenti-nel-messinese-la-pandemia-ha-accentuato-la-poverta-sanitaria-/" data-title="&quot;Raccolta del farmaco&quot;, 42 strutture aderenti nel Messinese. La pandemia ha accentuato la povert&agrave; sanitaria" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/salute/2021/02/11/raccolta-del-farmaco-42-strutture-aderenti-nel-messinese-la-pandemia-ha-accentuato-la-poverta-sanitaria-/" data-title="&quot;Raccolta del farmaco&quot;, 42 strutture aderenti nel Messinese. La pandemia ha accentuato la povert&agrave; sanitaria" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/salute/2021/02/11/raccolta-del-farmaco-42-strutture-aderenti-nel-messinese-la-pandemia-ha-accentuato-la-poverta-sanitaria-3e98d6ca-3b3d-4186-81f3-bfe4194ded9b/">&quot;Raccolta del farmaco&quot;, 42 strutture aderenti nel Messinese. La pandemia ha accentuato la povert&agrave; sanitaria</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-e-cateno-de-luca-il-paperone-dei-sindaci-metropolitani-ditalia-77d5d5a9-333a-481b-9dd9-589468cfe848/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Cateno-De-Luca-100x75-1612990499.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, &egrave; Cateno De Luca il sindaco pi&ugrave; ricco d'Italia: dichiara un milione di euro l'anno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/messina-e-quasi-pronta-la-nuova-family-card-il-nuovo-bando-in-settimana-40bfe8c6-968d-4780-bf34-f512c80f6fb5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/family-card-messina-100x75.png"
                	alt="Messina, cambiano i requisiti per la nuova Family Card: il bando in settimana"
                	title="Messina, cambiano i requisiti per la nuova Family Card: il bando in settimana"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, cambiano i requisiti per la nuova Family Card: il bando in settimana</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/mario-draghi-e-il-suo-si-al-ponte-sullo-stretto-di-messina-cb1f52a3-2a84-413b-a63e-22a7f8795ce3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Ponte-sullo-Stretto-100x75.jpg"
                	alt="Il progetto del Ponte sullo Stretto"
                	title="Il progetto del Ponte sullo Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mario Draghi e il suo &quot;s&igrave;&quot; al Ponte sullo Stretto di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/messina-prof-positivo-alla-scuola-paradiso-3-classi-e-9-docenti-in-isolamento-fiduciario-98d1dd21-8484-4f24-9334-59b1ebff9684/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/scuola_banchi2-100x75.jpg"
                	alt="Messina, prof positivo alla scuola &quot;Paradiso&quot;: 3 classi e 9 docenti in isolamento fiduciario"
                	title="Messina, prof positivo alla scuola &quot;Paradiso&quot;: 3 classi e 9 docenti in isolamento fiduciario"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, prof positivo alla scuola &quot;Paradiso&quot;: 3 classi e 9 docenti in isolamento fiduciario</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/messina-contagi-in-5-scuole-449fa102-1cb2-40a4-9581-0ee2608d066a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Scuole-Messina-100x75.png"
                	alt="Messina, contagi in 5 scuole. Diverse classi in isolamento"
                	title="Messina, contagi in 5 scuole. Diverse classi in isolamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, contagi in 5 scuole. Diverse classi in isolamento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/messina-contagi-in-5-scuole-449fa102-1cb2-40a4-9581-0ee2608d066a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Scuole-Messina-100x75.png"
                	alt="Messina, contagi in 5 scuole. Diverse classi in isolamento"
                	title="Messina, contagi in 5 scuole. Diverse classi in isolamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, contagi in 5 scuole. Diverse classi in isolamento</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-e-cateno-de-luca-il-paperone-dei-sindaci-metropolitani-ditalia-77d5d5a9-333a-481b-9dd9-589468cfe848/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Cateno-De-Luca-100x75-1612990499.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, &egrave; Cateno De Luca il sindaco pi&ugrave; ricco d'Italia: dichiara un milione di euro l'anno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/09/messina-torna-gratuita-la-sosta-in-tutti-gli-stalli-blu-82f92ebe-cd89-47bb-bf98-4aebc81f2b31/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/09/1348133287822-100x75.jpg"
                	alt="Messina, gli stalli blu tornano gratuiti per 50 giorni"
                	title="Messina, gli stalli blu tornano gratuiti per 50 giorni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, gli stalli blu tornano gratuiti per 50 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/06/messina-ha-un-malore-e-muore-in-una-rosticceria-3b2d98a0-942a-4cae-bc7f-70728c058101/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/me_volanti-100x75.jpeg"
                	alt="Le volanti sul luogo della tragedia"
                	title="Le volanti sul luogo della tragedia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, ha un malore e muore in una rosticceria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/messina-e-quasi-pronta-la-nuova-family-card-il-nuovo-bando-in-settimana-40bfe8c6-968d-4780-bf34-f512c80f6fb5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/family-card-messina-100x75.png"
                	alt="Messina, cambiano i requisiti per la nuova Family Card: il bando in settimana"
                	title="Messina, cambiano i requisiti per la nuova Family Card: il bando in settimana"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, cambiano i requisiti per la nuova Family Card: il bando in settimana</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/01/messina-nuovo-lutto-nel-mondo-sindacale-morto-per-covid-de-francesco-della-cgil-c0b653cd-5601-402b-a774-f1a3bcee953e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/sindacalista-100x75-1612214950.jpg"
                	alt="Messina, nuovo lutto nel mondo sindacale: morto per covid Salvatore De Francesco della Cgil"
                	title="Messina, nuovo lutto nel mondo sindacale: morto per covid Salvatore De Francesco della Cgil"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, nuovo lutto nel mondo sindacale: morto per covid Salvatore De Francesco della Cgil</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/14/messina-in-rosso-ecco-tutte-le-regole-95d27d25-c522-4839-b633-a2cedcfcd528/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/TARKIMG359239-100x75.jpg"
                	alt="Ormai le strade di Messina sono quasi deserte"
                	title="Ormai le strade di Messina sono quasi deserte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina &quot;in rosso&quot;: ecco tutte le regole</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/17/giovanni-cammaroto-il-messinese-che-ha-scoperto-i-danni-del-covid-allolfatto-f79e5149-0d84-40a9-80b2-c798fff8612e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/IMG-20210117-WA0012-100x75-1610866729.jpg"
                	alt="I danni del Covid all'olfatto? Li ha scoperti anche il messinese Giovanni Cammaroto"
                	title="I danni del Covid all'olfatto? Li ha scoperti anche il messinese Giovanni Cammaroto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I danni del Covid all'olfatto? Li ha scoperti anche il messinese Giovanni Cammaroto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/22/coronavirus-a-messina-famiglia-positiva-in-giro-per-la-citta-tre-denunce-c3e53081-ad12-4a8f-9eb5-67708baa8df7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/carabinieri-messinamovida-messinaPHOTO-2020-05-24-08-29-56-100x75.jpg"
                	alt="Coronavirus a Messina, famiglia &ldquo;positiva&rdquo; in giro per la citt&agrave;: tre denunce"
                	title="Coronavirus a Messina, famiglia &ldquo;positiva&rdquo; in giro per la citt&agrave;: tre denunce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, famiglia &ldquo;positiva&rdquo; in giro per la citt&agrave;: tre denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/30/barcellona-il-covid-si-porta-via-il-maestro-minolfi-la-moglie-e-la-figlia-243eecac-a48e-403c-b15a-3ea7f5c4d97b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/filippo-minolfi-100x75.png"
                	alt="Messina: il Covid si porta via il maestro Filippo Minolfi, la moglie e la figlia"
                	title="Messina: il Covid si porta via il maestro Filippo Minolfi, la moglie e la figlia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina: il Covid si porta via il maestro Filippo Minolfi, la moglie e la figlia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script>
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/messina-e-cateno-de-luca-il-paperone-dei-sindaci-metropolitani-ditalia-77d5d5a9-333a-481b-9dd9-589468cfe848/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Cateno-De-Luca-100x75-1612990499.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, &egrave; Cateno De Luca il sindaco pi&ugrave; ricco d'Italia: dichiara un milione di euro l'anno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/02/11/messina-si-allarga-il-contagio-nelle-scuole-al-via-il-tampone-day-in-diversi-plessi-7e9784cb-7b2c-418c-98b5-1edf20cdcbc6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/scuolemessina-100x75.jpeg"
                	alt="Messina, si allarga il contagio nelle scuole: al via il tampone-day in diversi plessi"
                	title="Messina, si allarga il contagio nelle scuole: al via il tampone-day in diversi plessi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, si allarga il contagio nelle scuole: al via il tampone-day in diversi plessi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/11/mario-draghi-e-il-suo-si-al-ponte-sullo-stretto-di-messina-cb1f52a3-2a84-413b-a63e-22a7f8795ce3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/Ponte-sullo-Stretto-100x75.jpg"
                	alt="Il progetto del Ponte sullo Stretto"
                	title="Il progetto del Ponte sullo Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mario Draghi e il suo &quot;s&igrave;&quot; al Ponte sullo Stretto di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/02/11/finisce-unera-al-via-la-demolizione-del-teatro-in-fiera-di-messina-460d8582-3fad-4d9d-9a8c-f75b88c4f70f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/8c288fea-f5a0-4aa9-8b4d-881b854568e7-100x75.jpg"
                	alt="Finisce un'era, al via la demolizione del teatro in Fiera di Messina"
                	title="Finisce un'era, al via la demolizione del teatro in Fiera di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Finisce un'era, al via la demolizione del teatro in Fiera di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/coronavirus-altri-due-morti-a-messina-d6982552-c621-42b1-bdd5-1bbec03cbf7f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="L'ospedale Papardo di Messina"
                	title="L'ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, altri due morti a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/02/07/messina-viaggio-nei-sette-sotterranei-della-citta-da-camaro-a-piazza-duomo-dal-monte-di-pieta-a-cristo-re-6f154c50-80e0-430a-929f-009faa4c4f63/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Copertina-Sotterranei-1-100x75.jpg"
                	alt="Messina, viaggio nei sette sotterranei della citt&agrave;. Da Camaro a piazza Duomo, dal Monte di Piet&agrave; a Cristo Re"
                	title="Messina, viaggio nei sette sotterranei della citt&agrave;. Da Camaro a piazza Duomo, dal Monte di Piet&agrave; a Cristo Re"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, viaggio nei sette sotterranei della citt&agrave;. Da Camaro a piazza Duomo, dal Monte di Piet&agrave; a Cristo Re</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2021/02/07/stefano-il-neurochirurgo-messinese-che-salva-vite-in-canada-c5ac9860-ab22-4163-ad58-ed7579191b86/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/98dc5771-0c34-426b-8038-84a1d47ecf7c-100x75.jpg"
                	alt="Stefano, il neurochirurgo messinese che salva vite in Canada"
                	title="Stefano, il neurochirurgo messinese che salva vite in Canada"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stefano, il neurochirurgo messinese che salva vite in Canada</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/02/10/messina-contagi-in-5-scuole-449fa102-1cb2-40a4-9581-0ee2608d066a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Scuole-Messina-100x75.png"
                	alt="Messina, contagi in 5 scuole. Diverse classi in isolamento"
                	title="Messina, contagi in 5 scuole. Diverse classi in isolamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, contagi in 5 scuole. Diverse classi in isolamento</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cultura/2021/02/07/i-disegni-sulle-scatole-dei-cioccolatini-lindt-realizzati-da-una-messinese-una-virgola-sognante-2940892c-dc9c-4b50-92e9-b31982efa241/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Lindt_Virgola_Scatola-Lindor-Rettangolare-e-piccola_ambientata-100x75.jpeg"
                	alt="I disegni di una messinese sulle scatole della Lindt: una &quot;Virgola&quot; sognante. TUTTE LE CREAZIONI"
                	title="I disegni di una messinese sulle scatole della Lindt: una &quot;Virgola&quot; sognante. TUTTE LE CREAZIONI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I disegni di una messinese sulle scatole della Lindt: una &quot;Virgola&quot; sognante. TUTTE LE CREAZIONI</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/video/cronaca/2021/02/06/coronavirus-a-messina-la-commissaria-asp-furnari-ho-trovato-un-disastro-d45591c6-8b22-4c48-847c-df902b96e5ae/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/maria-grazia-furnari-100x75.jpg"
                	alt="Coronavirus a Messina, parla la commissaria Asp Furnari. Storia di un disastro"
                	title="Coronavirus a Messina, parla la commissaria Asp Furnari. Storia di un disastro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, parla la commissaria Asp Furnari. Storia di un disastro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2021/01/22/coronavirus-a-messina-famiglia-positiva-in-giro-per-la-citta-tre-denunce-c3e53081-ad12-4a8f-9eb5-67708baa8df7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/05/carabinieri-messinamovida-messinaPHOTO-2020-05-24-08-29-56-100x75.jpg"
                	alt="Coronavirus a Messina, famiglia &ldquo;positiva&rdquo; in giro per la citt&agrave;: tre denunce"
                	title="Coronavirus a Messina, famiglia &ldquo;positiva&rdquo; in giro per la citt&agrave;: tre denunce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, famiglia &ldquo;positiva&rdquo; in giro per la citt&agrave;: tre denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/01/22/la-zona-rossa-in-10-mq-a-messina-papa-disperato-mio-figlio-ha-un-ritardo-motorio-aiutatemi-a135ed51-43b1-4433-805b-21919f665207/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/IMG_0842-17-01-21-03-53-100x75.jpg"
                	alt="La stanza, l'unica, in cui vive una famiglia di cinque persone a Messina"
                	title="La stanza, l'unica, in cui vive una famiglia di cinque persone a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La zona rossa in 10 mq. Pap&agrave; disperato a Messina: &quot;Mio figlio ha un ritardo motorio, aiutatemi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/01/24/lo-spazio-di-un-letto-vero-famiglia-messinese-esce-dallincubo-di-vivere-in-10-mq-8a11e588-3087-4ede-963a-c03a10687931/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/alloggio-di-transito-bisconte-100x75.jpeg"
                	alt="Finalmente lo spazio per un letto vero. Finisce l'incubo della famiglia messinese che viveva in 10 mq"
                	title="Finalmente lo spazio per un letto vero. Finisce l'incubo della famiglia messinese che viveva in 10 mq"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Finalmente lo spazio per un letto vero. Finisce l'incubo della famiglia messinese che viveva in 10 mq</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/cronaca/2021/02/07/messina-viaggio-nei-sette-sotterranei-della-citta-da-camaro-a-piazza-duomo-dal-monte-di-pieta-a-cristo-re-6f154c50-80e0-430a-929f-009faa4c4f63/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/Copertina-Sotterranei-1-100x75.jpg"
                	alt="Messina, viaggio nei sette sotterranei della citt&agrave;. Da Camaro a piazza Duomo, dal Monte di Piet&agrave; a Cristo Re"
                	title="Messina, viaggio nei sette sotterranei della citt&agrave;. Da Camaro a piazza Duomo, dal Monte di Piet&agrave; a Cristo Re"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, viaggio nei sette sotterranei della citt&agrave;. Da Camaro a piazza Duomo, dal Monte di Piet&agrave; a Cristo Re</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/foto/societa/2021/02/07/stefano-il-neurochirurgo-messinese-che-salva-vite-in-canada-c5ac9860-ab22-4163-ad58-ed7579191b86/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/98dc5771-0c34-426b-8038-84a1d47ecf7c-100x75.jpg"
                	alt="Stefano, il neurochirurgo messinese che salva vite in Canada"
                	title="Stefano, il neurochirurgo messinese che salva vite in Canada"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stefano, il neurochirurgo messinese che salva vite in Canada</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=c9599f4cf63f842932301d1bb8d56766&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1238443&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '671329', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1238443';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
