<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script type="text/plain" class="_iub_cs_activate">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446', { 'anonymize_ip': true });
</script><title>Scuole chiuse a Messina, Tringali-Musolino: &quot;Divieti per pubbliche, private e paritarie&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="In merito all&rsquo;ambito di applicazione dell&rsquo;Ordinanza Sindacale N. 307 del 30 ottobre 2020 con la quale &egrave; stata disposta, in conformit&agrave; alla richiesta specifica..." />
<meta name="news_keywords" content="coronavirus, dpcm, ordinanza, scuole, Dafne Musolino, Laura Tringali, Messina, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/scuole-chiuse-a-messina-tringali-musolino-divieti-per-pubbliche-private-e-paritarie-05dab89c-a5da-44d3-917c-29edeaf4bb8f/" }, "headline":"Scuole chiuse a Messina, Tringali-Musolino: &quot;Divieti per pubbliche, private e paritarie&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-11-03 15:52:51", "datePublished":"2020-11-03 15:52:51", "dateModified":"2020-11-03 15:52:51", "inLanguage":"it-IT", "dateline":"Sicilia, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/08/banchi_scuola-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["coronavirus","dpcm","ordinanza","scuole","Dafne Musolino","Laura Tringali"], "articleSection":["Cronaca"], "articleBody":"In merito all’ambito di applicazione dell’Ordinanza Sindacale N. 307 del 30 ottobre 2020 con la quale è stata disposta, in conformità alla richiesta specifica dell’ASP ME 5, la chiusura di tutti i plessi scolastici di Messina dal 31 ottobre all’8 novembre 2020 gli assessori comunali Laura Tringali e Dafne Musolino in una nota congiunta chiariscono quanto segue. “Le numerose richieste di chiarimento riguardano, in particolare, la chiusura degli asili privati (anche nido) e le ludoteche private i cui gestori ritengono di essere esclusi dall’Ordinanza o per la natura privata dell’attività svolta o per la tipologia di attività che esulerebbe dall’ambito scolastico strettamente inteso. Al riguardo si evidenzia – sottolineano i due assessori – che l’ASP ME 5, con nota n. 124920/20 del 31.10.2020 ha espresso pieno apprezzamento per il contenuto dell’Ordinanza Sindacale n. 307/2020 rilevando che la stessa ‘risponde alle esigenze organizzative di questo Ufficio Commissariale relativamente ai tempi utili al tracciamento di tutti i contatti dei soggetti positivi che orbitano nell’ambito delle Istituzioni Scolastiche contenendo il rischio che una frequenza scolastica, sia per motivi di studio che lavorativi di soggetti potenzialmente positivi, possa alimentare la diffusione del contagio\". \"Anche alla luce di questo chiarimento - prosegue la nota degli assessori - , quindi risulta evidente che il divieto di apertura e di svolgimento di attività all’interno delle sedi e dei plessi riguarda sia le istituzioni scolastiche pubbliche, che quelle paritarie e private. Per quanto attiene, invece, alle ludoteche private, si precisa che l’allegato 8 del DPCM 24 ottobre 2020, nel disciplinare tale attività prevede espressamente lo svolgimento di attività all’aria aperta e solo in modo residuale all’interno di locali, anche per riparare i minori dal sole o da condizioni meteo avverse\". \"Inoltre si richiama l’attenzione sulle stringenti disposizioni previste dall’allegato 8 del citato DPCM per l’organizzazione e la gestione di questa attività che prevedono l’articolazione delle stesse secondo le fasce di età dei minori, la realizzazione di contesti separati che impediscano l’utilizzo promiscuo delle aree a disposizione e un numero proporzionale di operatori. Le superiori disposizioni, in ogni caso, non possono prevalere rispetto all’Ordinanza Sindacale n. 307/2020 con la quale, come ha chiarito lo stesso Ufficio Commissariale per l’Emergenza territoriale Covid, si è inteso ridurre il rischio di contagio per tutti i soggetti che costituiscono la cosiddetta comunità scolastica (sia per motivi di studio che di lavoro). Ciò che viene in rilievo, dunque, è la tipologia di attività svolta (attività destinata all’infanzia) e la necessità di evitare il propagarsi del contagio prima che l’ASP sia riuscita ad identificare tutti i soggetti che, per motivi di studio o di lavoro, sono venuti a contatto con persone affette da Covid-19. In tal caso risulta evidente che il rischio di contagio, rilevato a carattere locale ed oggetto del provvedimento interdittivo temporaneo ed urgente di certo non viene escluso per il fatto che l’ambiente frequentato si chiami ‘ludoteca’ piuttosto che asilio, o sulla evenienza che si tratti di un asilo privato e non pubblico. Si raccomanda pertanto – concludono gli assessori Tringali e Musolino – la stretta osservanza dell’Ordinanza Sindacale N. 307 del 30 ottobre 2020”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:176"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Scuole chiuse a Messina, Tringali-Musolino: &quot;Divieti per pubbliche, private e paritarie&quot;" />
<meta property="og:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/scuole-chiuse-a-messina-tringali-musolino-divieti-per-pubbliche-private-e-paritarie-05dab89c-a5da-44d3-917c-29edeaf4bb8f/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/08/banchi_scuola-625x350.jpg" />
<meta property="og:description" content="In merito all&rsquo;ambito di applicazione dell&rsquo;Ordinanza Sindacale N. 307 del 30 ottobre 2020 con la quale &egrave; stata disposta, in conformit&agrave; alla richiesta specifica..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="dpcm" />
<meta property="article:tag" content="ordinanza" />
<meta property="article:tag" content="scuole" />
<meta property="article:tag" content="Dafne Musolino" />
<meta property="article:tag" content="Laura Tringali" />
<meta property="article:tag" content="Messina" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Scuole chiuse a Messina, Tringali-Musolino: &quot;Divieti per pubbliche, private e paritarie&quot;" />
<meta name="twitter:description" content="In merito all&rsquo;ambito di applicazione dell&rsquo;Ordinanza Sindacale N. 307 del 30 ottobre 2020 con la quale &egrave; stata disposta, in conformit&agrave; alla richiesta specifica..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/08/banchi_scuola-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/scuole-chiuse-a-messina-tringali-musolino-divieti-per-pubbliche-private-e-paritarie-05dab89c-a5da-44d3-917c-29edeaf4bb8f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gsud.cdn-immedia.net/2020/08/banchi_scuola-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Gazzetta del Sud"  />
<meta name="EdDateTime" content="2020/11/03 15:52:00" />
<meta name="EdIdentifier" content="1187050@|CORONAVIRUS@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/scuole-chiuse-a-messina-tringali-musolino-divieti-per-pubbliche-private-e-paritarie-05dab89c-a5da-44d3-917c-29edeaf4bb8f/" />

<link rel="amphtml" href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/scuole-chiuse-a-messina-tringali-musolino-divieti-per-pubbliche-private-e-paritarie-05dab89c-a5da-44d3-917c-29edeaf4bb8f/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager --><link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=7a8ff37e31" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=35c97c4c8d" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=9974355c77"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>

  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=2e30291824" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/scuole-chiuse-a-messina-tringali-musolino-divieti-per-pubbliche-private-e-paritarie-05dab89c-a5da-44d3-917c-29edeaf4bb8f/';
var absolute_url = '/articoli/cronaca/2020/11/03/scuole-chiuse-a-messina-tringali-musolino-divieti-per-pubbliche-private-e-paritarie-05dab89c-a5da-44d3-917c-29edeaf4bb8f/';
var post_id      = 1187050;
var post_title   = 'Scuole chiuse a Messina, Tringali-Musolino: &quot;Divieti per pubbliche, private e paritarie&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '665734';

var im_rcs_sezione    = "Messina, Sicilia";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>



<script>
    
            RCSAD_sitepage = 'gazzettadelsud.it/messina';

RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gazzettadelsud.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://messina.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://messina.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://messina.gazzettadelsud.it/" title="Messina">Messina</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">

          <!-- /117645302/GAZZSUD-Manchettone_300x100 -->
          <div id='div-gpt-ad-1536148437999-0' style='height:100px; width:300px;'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536148437999-0'); });
              </script>
          </div>

      </div>

        <div class="date">
          Marted&igrave;, 03 Novembre 2020        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/" class="active"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>


  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/03/centri-storici-dalla-regione-27-milioni-per-castelmola-limina-e-capri-leone-2307e7fc-8114-4dd1-b297-c9282732cbbb/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/06/Castelmola-2-100x75.jpg" width="100" height="75" 
						alt="Centri storici, dalla Regione 2,7 milioni per Castelmola, Limina e Capri Leone" 
						title="Centri storici, dalla Regione 2,7 milioni per Castelmola, Limina e Capri Leone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Centri storici, dalla Regione 2,7 milioni per Castelmola, Limina e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/guasto-ai-freni-a-messina-autobus-investe-tre-auto-a-camaro-san-paolo-4d40d5d2-a913-40c0-a242-0aa6509bdff7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/incidente_messina-4-100x75.png" width="100" height="75" 
						alt="A Messina autobus investe tre auto a Camaro San Paolo" 
						title="A Messina autobus investe tre auto a Camaro San Paolo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Messina autobus investe tre auto a Camaro San Paolo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-f92bac3f-79d8-4e6a-8411-3f8ac59d8b12/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/incidente_messina-3-100x75.jpeg" width="100" height="75" 
						alt="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all’uscita dalla galleria Telegrafo" 
						title="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all’uscita dalla galleria Telegrafo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all’uscita...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/lipari-altri-16-contagi-sono-21-i-positivi-sullisola-a6ac8f58-308c-483f-b744-2d4f952f141f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/04/porto-di-lipari-100x75.jpg" width="100" height="75" 
						alt="Lipari, altri 16 contagi: sono 21 i positivi sull'Isola" 
						title="Lipari, altri 16 contagi: sono 21 i positivi sull'Isola" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, altri 16 contagi: sono 21 i positivi sull'Isola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/messa-dei-defunti-a-messina-celebrazione-con-il-sindaco-a-santa-maria-di-gesu-9fa96ea1-a744-4f16-9ebf-45dd437ee03a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/11/messa_defunti_messina-8-100x75.jpeg" width="100" height="75" 
						alt="Messa dei defunti a Messina, celebrazione con il sindaco a Santa Maria di Gesù" 
						title="Messa dei defunti a Messina, celebrazione con il sindaco a Santa Maria di Gesù" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messa dei defunti a Messina, celebrazione con il sindaco a Santa Maria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
  
<div id="rcsad_Position1" class="blocco banner_concessionaria" style="display:none;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script>
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria" id="oas_Position1"></div>');
    }
</script>    <!-- / BANNER POSITION1 -->

  <!-- TOP LEFT SKIN -->
  
  <div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div id="oas_TopLeft"></div>');
      }
  </script> </div>   <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Scuole chiuse a Messina, Tringali-Musolino: &quot;Divieti per pubbliche, private e paritarie&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Scuole chiuse a Messina, Tringali-Musolino: "Divieti per pubbliche, private e paritarie"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2020-11-03T15:52:00+02:00">03 Novembre 2020</time>
    </div>

    
  
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gsud.cdn-immedia.net/2020/08/banchi_scuola.jpg" class="zoom_foto" title="" data-sub-html="<h4>03 Novembre 2020</h4><h3>Scuole chiuse a Messina, Tringali-Musolino: &quot;Divieti per pubbliche, private e paritarie&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/scuole-chiuse-a-messina-tringali-musolino-divieti-per-pubbliche-private-e-paritarie-05dab89c-a5da-44d3-917c-29edeaf4bb8f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/scuole-chiuse-a-messina-tringali-musolino-divieti-per-pubbliche-private-e-paritarie-05dab89c-a5da-44d3-917c-29edeaf4bb8f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gsud.cdn-immedia.net/2020/08/banchi_scuola-625x350.jpg" width="625" height="350" alt="coronavirus, dpcm, ordinanza, scuole, Dafne Musolino, Laura Tringali, Messina, Sicilia, Cronaca" title="Scuole chiuse a Messina, Tringali-Musolino: &quot;Divieti per pubbliche, private e paritarie&quot;" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Scuole chiuse a Messina, Tringali-Musolino: &quot;Divieti per pubbliche, private e paritarie&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>In merito all&#x2019;ambito di applicazione dell&#x2019;Ordinanza Sindacale N. 307 del 30 ottobre 2020 con la quale &#xE8; stata disposta, in conformit&#xE0; alla richiesta specifica dell&#x2019;ASP ME 5, la <strong>chiusura di tutti i plessi scolastici di Messina dal 31 ottobre all&#x2019;8 novembre 2020</strong> gli assessori comunali <strong>Laura Tringali</strong> e<strong> Dafne Musolino</strong> in una nota congiunta chiariscono quanto segue. &#x201C;Le numerose richieste di chiarimento riguardano, in particolare, la chiusura degli asili privati (anche nido) e le ludoteche private i cui gestori ritengono di essere esclusi dall&#x2019;Ordinanza o per la natura privata dell&#x2019;attivit&#xE0; svolta o per la tipologia di attivit&#xE0; che esulerebbe dall&#x2019;ambito scolastico strettamente inteso. Al riguardo si evidenzia &#x2013; sottolineano i due assessori &#x2013; che l&#x2019;ASP ME 5, con nota n. 124920/20 del 31.10.2020 ha espresso pieno apprezzamento per il contenuto dell&#x2019;Ordinanza Sindacale n. 307/2020 rilevando che la stessa &#x2018;risponde alle esigenze organizzative di questo Ufficio Commissariale relativamente ai tempi utili al tracciamento di tutti i contatti dei soggetti positivi che orbitano nell&#x2019;ambito delle Istituzioni Scolastiche contenendo il rischio che una frequenza scolastica, sia per motivi di studio che lavorativi di soggetti potenzialmente positivi, possa alimentare la diffusione del contagio".</p><p>"Anche alla luce di questo chiarimento - prosegue la nota degli assessori - , quindi risulta evidente che <strong>il divieto di apertura e di svolgimento di attivit&#xE0; all&#x2019;interno delle sedi e dei plessi riguarda sia le istituzioni scolastiche pubbliche, che quelle paritarie e private.</strong> Per quanto attiene, invece, alle ludoteche private, si precisa che l&#x2019;allegato 8 del DPCM 24 ottobre 2020, nel disciplinare tale attivit&#xE0; prevede espressamente lo svolgimento di attivit&#xE0; all&#x2019;aria aperta e solo in modo residuale all&#x2019;interno di locali, anche per riparare i minori dal sole o da condizioni meteo avverse".</p>
  <div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
      </script> </div>
  <script>
      if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
          document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
      }
  </script>  <div id='div-gpt-ad-1536239773370-0' class="blocco banner_concessionaria"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536239773370-0'); });</script></div><p>"Inoltre si richiama l&#x2019;attenzione sulle stringenti disposizioni previste dall&#x2019;allegato 8 del citato DPCM per l&#x2019;organizzazione e la gestione di questa attivit&#xE0; che prevedono l&#x2019;articolazione delle stesse secondo le fasce di et&#xE0; dei minori, la realizzazione di contesti separati che impediscano l&#x2019;utilizzo promiscuo delle aree a disposizione e un numero proporzionale di operatori. Le superiori disposizioni, in ogni caso, non possono prevalere rispetto all&#x2019;Ordinanza Sindacale n. 307/2020 con la quale, come ha chiarito lo stesso Ufficio Commissariale per l&#x2019;Emergenza territoriale Covid, si &#xE8; inteso ridurre il rischio di contagio per tutti i soggetti che costituiscono la cosiddetta comunit&#xE0; scolastica (sia per motivi di studio che di lavoro). Ci&#xF2; che viene in rilievo, dunque, &#xE8; la tipologia di attivit&#xE0; svolta (attivit&#xE0; destinata all&#x2019;infanzia) e la necessit&#xE0; di evitare il propagarsi del contagio prima che l&#x2019;ASP sia riuscita ad identificare tutti i soggetti che, per motivi di studio o di lavoro, sono venuti a contatto con persone affette da Covid-19. In tal caso risulta evidente che il rischio di contagio, rilevato a carattere locale ed oggetto del provvedimento interdittivo temporaneo ed urgente di certo non viene escluso per il fatto che l&#x2019;ambiente frequentato si chiami &#x2018;ludoteca&#x2019; piuttosto che asilio, o sulla evenienza che si tratti di un asilo privato e non pubblico. Si raccomanda pertanto &#x2013; concludono gli assessori Tringali e Musolino &#x2013; la stretta osservanza dell&#x2019;Ordinanza Sindacale N. 307 del 30 ottobre 2020&#x201D;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/dpcm/">dpcm</a></strong>, <strong><a rel="tag" href="/tag/ordinanza/">ordinanza</a></strong>, <strong><a rel="tag" href="/tag/scuole/">scuole</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/dafne-musolino/">Dafne Musolino</a></strong>, <strong><a rel="tag" href="/persone/laura-tringali/">Laura Tringali</a></strong></p>
</div>
<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1187050" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/stop-lezioni-in-presenza-a-messina-un-diktat-annunciato-che-dispiace-a-pochi-07ef3eaf-9f32-49cf-bab1-de7f11ba8cae/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/03/CLASSE-VUOTA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Stop lezioni in presenza a Messina, un diktat annunciato che dispiace a pochi" 
				alt="Stop lezioni in presenza a Messina, un diktat annunciato che dispiace a pochi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/stop-lezioni-in-presenza-a-messina-un-diktat-annunciato-che-dispiace-a-pochi-07ef3eaf-9f32-49cf-bab1-de7f11ba8cae/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/stop-lezioni-in-presenza-a-messina-un-diktat-annunciato-che-dispiace-a-pochi-07ef3eaf-9f32-49cf-bab1-de7f11ba8cae/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LOCKDOWN SCOLASTICO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">177 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/stop-lezioni-in-presenza-a-messina-un-diktat-annunciato-che-dispiace-a-pochi-07ef3eaf-9f32-49cf-bab1-de7f11ba8cae/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca////-/" data-title="Stop lezioni in presenza a Messina, un diktat annunciato che dispiace a pochi" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/stop-lezioni-in-presenza-a-messina-un-diktat-annunciato-che-dispiace-a-pochi-07ef3eaf-9f32-49cf-bab1-de7f11ba8cae/" data-title="Stop lezioni in presenza a Messina, un diktat annunciato che dispiace a pochi" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/stop-lezioni-in-presenza-a-messina-un-diktat-annunciato-che-dispiace-a-pochi-07ef3eaf-9f32-49cf-bab1-de7f11ba8cae/" data-title="Stop lezioni in presenza a Messina, un diktat annunciato che dispiace a pochi" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/stop-lezioni-in-presenza-a-messina-un-diktat-annunciato-che-dispiace-a-pochi-07ef3eaf-9f32-49cf-bab1-de7f11ba8cae/">Stop lezioni in presenza a Messina, un diktat annunciato che dispiace a pochi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/31/scuole-chiuse-a-messina-per-una-settimana-de-luca-firma-lordinanza-ff284bf8-c3e0-406a-aea2-2b0bd7cfb53d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/09/primo_giorno_scuola_messina-4-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Scuole chiuse a Messina per una settimana, De Luca firma l'ordinanza" 
				alt="Scuole chiuse a Messina per una settimana, De Luca firma l'ordinanza" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/31/scuole-chiuse-a-messina-per-una-settimana-de-luca-firma-lordinanza-ff284bf8-c3e0-406a-aea2-2b0bd7cfb53d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/31/scuole-chiuse-a-messina-per-una-settimana-de-luca-firma-lordinanza-ff284bf8-c3e0-406a-aea2-2b0bd7cfb53d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL PROVVEDIMENTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">110 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/31/scuole-chiuse-a-messina-per-una-settimana-de-luca-firma-lordinanza-ff284bf8-c3e0-406a-aea2-2b0bd7cfb53d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
          <div class="addthis_share">
              <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/articoli/cronaca////-/" data-title="Scuole chiuse a Messina per una settimana, De Luca firma l'ordinanza" data-description="">fb</span>
              <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/31/scuole-chiuse-a-messina-per-una-settimana-de-luca-firma-lordinanza-ff284bf8-c3e0-406a-aea2-2b0bd7cfb53d/" data-title="Scuole chiuse a Messina per una settimana, De Luca firma l'ordinanza" data-description="">tw</span>
              <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/31/scuole-chiuse-a-messina-per-una-settimana-de-luca-firma-lordinanza-ff284bf8-c3e0-406a-aea2-2b0bd7cfb53d/" data-title="Scuole chiuse a Messina per una settimana, De Luca firma l'ordinanza" data-description="">tw</span>
          </div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/31/scuole-chiuse-a-messina-per-una-settimana-de-luca-firma-lordinanza-ff284bf8-c3e0-406a-aea2-2b0bd7cfb53d/">Scuole chiuse a Messina per una settimana, De Luca firma l'ordinanza</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/03/centri-storici-dalla-regione-27-milioni-per-castelmola-limina-e-capri-leone-2307e7fc-8114-4dd1-b297-c9282732cbbb/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/06/Castelmola-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Centri storici, dalla Regione 2,7 milioni per Castelmola, Limina e Capri Leone" 
				alt="Centri storici, dalla Regione 2,7 milioni per Castelmola, Limina e Capri Leone" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/03/centri-storici-dalla-regione-27-milioni-per-castelmola-limina-e-capri-leone-2307e7fc-8114-4dd1-b297-c9282732cbbb/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/03/centri-storici-dalla-regione-27-milioni-per-castelmola-limina-e-capri-leone-2307e7fc-8114-4dd1-b297-c9282732cbbb/"  class="categoria economia_txt">
							<span class="spacer">|</span> SICILIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/03/centri-storici-dalla-regione-27-milioni-per-castelmola-limina-e-capri-leone-2307e7fc-8114-4dd1-b297-c9282732cbbb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2020/11/03/centri-storici-dalla-regione-27-milioni-per-castelmola-limina-e-capri-leone-/" data-title="Centri storici, dalla Regione 2,7 milioni per Castelmola, Limina e Capri Leone" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2020/11/03/centri-storici-dalla-regione-27-milioni-per-castelmola-limina-e-capri-leone-/" data-title="Centri storici, dalla Regione 2,7 milioni per Castelmola, Limina e Capri Leone" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2020/11/03/centri-storici-dalla-regione-27-milioni-per-castelmola-limina-e-capri-leone-/" data-title="Centri storici, dalla Regione 2,7 milioni per Castelmola, Limina e Capri Leone" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/03/centri-storici-dalla-regione-27-milioni-per-castelmola-limina-e-capri-leone-2307e7fc-8114-4dd1-b297-c9282732cbbb/">Centri storici, dalla Regione 2,7 milioni per Castelmola, Limina e Capri Leone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/guasto-ai-freni-a-messina-autobus-investe-tre-auto-a-camaro-san-paolo-4d40d5d2-a913-40c0-a242-0aa6509bdff7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/incidente_messina-4-150x100-1604318606.png" 
				width="150" 
				height="100" 
				title="A Messina autobus investe tre auto a Camaro San Paolo" 
				alt="A Messina autobus investe tre auto a Camaro San Paolo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/guasto-ai-freni-a-messina-autobus-investe-tre-auto-a-camaro-san-paolo-4d40d5d2-a913-40c0-a242-0aa6509bdff7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/guasto-ai-freni-a-messina-autobus-investe-tre-auto-a-camaro-san-paolo-4d40d5d2-a913-40c0-a242-0aa6509bdff7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INCIDENTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">226 </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/guasto-ai-freni-a-messina-autobus-investe-tre-auto-a-camaro-san-paolo-4d40d5d2-a913-40c0-a242-0aa6509bdff7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2020/11/02/guasto-ai-freni-a-messina-autobus-investe-tre-auto-a-camaro-san-paolo-/" data-title="A Messina autobus investe tre auto a Camaro San Paolo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2020/11/02/guasto-ai-freni-a-messina-autobus-investe-tre-auto-a-camaro-san-paolo-/" data-title="A Messina autobus investe tre auto a Camaro San Paolo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2020/11/02/guasto-ai-freni-a-messina-autobus-investe-tre-auto-a-camaro-san-paolo-/" data-title="A Messina autobus investe tre auto a Camaro San Paolo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/guasto-ai-freni-a-messina-autobus-investe-tre-auto-a-camaro-san-paolo-4d40d5d2-a913-40c0-a242-0aa6509bdff7/">A Messina autobus investe tre auto a Camaro San Paolo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-f92bac3f-79d8-4e6a-8411-3f8ac59d8b12/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/incidente_messina-3-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo" 
				alt="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-f92bac3f-79d8-4e6a-8411-3f8ac59d8b12/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-f92bac3f-79d8-4e6a-8411-3f8ac59d8b12/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA STRADALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">59 </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-f92bac3f-79d8-4e6a-8411-3f8ac59d8b12/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-/" data-title="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-/" data-title="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-/" data-title="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-f92bac3f-79d8-4e6a-8411-3f8ac59d8b12/">Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/lipari-altri-16-contagi-sono-21-i-positivi-sullisola-a6ac8f58-308c-483f-b744-2d4f952f141f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/04/porto-di-lipari-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lipari, altri 16 contagi: sono 21 i positivi sull'Isola" 
				alt="Lipari, altri 16 contagi: sono 21 i positivi sull'Isola" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/lipari-altri-16-contagi-sono-21-i-positivi-sullisola-a6ac8f58-308c-483f-b744-2d4f952f141f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/lipari-altri-16-contagi-sono-21-i-positivi-sullisola-a6ac8f58-308c-483f-b744-2d4f952f141f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> EOLIE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/lipari-altri-16-contagi-sono-21-i-positivi-sullisola-a6ac8f58-308c-483f-b744-2d4f952f141f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/02/lipari-altri-16-contagi-sono-21-i-positivi-sullisola-/" data-title="Lipari, altri 16 contagi: sono 21 i positivi sull'Isola" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/02/lipari-altri-16-contagi-sono-21-i-positivi-sullisola-/" data-title="Lipari, altri 16 contagi: sono 21 i positivi sull'Isola" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2020/11/02/lipari-altri-16-contagi-sono-21-i-positivi-sullisola-/" data-title="Lipari, altri 16 contagi: sono 21 i positivi sull'Isola" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/lipari-altri-16-contagi-sono-21-i-positivi-sullisola-a6ac8f58-308c-483f-b744-2d4f952f141f/">Lipari, altri 16 contagi: sono 21 i positivi sull'Isola</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/messa-dei-defunti-a-messina-celebrazione-con-il-sindaco-a-santa-maria-di-gesu-9fa96ea1-a744-4f16-9ebf-45dd437ee03a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/11/messa_defunti_messina-8-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Messa dei defunti a Messina, celebrazione con il sindaco a Santa Maria di Ges&ugrave;" 
				alt="Messa dei defunti a Messina, celebrazione con il sindaco a Santa Maria di Ges&ugrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/messa-dei-defunti-a-messina-celebrazione-con-il-sindaco-a-santa-maria-di-gesu-9fa96ea1-a744-4f16-9ebf-45dd437ee03a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/messa-dei-defunti-a-messina-celebrazione-con-il-sindaco-a-santa-maria-di-gesu-9fa96ea1-a744-4f16-9ebf-45dd437ee03a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> A PROVINCIALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">89 </a>

						<a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/messa-dei-defunti-a-messina-celebrazione-con-il-sindaco-a-santa-maria-di-gesu-9fa96ea1-a744-4f16-9ebf-45dd437ee03a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2020/11/02/messa-dei-defunti-a-messina-celebrazione-con-il-sindaco-a-santa-maria-di-gesu-/" data-title="Messa dei defunti a Messina, celebrazione con il sindaco a Santa Maria di Ges&ugrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2020/11/02/messa-dei-defunti-a-messina-celebrazione-con-il-sindaco-a-santa-maria-di-gesu-/" data-title="Messa dei defunti a Messina, celebrazione con il sindaco a Santa Maria di Ges&ugrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2020/11/02/messa-dei-defunti-a-messina-celebrazione-con-il-sindaco-a-santa-maria-di-gesu-/" data-title="Messa dei defunti a Messina, celebrazione con il sindaco a Santa Maria di Ges&ugrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gazzettadelsud.it/foto/cronaca/2020/11/02/messa-dei-defunti-a-messina-celebrazione-con-il-sindaco-a-santa-maria-di-gesu-9fa96ea1-a744-4f16-9ebf-45dd437ee03a/">Messa dei defunti a Messina, celebrazione con il sindaco a Santa Maria di Ges&ugrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">

 
  <div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
      </script>
    </div>
    <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/gds-show/">
        <figure>
          <img
            alt="GDS Show" title="GDS Show"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/gdshow-300x100.jpg"
            class="lazyload" />
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame3">
  <!-- FRAME 3 GAZZETTADELSUD.IT -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:300px;height:250px"
       data-ad-client="ca-pub-7991750901074091"
       data-ad-slot="6699599518" data-ad-format="auto"></ins>
  <script type="text/plain" class="_iub_cs_activate">
       (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/02/messina-i-percettori-del-reddito-di-cittadinanza-ora-dovranno-lavorare-53afdf35-9152-422f-aa34-6c2672182f96/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Reddito-di-cittadinanza-4-100x75.jpeg"
                	alt="Messina, i percettori del reddito di cittadinanza ora dovranno lavorare"
                	title="Messina, i percettori del reddito di cittadinanza ora dovranno lavorare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i percettori del reddito di cittadinanza ora dovranno lavorare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-f92bac3f-79d8-4e6a-8411-3f8ac59d8b12/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/incidente_messina-3-100x75.jpeg"
                	alt="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo"
                	title="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/01/miglior-panettone-del-mondo-il-messinese-lillo-vinci-si-piazza-al-secondo-posto-6ec8c29f-aaab-43c8-9cdb-43a1c1d99e9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/lillo_vinci-100x75-1604261413.jpg"
                	alt="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	title="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/messina-mamma-papa-e-sette-figli-in-un-alloggio-di-45-metri-quadri-alle-case-gialle-0e92223d-43c6-46a0-b03a-0f847b271077/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Case-gialle-100x75.png"
                	alt="Messina, mamma, pap&agrave; e sette figli in un alloggio di 45 metri quadri alle &quot;Case gialle&quot;"
                	title="Messina, mamma, pap&agrave; e sette figli in un alloggio di 45 metri quadri alle &quot;Case gialle&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, mamma, pap&agrave; e sette figli in un alloggio di 45 metri quadri alle &quot;Case gialle&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-a-s-filippo-del-mela-municipio-chiuso-a-patti-e-acquedolci-salgono-i-contagi-4b3d43ab-dbfa-4d59-8ff4-fef41978f2d7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/coronavirus-2-7-100x75.jpg"
                	alt="Coronavirus, a S.Filippo del Mela municipio chiuso: a Patti e Acquedolci salgono i contagi"
                	title="Coronavirus, a S.Filippo del Mela municipio chiuso: a Patti e Acquedolci salgono i contagi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, a S.Filippo del Mela municipio chiuso: a Patti e Acquedolci salgono i contagi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/29/stretto-di-messina-il-colosso-saipem-presenta-il-progetto-per-il-tunnel-49170e32-f21e-4795-bcc1-5971c3bf732a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg"
                	alt="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	title="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/le-perizie-su-viviana-e-gioele-non-sono-stati-aggrediti-il-bambino-soffocato-non-lo-sapremo-mai-32f1b51c-4888-4eca-b2b3-9f14140e8566/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_gioele_mondello-100x75-1597140569.jpg"
                	alt="Viviana e Gioele"
                	title="Viviana e Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Perizie su Viviana e Gioele: non sono stati aggrediti. Bimbo soffocato? &quot;Non lo sapremo mai&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/30/milazzo-ha-paura-adesso-i-positivi-al-coronavirus-sono-50-casi-in-aumento-nel-messinese-f0b09199-a33f-45f9-ade2-f840d44eee89/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/coronavirus2-1-100x75.jpg"
                	alt="Milazzo ha paura, adesso i positivi al Coronavirus sono 50: casi in aumento nel Messinese"
                	title="Milazzo ha paura, adesso i positivi al Coronavirus sono 50: casi in aumento nel Messinese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo ha paura, adesso i positivi al Coronavirus sono 50: casi in aumento nel Messinese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/31/messina-lanci-di-sassi-e-cabina-elettrica-divelta-giovani-teppisti-in-azione-in-piazza-cairoli-f461cc29-f15e-429e-ba90-e4b210273a06/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/teppisti_piazza_cairoli-100x75.jpeg"
                	alt="Messina, lanci di sassi e cabina elettrica divelta: giovani teppisti in azione in piazza Cairoli"
                	title="Messina, lanci di sassi e cabina elettrica divelta: giovani teppisti in azione in piazza Cairoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, lanci di sassi e cabina elettrica divelta: giovani teppisti in azione in piazza Cairoli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/02/messina-i-percettori-del-reddito-di-cittadinanza-ora-dovranno-lavorare-53afdf35-9152-422f-aa34-6c2672182f96/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Reddito-di-cittadinanza-4-100x75.jpeg"
                	alt="Messina, i percettori del reddito di cittadinanza ora dovranno lavorare"
                	title="Messina, i percettori del reddito di cittadinanza ora dovranno lavorare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i percettori del reddito di cittadinanza ora dovranno lavorare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/29/stretto-di-messina-il-colosso-saipem-presenta-il-progetto-per-il-tunnel-49170e32-f21e-4795-bcc1-5971c3bf732a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg"
                	alt="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	title="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/23/coronavirus-a-messina-scatta-il-coprifuoco-da-mezzanotte-alle-5-del-mattino-stop-a-tutte-le-attivita-7a927ce5-e505-4b7e-920e-c99cb9bcdbb8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/strade-messina-coronavirus-100x75.jpeg"
                	alt="Strade deserte a Messina nei giorni del lockdown di marzo"
                	title="Strade deserte a Messina nei giorni del lockdown di marzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina scatta il coprifuoco da mezzanotte alle 5 del mattino: stop a tutte le attivit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/01/le-perizie-su-viviana-e-gioele-non-sono-stati-aggrediti-il-bambino-soffocato-non-lo-sapremo-mai-32f1b51c-4888-4eca-b2b3-9f14140e8566/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/08/viviana_parisi_gioele_mondello-100x75-1597140569.jpg"
                	alt="Viviana e Gioele"
                	title="Viviana e Gioele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Perizie su Viviana e Gioele: non sono stati aggrediti. Bimbo soffocato? &quot;Non lo sapremo mai&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/18/il-viaggio-di-federica-e-filippo-da-milano-a-s-stefano-medio-per-produrre-agrumi-59b0118a-3e10-4039-84af-1637866c3e26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/federicamarifilipposaleri22-100x75.jpg"
                	alt="Federica Mari e Filippo Saleri"
                	title="Federica Mari e Filippo Saleri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il viaggio di Federica e Filippo, da Milano a Santo Stefano Medio per produrre agrumi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/14/coronavirus-a-messina-focolaio-al-papardo-paura-anche-a-torregrotta-18084e33-15c1-4892-8ca8-1182da604967/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/ospedale-papardo-100x75.jpg"
                	alt="Ospedale Papardo di Messina"
                	title="Ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus a Messina, focolaio al Papardo: paura anche a Torregrotta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  
  <div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
  <script>
      if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
      </script> 
    </div>
 <div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/articoli/noi-magazine/">
        <figure>
          <img
            alt="Visualizza Noi Magazine" title="Visualizza Noi Magazine"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/noi-magazine/noi-magazine_300x100_hp.jpg"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1536149953558-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536149953558-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/messina-mamma-papa-e-sette-figli-in-un-alloggio-di-45-metri-quadri-alle-case-gialle-0e92223d-43c6-46a0-b03a-0f847b271077/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Case-gialle-100x75.png"
                	alt="Messina, mamma, pap&agrave; e sette figli in un alloggio di 45 metri quadri alle &quot;Case gialle&quot;"
                	title="Messina, mamma, pap&agrave; e sette figli in un alloggio di 45 metri quadri alle &quot;Case gialle&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, mamma, pap&agrave; e sette figli in un alloggio di 45 metri quadri alle &quot;Case gialle&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/03/coronavirus-a-s-filippo-del-mela-municipio-chiuso-a-patti-e-acquedolci-salgono-i-contagi-4b3d43ab-dbfa-4d59-8ff4-fef41978f2d7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/coronavirus-2-7-100x75.jpg"
                	alt="Coronavirus, a S.Filippo del Mela municipio chiuso: a Patti e Acquedolci salgono i contagi"
                	title="Coronavirus, a S.Filippo del Mela municipio chiuso: a Patti e Acquedolci salgono i contagi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, a S.Filippo del Mela municipio chiuso: a Patti e Acquedolci salgono i contagi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cultura/2020/11/03/gigi-proietti-quella-volta-a-taormina-dopo-la-stroncatura-5f16271c-8afe-4ef5-8f82-319f66d4e774/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/Proietti-100x75.jpg"
                	alt="Gigi Proietti, quella volta a Taormina dopo la stroncatura"
                	title="Gigi Proietti, quella volta a Taormina dopo la stroncatura"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gigi Proietti, quella volta a Taormina dopo la stroncatura</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/11/02/messina-grave-incidente-in-autostrada-auto-sfonda-il-guardrail-alluscita-dalla-galleria-telegrafo-f92bac3f-79d8-4e6a-8411-3f8ac59d8b12/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/incidente_messina-3-100x75.jpeg"
                	alt="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo"
                	title="Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Grave incidente sulla Messina-Palermo: auto sfonda il guardrail all&rsquo;uscita dalla galleria Telegrafo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/03/atm-di-messina-oltre-mille-domande-per-novanta-posti-da-autista-8ecd6a38-d174-4872-b724-2bce3445710a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/06/autobus_atm_messina-100x75.jpeg"
                	alt="Atm di Messina, oltre mille domande per novanta posti da autista"
                	title="Atm di Messina, oltre mille domande per novanta posti da autista"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Atm di Messina, oltre mille domande per novanta posti da autista</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/01/miglior-panettone-del-mondo-il-messinese-lillo-vinci-si-piazza-al-secondo-posto-6ec8c29f-aaab-43c8-9cdb-43a1c1d99e9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/lillo_vinci-100x75-1604261413.jpg"
                	alt="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	title="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/29/stretto-di-messina-il-colosso-saipem-presenta-il-progetto-per-il-tunnel-49170e32-f21e-4795-bcc1-5971c3bf732a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg"
                	alt="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	title="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/11/02/messina-i-percettori-del-reddito-di-cittadinanza-ora-dovranno-lavorare-53afdf35-9152-422f-aa34-6c2672182f96/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/10/Reddito-di-cittadinanza-4-100x75.jpeg"
                	alt="Messina, i percettori del reddito di cittadinanza ora dovranno lavorare"
                	title="Messina, i percettori del reddito di cittadinanza ora dovranno lavorare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, i percettori del reddito di cittadinanza ora dovranno lavorare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/30/milazzo-ha-paura-adesso-i-positivi-al-coronavirus-sono-50-casi-in-aumento-nel-messinese-f0b09199-a33f-45f9-ade2-f840d44eee89/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/coronavirus2-1-100x75.jpg"
                	alt="Milazzo ha paura, adesso i positivi al Coronavirus sono 50: casi in aumento nel Messinese"
                	title="Milazzo ha paura, adesso i positivi al Coronavirus sono 50: casi in aumento nel Messinese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Milazzo ha paura, adesso i positivi al Coronavirus sono 50: casi in aumento nel Messinese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/31/messina-lanci-di-sassi-e-cabina-elettrica-divelta-giovani-teppisti-in-azione-in-piazza-cairoli-f461cc29-f15e-429e-ba90-e4b210273a06/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/teppisti_piazza_cairoli-100x75.jpeg"
                	alt="Messina, lanci di sassi e cabina elettrica divelta: giovani teppisti in azione in piazza Cairoli"
                	title="Messina, lanci di sassi e cabina elettrica divelta: giovani teppisti in azione in piazza Cairoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, lanci di sassi e cabina elettrica divelta: giovani teppisti in azione in piazza Cairoli</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/10/18/il-viaggio-di-federica-e-filippo-da-milano-a-s-stefano-medio-per-produrre-agrumi-59b0118a-3e10-4039-84af-1637866c3e26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/federicamarifilipposaleri22-100x75.jpg"
                	alt="Federica Mari e Filippo Saleri"
                	title="Federica Mari e Filippo Saleri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il viaggio di Federica e Filippo, da Milano a Santo Stefano Medio per produrre agrumi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/societa/2020/11/01/miglior-panettone-del-mondo-il-messinese-lillo-vinci-si-piazza-al-secondo-posto-6ec8c29f-aaab-43c8-9cdb-43a1c1d99e9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/11/lillo_vinci-100x75-1604261413.jpg"
                	alt="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	title="Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Miglior panettone del mondo, il messinese Lillo Vinci si piazza al secondo posto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/economia/2020/10/29/stretto-di-messina-il-colosso-saipem-presenta-il-progetto-per-il-tunnel-49170e32-f21e-4795-bcc1-5971c3bf732a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/09/tunnel-stretto-100x75.jpg"
                	alt="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	title="Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stretto di Messina, il colosso Saipem presenta il progetto per il tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/23/coronavirus-a-messina-scatta-il-coprifuoco-da-mezzanotte-alle-5-del-mattino-stop-a-tutte-le-attivita-7a927ce5-e505-4b7e-920e-c99cb9bcdbb8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/strade-messina-coronavirus-100x75.jpeg"
                	alt="Strade deserte a Messina nei giorni del lockdown di marzo"
                	title="Strade deserte a Messina nei giorni del lockdown di marzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Messina scatta il coprifuoco da mezzanotte alle 5 del mattino: stop a tutte le attivit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gazzettadelsud.it/articoli/cronaca/2020/10/06/messina-disposta-la-demolizione-parziale-del-gazebo-miscela-doro-in-piazza-cairoli-a840cb86-fbc4-45b4-b68a-3a9c99ed2303/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/gazebo_piazza-cairoli-100x75.jpeg"
                	alt="Messina, disposta la demolizione parziale del gazebo &quot;Miscela d'Oro&quot; in piazza Cairoli"
                	title="Messina, disposta la demolizione parziale del gazebo &quot;Miscela d'Oro&quot; in piazza Cairoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Messina, disposta la demolizione parziale del gazebo &quot;Miscela d'Oro&quot; in piazza Cairoli</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1560784577899-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560784577899-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame6" id="div-gpt-ad-1536150374986-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150374986-0'); });</script></div><div class="blocco banner300">
    <a href="https://sgsud.cdn-immedia.net/upload/repository/necrologie/necrologie.pdf?token=bfa980ede33173ee536aad4339fad847" rel="nofollow" download target="_blank">
        <figure>
          <img
          alt="Necrologie" title="Necrologie"
          src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
          data-src="https://sgsud.cdn-immedia.net/img/share/necrologie-300x100.jpg"
          class="lazyload"/>
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria div_Frame7" id="div-gpt-ad-1536150468914-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536150468914-0'); });</script></div></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>




<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=0e2568f5cef825d9ce575b31ca90487d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1187050&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '665734', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '123';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1187050';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
